	<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js g1-off-outside lt-ie10 lt-ie9" id="ie8" lang="fr-FR"><![endif]-->
<!--[if IE 9]>
<html class="no-js g1-off-outside lt-ie10" id="ie9" lang="fr-FR"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js g1-off-outside" lang="fr-FR"><!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://www.barbanews.com/xmlrpc.php"/>

	<script>window._taboola=window._taboola||[];_taboola.push({article:"auto"});!function(){"use strict";function e(t){var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src=t;var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(e,a)}document.onreadystatechange=function(){"interactive"==document.readyState&&(setTimeout(function(){var t;t=["https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js","https://cdn.taboola.com/libtrc/korleon-network/loader.js","https://cdn.onesignal.com/sdks/OneSignalSDK.js#asyncload","https://www.instagram.com/embed.js"],Array.isArray(t)&&t.forEach(function(t){e(t)})},3100))}}();</script>
<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width" />

	<!-- This site is optimized with the Yoast SEO Premium plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Marie Garet s’exprime sur Instagram après les rumeurs de décès, voici son message ?</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.barbanews.com/wp-content/cache/min/1/ae2d7bcc19be4ef6754679f517eabc1e.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
	<meta name="description" content="Comme certains avaient pu le prévoir, la découverte pour Marie Garet a sans doute été très importante. Elle a donc pris la parole sur son compte." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.barbanews.com/peoples/marie-garet-sexprime-sur-instagram-apres-les-rumeurs-de-deces-voici-son-message/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Marie Garet s’exprime sur Instagram après les rumeurs de décès, voici son message ?" />
	<meta property="og:description" content="Comme certains avaient pu le prévoir, la découverte pour Marie Garet a sans doute été très importante. Elle a donc pris la parole sur son compte." />
	<meta property="og:url" content="https://www.barbanews.com/peoples/marie-garet-sexprime-sur-instagram-apres-les-rumeurs-de-deces-voici-son-message/" />
	<meta property="og:site_name" content="Barbanews.com" />
	<meta property="article:published_time" content="2020-09-08T11:54:33+00:00" />
	<meta property="og:image" content="https://www.barbanews.com/wp-content/uploads/2020/09/marie-garet-2.jpg" />
	<meta property="og:image:width" content="1900" />
	<meta property="og:image:height" content="1366" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.barbanews.com/#website","url":"https://www.barbanews.com/","name":"Barbanews.com","description":"Suivez toute l&#039;actualit\u00e9 de plus pr\u00e8s !","potentialAction":[{"@type":"SearchAction","target":"https://www.barbanews.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.barbanews.com/peoples/marie-garet-sexprime-sur-instagram-apres-les-rumeurs-de-deces-voici-son-message/#primaryimage","inLanguage":"fr-FR","url":"https://www.barbanews.com/wp-content/uploads/2020/09/marie-garet-2.jpg","width":1900,"height":1366,"caption":"Source : capture Instagram @marie_garetoff"},{"@type":"WebPage","@id":"https://www.barbanews.com/peoples/marie-garet-sexprime-sur-instagram-apres-les-rumeurs-de-deces-voici-son-message/#webpage","url":"https://www.barbanews.com/peoples/marie-garet-sexprime-sur-instagram-apres-les-rumeurs-de-deces-voici-son-message/","name":"Marie Garet s\u2019exprime sur Instagram apr\u00e8s les rumeurs de d\u00e9c\u00e8s, voici son message ?","isPartOf":{"@id":"https://www.barbanews.com/#website"},"primaryImageOfPage":{"@id":"https://www.barbanews.com/peoples/marie-garet-sexprime-sur-instagram-apres-les-rumeurs-de-deces-voici-son-message/#primaryimage"},"datePublished":"2020-09-08T11:54:33+00:00","dateModified":"2020-09-08T11:54:33+00:00","author":{"@id":"https://www.barbanews.com/#/schema/person/a5908d6bd60d1732bea3cf018497baf8"},"description":"Comme certains avaient pu le pr\u00e9voir, la d\u00e9couverte pour Marie Garet a sans doute \u00e9t\u00e9 tr\u00e8s importante. Elle a donc pris la parole sur son compte.","breadcrumb":{"@id":"https://www.barbanews.com/peoples/marie-garet-sexprime-sur-instagram-apres-les-rumeurs-de-deces-voici-son-message/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.barbanews.com/peoples/marie-garet-sexprime-sur-instagram-apres-les-rumeurs-de-deces-voici-son-message/"]}]},{"@type":"BreadcrumbList","@id":"https://www.barbanews.com/peoples/marie-garet-sexprime-sur-instagram-apres-les-rumeurs-de-deces-voici-son-message/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.barbanews.com/","url":"https://www.barbanews.com/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.barbanews.com/peoples/","url":"https://www.barbanews.com/peoples/","name":"People"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.barbanews.com/peoples/marie-garet-sexprime-sur-instagram-apres-les-rumeurs-de-deces-voici-son-message/","url":"https://www.barbanews.com/peoples/marie-garet-sexprime-sur-instagram-apres-les-rumeurs-de-deces-voici-son-message/","name":"Marie Garet s\u2019exprime sur Instagram apr\u00e8s les rumeurs de d\u00e9c\u00e8s, voici son message ?"}}]},{"@type":"Person","@id":"https://www.barbanews.com/#/schema/person/a5908d6bd60d1732bea3cf018497baf8","name":"Jennifer Pard\u00e9","image":{"@type":"ImageObject","@id":"https://www.barbanews.com/#personlogo","inLanguage":"fr-FR","url":"https://www.barbanews.com/wp-content/uploads/2020/05/jen.jpg","caption":"Jennifer Pard\u00e9"},"description":"Je suis passionn\u00e9e par les mots, le m\u00e9tier de r\u00e9dactrice Web s\u2019est d\u00e9voil\u00e9 comme incontournable il y a plus de 8 ans. Je n\u2019h\u00e9site pas \u00e0 partager mon avis sur tous les sujets notamment la politique, la t\u00e9l\u00e9vision et les people."}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.barbanews.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Barbanews.com &raquo; Flux" href="https://www.barbanews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Barbanews.com &raquo; Flux des commentaires" href="https://www.barbanews.com/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	












<link rel="https://api.w.org/" href="https://www.barbanews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.barbanews.com/wp-json/wp/v2/posts/87608" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.barbanews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.barbanews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.barbanews.com/?p=87608' />
<link rel="alternate" type="application/json+oembed" href="https://www.barbanews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.barbanews.com%2Fpeoples%2Fmarie-garet-sexprime-sur-instagram-apres-les-rumeurs-de-deces-voici-son-message%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.barbanews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.barbanews.com%2Fpeoples%2Fmarie-garet-sexprime-sur-instagram-apres-les-rumeurs-de-deces-voici-son-message%2F&#038;format=xml" />
<style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf;}.aawp .aawp-tb__row--highlight{color:#256aaf;}.aawp .aawp-tb__row--highlight a{color:#256aaf;}</style><link rel="preload" href="https://www.barbanews.com/wp-content/plugins/eb-local-fonts-barbanews/fonts/roboto-v20-latin-regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="https://www.barbanews.com/wp-content/plugins/eb-local-fonts-barbanews/fonts/roboto-v20-latin-700.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="https://www.barbanews.com/wp-content/plugins/eb-local-fonts-barbanews/fonts/spartan-v1-latin-700.woff2" as="font" type="font/woff2" crossorigin="anonymous">

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-102961803-26']);
			_gaq.push(['_trackPageview']);
			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();
		</script>

	<!-- HFCM by 99 Robots - Snippet # 1: Preload fonts -->
<link rel="preload" href="https://www.barbanews.com/wp-content/plugins/g1-socials/css/iconfont/fonts/g1-socials.woff" as="font" type="font/woff" crossorigin="anonymous">
<link rel="preload" href="https://www.barbanews.com/wp-content/themes/bimber/css/8.1.4/bimber/fonts/bimber.woff" as="font" type="font/woff" crossorigin="anonymous">
<!-- /end HFCM by 99 Robots -->
<!-- Markup (JSON-LD) structured in schema.org ver.4.7.0 START -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.barbanews.com/peoples/marie-garet-sexprime-sur-instagram-apres-les-rumeurs-de-deces-voici-son-message/"
    },
    "headline": "Marie Garet s’exprime sur Instagram après les rumeurs de décès, voici son message ?",
    "datePublished": "2020-09-08T13:54:33+0200",
    "dateModified": "2020-09-08T13:54:33+0200",
    "author": {
        "@type": "Person",
        "name": "Jennifer Pardé"
    },
    "description": "Pour rappel, le compte Instagram mettait en avant une photo noire avec, comme, légende : Marie Garet est décéd",
    "keywords": "Instagram, Marie Garet",
    "articleSection": "Animaux",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.barbanews.com/wp-content/uploads/2020/09/marie-garet-2.jpg",
        "width": 1900,
        "height": 1366
    },
    "publisher": {
        "@type": "Organization",
        "name": "barbanews (Blog)",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.barbanews.com/wp-content/uploads/2020/04/logo-2.png",
            "width": 331,
            "height": 113
        }
    }
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->
	<style>
	@font-face {
		font-family: "bimber";
							src:url("https://www.barbanews.com/wp-content/themes/bimber/css/8.1.4/bimber/fonts/bimber.eot");
			src:url("https://www.barbanews.com/wp-content/themes/bimber/css/8.1.4/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"),
			url("https://www.barbanews.com/wp-content/themes/bimber/css/8.1.4/bimber/fonts/bimber.woff") format("woff"),
			url("https://www.barbanews.com/wp-content/themes/bimber/css/8.1.4/bimber/fonts/bimber.ttf") format("truetype"),
			url("https://www.barbanews.com/wp-content/themes/bimber/css/8.1.4/bimber/fonts/bimber.svg#bimber") format("svg");
				font-weight: normal;
		font-style: normal;
		font-display: block;
	}
	</style>
	<meta name="theme-color" content="#498993" />
<link rel="icon" href="https://www.barbanews.com/wp-content/uploads/2020/07/fav-60x60.png" sizes="32x32" />
<link rel="icon" href="https://www.barbanews.com/wp-content/uploads/2020/07/fav.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.barbanews.com/wp-content/uploads/2020/07/fav.png" />
<meta name="msapplication-TileImage" content="https://www.barbanews.com/wp-content/uploads/2020/07/fav.png" />
	
			<style type="text/css" id="wp-custom-css">
			blockquote::before {
    background: #ffffff !important;
}
section.g1-row.author-info { padding-right: 15px; background: #498993; border-radius: .8rem; color: white; } header h2.g1-gamma.g1-gamma-1st.author-title a { color: white !important; } .author-bio p { margin-bottom: -5px; }

a.mtm-link {
    color: #498993 !important;
    font-weight: bold !important;
}
.sub-menu li a:hover { color: #498993 !important; }
:root {
    --g1-canvas-atxt-color: #ffffff !important;
}
a.g1-canvas-toggle {
    margin-left: auto !important;
    width: 85%;
}h1.g1-mega.g1-mega-1st.entry-title {
    line-height: 3.3rem;
}
:root {
--g1-footer-atxt-color:#498993 !important;
}
p.entry-tags {
    text-align: center;
}
.essb_links.essb_template_glow-retina .essb_icon {
    width: 31px !important;
}
.essb_links.essb_template_glow-retina a {
    margin: 4px 2px 3px 0 !important;
}
.essb_links .essb_totalcount_item .essb_t_l_big .essb_t_nb_after, .essb_links .essb_totalcount_item .essb_t_r_big .essb_t_nb_after, .essb_links .essb_totalcount_item_before {
    font: 400 10px/16px serif !important;
}
div#description {
    max-width: 1260px;
    margin-left: auto;
    margin-right: auto;
}
.g1-hb-row .sub-menu .menu-item:hover > a, .g1-hb-row .sub-menu .current-menu-item > a, .g1-hb-row .sub-menu .current-menu-ancestor > a { color: #498993 !important;}
p.p1 {
    text-align: justify !important;
	    color: #b3b3b3!important;
}
.EmbeddedTweet {
    max-width: 100% !important;
}
span.essb_totalcount.essb_t_l_big {
    margin-right: 10px !important;
}
.entry-byline .entry-date:after {
    display: inline-block;
    width: 3px;
    height: 3px;
    margin-left: 8px;
    vertical-align: middle;
    border-radius: 50%;
    content: "";
    background: currentColor;
}
p.entry-tags a {
font-size: 14px!important;
    display: inline-block;
    margin-right: 11px;
    border: 1px solid rgba(0, 0, 0, 0.4);
    padding: 0px 10px;
    -webkit-border-radius: 100px;
    -ms-border-radius: 100px;
    -o-border-radius: 100px;
    border-radius: 85px;
    transition: all .2s linear;
    -webkit-transition: all .2s linear;
    text-align: center;
    padding-top: 4px;
	margin-bottom: 10px;
}
.entry-chapo {
    font-weight: 300 !important;
    color: #464646;
    font-size: 1.45rem;
    line-height: 2rem;
}
div#toc_container {
    margin-top: 30px;
    width: 100% !important;
}
.g1-drop-m .g1-drop-toggle-icon {
    width: 20px !important;
    font-size: 30px !important;
}
img.attachment-bimber-grid-standard.size-bimber-grid-standard.wp-post-image.lazyloaded {
    max-height: 210px;
}
.EmbeddedTweet {
    margin-left: auto;
    margin-right: auto;
}
nav#g1-primary-nav {
    margin-top: 10px;
}
.st-tag-cloud a:hover {
    background: black !important;
}
.essb_links.essb_width_flex li:not(.essb_totalcount_item):hover {
    flex: auto !important;
    -webkit-flex: auto !important;
}
a.g1-back-to-top.g1-back-to-top-on {
    margin-bottom: 74px;
    margin-right: 15px !important;
}
p.g1-footer-text {
    width: 100% !important;
    text-align: center !important;
}
.g1-hb-row .g1-primary-nav-menu>.menu-item>a {
    padding: 7px 17px !important;
}
.g1-archive-header-text {
    margin-top: 15px;
    margin-bottom: 15px;
}
nav#g1-canvas-primary-nav a {
    margin-bottom: 22px;
}
.g1-column.g1-column-1of31 {
    width: 15%;
}
.search-form .search-submit:before {
    font: 31px/32px bimber !important;
}
.g1-column.g1-column-1of33 {
    width: 0% !important;
}
.search-form .search-field {
    height: 45px !important;
}
.g1-column.g1-column-1of32 {
    width:80% !important;
}

.g1-links ul, .widget_archive ul, .widget_categories ul, .widget_meta ul, .widget_nav_menu ul, .widget_pages ul {
    margin: 0;
    padding: 0;
    list-style: none;
}
ul#menu-footer-menu a {
    margin-top: 10px;
}
ul#menu-footer-menu a {
    margin-left: -20px;
}
ul#g1-social-icons-2 a:hover {
    color:#498993;
}
.st-tag-cloud a {
    font-size: 12px!important;
    display: inline-block;
    margin-right: 5px;
    margin-bottom: 10px;
    border: 2px solid rgba(95,131,137,.1);
    padding: 1px 10px;
    -webkit-border-radius: 100px;
    -ms-border-radius: 100px;
    -o-border-radius: 100px;
    border-radius: 100px;
    transition: all .2s linear;
    -webkit-transition: all .2s linear;
}

.top-text, .in-text, .coquin {
	display:none !important;
}

@media (max-width: 640px) {
.g1-column.g1-column-1of31 {
    width: 75%;
}
	h1.g1-mega.g1-mega-1st.entry-title {
    line-height: 2.3rem;
}
.in-text { display:block !important; width: 300px; height: 250px; text-align:center; }
.top-text { display:block !important; width: 300px; height: 100px;}
	.coquin{
		display:block !important;
	}
	.outside-top-text{
		margin-bottom:20px;
	}
	.outside-top-text > ins {
		margin-left: auto;
    margin-right: auto;
	}
}		</style>
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>

<body class="post-template-default single single-post postid-87608 single-format-standard wp-embed-responsive aawp-custom g1-layout-stretched g1-hoverable g1-has-mobile-logo g1-sidebar-normal" itemscope="&quot;&quot;" itemtype="http://schema.org/WebPage" >
<div id="ebss_sticky" class="ebss_share ebss_hide">
    <div class="ebss_reductor">
    <div class="ebss_container">
    <a class="ebss_fb" href="http://www.facebook.com/sharer.php?u=https://www.barbanews.com/peoples/marie-garet-sexprime-sur-instagram-apres-les-rumeurs-de-deces-voici-son-message/" onclick="window.open(this.href,'sharebox','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=626,height=436'); return false;" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="96.1" height="96.1" viewBox="0 0 96.1 96.1"><path fill="#ffffff" d="M72 0H59.7c-14 0-23 9.3-23 23.7v10.9H24c-1 0-2 .8-2 2v15.7c0 1.1 1 2 2 2h12.6v39.9c0 1 .8 2 2 2h16.3c1 0 2-1 2-2v-40h14.6c1 0 2-.8 2-1.9V36.5a2 2 0 00-2-2H56.8v-9.2c0-4.4 1.1-6.7 6.9-6.7H72c1 0 2-.9 2-2V2c0-1.1-1-2-2-2z"/></svg> Facebook</a>
    <a class="ebss_tw" href="https://twitter.com/share?url=https://www.barbanews.com/peoples/marie-garet-sexprime-sur-instagram-apres-les-rumeurs-de-deces-voici-son-message/" onclick="window.open(this.href,'sharebox','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=400'); return false;" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#ffffff" d="M512 97.2c-19 8.4-39.3 14-60.5 16.6 21.8-13 38.4-33.4 46.2-58a209.8 209.8 0 01-66.6 25.4A105 105 0 00249.5 153c0 8.3.8 16.3 2.5 24A297.1 297.1 0 0135.6 67 105.1 105.1 0 0068 207.4c-16.9-.3-33.4-5.2-47.4-12.9v1.1c0 51 36.4 93.4 84 103.2-8.5 2.3-17.8 3.4-27.4 3.4-6.8 0-13.5-.3-20-1.8a106 106 0 0098.2 73.2A211 211 0 010 416.9 295.5 295.5 0 00161 464c193.2 0 298.8-160 298.8-298.7 0-4.6-.2-9.1-.4-13.6A209.4 209.4 0 00512 97.2z"/></svg> Twitter</a>
    </div>
    </div>
    </div>
<div class="g1-body-inner">

	<div id="page">
		

		

					<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				<div class="g1-sticky-top-wrapper g1-hb-row-3">
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																	<div class="g1-id g1-id-desktop">
			<p class="g1-mega g1-mega-1st site-title">
	
			<a class="g1-logo-wrapper"
			   href="https://www.barbanews.com/" rel="home">
									<picture class="g1-logo g1-logo-default">
						<source media="(min-width: 1025px)" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2020/07/logo-barbanews-mag.png 2x,https://www.barbanews.com/wp-content/uploads/2020/07/logo-barbanews-mag.png 1x">
						<source media="(max-width: 1024px)" data-lazy-srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20200%2031%27%2F%3E">
						<img
						 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%2031'%3E%3C/svg%3E"
							width="200"
							height="31"
							alt="Barbanews.com" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/07/logo-barbanews-mag.png" /><noscript><img
							src="https://www.barbanews.com/wp-content/uploads/2020/07/logo-barbanews-mag.png"
							width="200"
							height="31"
							alt="Barbanews.com" /></noscript>
					</picture>

											<picture class="g1-logo g1-logo-inverted">
							<source id="g1-logo-inverted-source" media="(min-width: 1025px)" srcset="https://www.barbanews.com/wp-content/uploads/2020/07/logo-barbanews-mag.png 2x,https://www.barbanews.com/wp-content/uploads/2020/07/logo-barbanews-mag.png 1x" data-srcset="https://www.barbanews.com/wp-content/uploads/2020/07/logo-barbanews-mag.png">
							<source media="(max-width: 1024px)" data-lazy-srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20200%2031%27%2F%3E">
							<img
								id="g1-logo-inverted-img"
								class=""
								src="https://www.barbanews.com/wp-content/uploads/2020/07/logo-barbanews-mag.png"
								data-src=""
								width="200"
								height="31"
								alt="Barbanews.com : direct actualités people et informations de société" />
						</picture>
												</a>
			</p>
				


	</div>																	<!-- BEGIN .g1-primary-nav -->
<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu g1-menu-h"><li id="menu-item-36932" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-g1-standard menu-item-36932"><a href="https://www.barbanews.com/peoples/">People</a>
<ul class="sub-menu">
	<li id="menu-item-57448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57448"><a href="https://www.barbanews.com/tag/agathe-auproux/">Agathe Auproux</a></li>
	<li id="menu-item-47282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47282"><a href="https://www.barbanews.com/tag/cyril-hanouna/">Cyril Hanouna</a>
	<ul class="sub-menu">
		<li id="menu-item-47298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47298"><a href="https://www.barbanews.com/tag/TPMP/">TPMP</a></li>
	</ul>
</li>
	<li id="menu-item-59021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59021"><a href="https://www.barbanews.com/tag/ines-loucif/">Inès Loucif</a></li>
	<li id="menu-item-57446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57446"><a href="https://www.barbanews.com/tag/jean-luc-reichmann/">Jean-Luc Reichmann</a></li>
	<li id="menu-item-57445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57445"><a href="https://www.barbanews.com/tag/kim-kardashian/">Kim Kardashian</a></li>
	<li id="menu-item-57447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57447"><a href="https://www.barbanews.com/tag/laeticia-hallyday/">Laeticia Hallyday</a></li>
</ul>
</li>
<li id="menu-item-45169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-45169"><a href="https://www.barbanews.com/tele-realite/">Télé-réalité</a>
<ul class="sub-menu">
	<li id="menu-item-57444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57444"><a href="https://www.barbanews.com/tag/les-anges/">Les Anges</a></li>
	<li id="menu-item-48559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48559"><a href="https://www.barbanews.com/tag/les-marseillais/">Les Marseillais</a></li>
	<li id="menu-item-57442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57442"><a href="https://www.barbanews.com/tag/jessica-thivenin/">Jessica Thivenin</a></li>
	<li id="menu-item-57443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57443"><a href="https://www.barbanews.com/tag/nabilla/">Nabilla</a></li>
</ul>
</li>
<li id="menu-item-43097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-g1-standard menu-item-43097"><a href="https://www.barbanews.com/tag/politique/">Politique</a>
<ul class="sub-menu">
	<li id="menu-item-43967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43967"><a href="https://www.barbanews.com/tag/emmanuel-macron/">Emmanuel Macron</a></li>
	<li id="menu-item-47596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47596"><a href="https://www.barbanews.com/tag/donald-trump/">Donald Trump</a></li>
	<li id="menu-item-44820" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44820"><a href="https://www.barbanews.com/tag/edouard-philippe/">Édouard Philippe</a></li>
</ul>
</li>
<li id="menu-item-4627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-4627"><a href="https://www.barbanews.com/culture/">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-45740" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45740"><a href="https://www.barbanews.com/tag/koh-lanta/">Koh Lanta</a></li>
	<li id="menu-item-50648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50648"><a href="https://www.barbanews.com/tag/la-casa-de-papel/">La Casa de Papel</a></li>
</ul>
</li>
<li id="menu-item-4629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-4629"><a href="https://www.barbanews.com/france/">France</a>
<ul class="sub-menu">
	<li id="menu-item-4630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4630"><a href="https://www.barbanews.com/international/">International</a>
	<ul class="sub-menu">
		<li id="menu-item-47279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47279"><a href="https://www.barbanews.com/tag/coronavirus/">Coronavirus</a></li>
	</ul>
</li>
	<li id="menu-item-59187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59187"><a href="https://www.barbanews.com/tag/vacances/">Vacances</a>
	<ul class="sub-menu">
		<li id="menu-item-60798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60798"><a href="https://www.barbanews.com/tag/moustiques/">Moustiques</a></li>
	</ul>
</li>
</ul>
</li>
</ul></nav><!-- END .g1-primary-nav -->
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																	<ul id="g1-social-icons-1" class="g1-socials-items g1-socials-items-tpl-grid g1-socials-hb-list  ">
			<li class="g1-socials-item g1-socials-item-facebook">
	   <a class="g1-socials-item-link" href="https://www.facebook.com/sitebarbanews/" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">facebook</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-twitter">
	   <a class="g1-socials-item-link" href="https://twitter.com/sitebarbanews" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">twitter</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-pinterest">
	   <a class="g1-socials-item-link" href="https://www.pinterest.fr/BarbaNews/" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-pinterest"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">pinterest</span>
		   </span>
	   </a>
	</li>
	</ul>
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			</div>
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				<div class="g1-sticky-top-wrapper g1-hb-row-3">
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																	<div class="g1-id g1-id-mobile">
			<p class="g1-mega g1-mega-1st site-title">
	
		<a class="g1-logo-wrapper"
		   href="https://www.barbanews.com/" rel="home">
							<picture class="g1-logo g1-logo-default">
					<source media="(max-width: 1024px)" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2020/07/logo-barbanews-mag.png 2x,https://www.barbanews.com/wp-content/uploads/2020/07/logobarbanews.png 1x">
					<source media="(min-width: 1025px)" data-lazy-srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20198%2045%27%2F%3E">
					<img
					 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20198%2045'%3E%3C/svg%3E"
						width="198"
						height="45"
						alt="Barbanews.com" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/07/logobarbanews.png" /><noscript><img
						src="https://www.barbanews.com/wp-content/uploads/2020/07/logobarbanews.png"
						width="198"
						height="45"
						alt="Barbanews.com" /></noscript>
				</picture>

									<picture class="g1-logo g1-logo-inverted">
						<source id="g1-logo-mobile-inverted-source" media="(max-width: 1024px)" srcset="https://www.barbanews.com/wp-content/uploads/2020/07/logo-barbanews-mag.png 2x,https://www.barbanews.com/wp-content/uploads/2020/07/logo-barbanews-mag.png 1x" data-srcset="https://www.barbanews.com/wp-content/uploads/2020/07/logo-barbanews-mag.png">
						<source media="(min-width: 1025px)" data-lazy-srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20198%2045%27%2F%3E">
						<img
							id="g1-logo-mobile-inverted-img"
							class=""
							src="https://www.barbanews.com/wp-content/uploads/2020/07/logo-barbanews-mag.png"
							data-src=""
							width="198"
							height="45"
							alt="" />
					</picture>
									</a>

		
			</p>
	
	</div>															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																																			<a class="g1-hamburger g1-hamburger-show g1-hamburger-s  " href="#">
		<span class="g1-hamburger-icon"></span>
			<span class="g1-hamburger-label
			g1-hamburger-label-hidden			">Menu</span>
	</a>
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			</div>
	
		
		
		

	
	<div class="g1-row g1-row-padding-m g1-row-layout-page">
		<div class="g1-row-background">
		</div>
		<div class="g1-row-inner">

			<div class="g1-column g1-column-2of3" id="primary">
				<div id="content" role="main">

					

<article id="post-87608" class="entry-tpl-classic post-87608 post type-post status-publish format-standard has-post-thumbnail category-peoples tag-instagram tag-marie-garet" itemscope="&quot;&quot;" itemtype="http://schema.org/Article" >
	<div class="entry-inner">
		
		<header class="entry-header entry-header-01">
			<div class="entry-before-title">
				
								</div>

			<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Marie Garet s’exprime sur Instagram après les rumeurs de décès, voici son message ?</h1>
			
						<div class="outside-top-text">
			<ins class="adsbygoogle top-text"
			     style="display:block"
			     data-ad-client="ca-pub-5213964137908562"
			     data-ad-slot="8931262487"
			     data-ad-format="auto"
			     data-full-width-responsive="false"></ins>
			</div>
			<script>
			     (adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		
			<h2 class="entry-subtitle g1-gamma g1-gamma-3rd" itemprop="description">Les rumeurs concernant Marie Garet sont extrêmement nombreuses, mais la jeune femme a décidé de s’exprimer sur son compte Instagram.</h2>			
							<p class="g1-meta g1-meta-m entry-meta entry-meta-m">
					<span class="entry-byline entry-byline-m entry-byline-with-avatar">
										<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
	
		<span class="entry-meta-label"> </span>
			<a href="https://www.barbanews.com/auteur/jennifer/" title="Posts by Jennifer Pardé" rel="author">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" width="40" height="40" alt="Jennifer Pardé" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/05/jen-60x60.jpg" /><noscript><img src="https://www.barbanews.com/wp-content/uploads/2020/05/jen-60x60.jpg" width="40" height="40" alt="Jennifer Pardé" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /></noscript>
							<strong itemprop="name">Jennifer Pardé</strong>
					</a>
	</span>
	
							<time class="entry-date" datetime="2020-09-08T13:54:33+02:00" itemprop="datePublished">8 septembre 2020, 1:54  </time>  (08/09/2020)					</span>

					<span class="entry-stats entry-stats-m">

						
						
						
											</span>
				</p>
			
			
		</header>

		<div class="entry-featured-media entry-featured-media-main"  itemprop="image"  itemscope=""  itemtype="http://schema.org/ImageObject" ><div class="g1-frame"><div class="g1-frame-inner"><img width="1900" height="1366" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201900%201366'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image" alt="Marie Garet" itemprop="contentUrl" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2020/09/marie-garet-2.jpg 1900w, https://www.barbanews.com/wp-content/uploads/2020/09/marie-garet-2-300x216.jpg 300w, https://www.barbanews.com/wp-content/uploads/2020/09/marie-garet-2-1024x736.jpg 1024w, https://www.barbanews.com/wp-content/uploads/2020/09/marie-garet-2-768x552.jpg 768w, https://www.barbanews.com/wp-content/uploads/2020/09/marie-garet-2-1536x1104.jpg 1536w, https://www.barbanews.com/wp-content/uploads/2020/09/marie-garet-2-561x403.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/09/marie-garet-2-1122x807.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/09/marie-garet-2-364x262.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/09/marie-garet-2-728x523.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/09/marie-garet-2-608x437.jpg 608w, https://www.barbanews.com/wp-content/uploads/2020/09/marie-garet-2-758x545.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/09/marie-garet-2-1152x828.jpg 1152w" data-lazy-sizes="(max-width: 1900px) 100vw, 1900px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/09/marie-garet-2.jpg" /><noscript><img width="1900" height="1366" src="https://www.barbanews.com/wp-content/uploads/2020/09/marie-garet-2.jpg" class="attachment-full size-full wp-post-image" alt="Marie Garet" itemprop="contentUrl" srcset="https://www.barbanews.com/wp-content/uploads/2020/09/marie-garet-2.jpg 1900w, https://www.barbanews.com/wp-content/uploads/2020/09/marie-garet-2-300x216.jpg 300w, https://www.barbanews.com/wp-content/uploads/2020/09/marie-garet-2-1024x736.jpg 1024w, https://www.barbanews.com/wp-content/uploads/2020/09/marie-garet-2-768x552.jpg 768w, https://www.barbanews.com/wp-content/uploads/2020/09/marie-garet-2-1536x1104.jpg 1536w, https://www.barbanews.com/wp-content/uploads/2020/09/marie-garet-2-561x403.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/09/marie-garet-2-1122x807.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/09/marie-garet-2-364x262.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/09/marie-garet-2-728x523.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/09/marie-garet-2-608x437.jpg 608w, https://www.barbanews.com/wp-content/uploads/2020/09/marie-garet-2-758x545.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/09/marie-garet-2-1152x828.jpg 1152w" sizes="(max-width: 1900px) 100vw, 1900px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></div><meta itemprop="url" content="https://www.barbanews.com/wp-content/uploads/2020/09/marie-garet-2.jpg" /><meta itemprop="width" content="1900" /><meta itemprop="height" content="1366" /><figcaption class="wp-caption-text">Source : capture Instagram @marie_garetoff</figcaption></div>
		<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody" >
			<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Barbanews.com - int-text 1 -->
<ins class="adsbygoogle in-text"
     style="display:block"
     data-ad-client="ca-pub-5213964137908562"
     data-ad-slot="6971224261"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Pour rappel, le compte <a href="https://www.barbanews.com/tag/instagram/" class="st_tag internal_tag" rel="tag" title="Posts tagged with Instagram">Instagram</a> mettait en avant une photo noire avec, comme, légende : <a href="https://www.barbanews.com/tele-realite/marie-garet-lannonce-choque-les-fans-info-ou-intox/">Marie Garet est décédée cette nuit</a>. Rapidement, l’information fait le tour de la toile, les fans s’inquiètent et des rumeurs concernant des violences se propagent. En une journée, tout a été annoncé sur cette jeune femme qui constate désormais tous les dégâts. Dans un premier temps, certains n’ont pas forcément compris cette annonce, car le flou a subsisté pendant plusieurs heures : Marie était-elle vraiment morte ?</p>
<div id="g1-fluid-wrapper-counter-1" class="g1-fluid-wrapper " style="width:662px;" data-g1-fluid-width="662" data-g1-fluid-height="372">
<div class="g1-fluid-wrapper-inner" style="padding-bottom:56.19335347432%;">
	       <iframe loading="lazy" title="MARIE GARET ANNONCÉE MORTE DANS LA NUIT, ON CONNAIT ENFIN LA VÉRITÉ..." width="662" height="372" src="about:blank" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.youtube.com/embed/wo-BMGVysAk?feature=oembed"></iframe><noscript><iframe title="MARIE GARET ANNONCÉE MORTE DANS LA NUIT, ON CONNAIT ENFIN LA VÉRITÉ..." width="662" height="372" src="https://www.youtube.com/embed/wo-BMGVysAk?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript>
	       </div>
</p></div>
<h2>Marie Garet s’exprime sur son compte Instagram</h2>
<p>Bien sûr, des internautes se demandent si les propos partagés sont réellement ceux de <a href="https://www.barbanews.com/tag/marie-garet/" class="st_tag internal_tag" rel="tag" title="Posts tagged with Marie Garet">Marie Garet</a>. Dans tous les cas, cette affaire a pris une ampleur conséquente et toutes les spéculations ont inondé la presse people. En effet, certains ont pu révéler les propos d’un certain aqababe. Ce dernier via Instagram et notamment dans une story, il révèle que <a href="https://www.barbanews.com/tag/marie-garet/" class="st_tag internal_tag" rel="tag" title="Posts tagged with Marie Garet">Marie Garet</a> a été hospitalisée puisqu’un internaute lui posait une question.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CEVGxN3lIep/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/CEVGxN3lIep/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/CEVGxN3lIep/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Couple goals 👌🏻❤️</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/marie_garetoff/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Marie Garet</a> (@marie_garetoff) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-08-25T22:54:15+00:00">Aug 25, 2020 at 3:54pm PDT</time></p>
</div>
</blockquote>
<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Barbanews.com - int-text 2 -->
<ins class="adsbygoogle in-text"
     style="display:block"
     data-ad-client="ca-pub-5213964137908562"
     data-ad-slot="5045006295"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p></p>
<ul>
<li><strong>Généralement, il est contacté par les internautes qui tentent d’obtenir des informations, il aurait selon lui des scoops à partager régulièrement</strong>.</li>
<li>Il précise que Marie Garet est en soins intensifs, car elle aurait été victime de violences conjugales.</li>
<li>Elle aurait selon lui été laissée morte et inconsciente alors qu’ils réalisaient un déplacement vers Montpellier.</li>
</ul>
<p>Apparemment, des femmes auraient vu Marie Garet et elles auraient pu joindre les secours. Il cible clairement dans cette story Dorian Baptiste qui aurait précisé à la mère de celle-ci : je ne suis plus avec ta fille, je sais pas. Le message laissé sur <a href="https://www.barbanews.com/tele-realite/nabilla-nostalgique-elle-remercie-marie-garet-pendant-la-diffusion-des-anges-5/">Instagram</a> sur la même photo noire serait donc signé Marie Garet et elle voudrait mettre les choses au clair. Il faut savoir que cette histoire a pris des proportions très importantes et la jeune femme qui avait autrefois participé à une émission de télé-réalité aurait pu récupérer son compte Instagram. Des suites judiciaires seront sans doute à envisager au vu des propos partagés dans ce message.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CE0IPo3MQA-/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/CE0IPo3MQA-/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/CE0IPo3MQA-/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Marie est décédée cette nuit Je viens tout juste de récupérer mon compte et me réveille outrée. Tout ce qui est décrit ci avant et ci après est totalement faux. Je suis hospitalisée oui mais pour des raisons qui ne regarde personne. Je démens donc tout ces propos calomnieux et irai dès ma sortie déposer plainte contre aqua bike qui n’en est pas à son premier coup d’essai avec moi et mon entourage. Je vous demanderai donc svp de respecter ma famille, les enfants qui sont comme les miens et ma personne vous qui m’avez toujours suivi et soutenue.  Marie.</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/marie_garetoff/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Marie Garet</a> (@marie_garetoff) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-09-07T00:03:36+00:00">Sep 6, 2020 at 5:03pm PDT</time></p>
</div>
</blockquote>
<p></p>
<h2>Marie Garet serait hospitalisée pour des raisons qui ne regardent personne</h2>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Barbanews.com - int-text 3 -->
<ins class="adsbygoogle in-text"
     style="display:block"
     data-ad-client="ca-pub-5213964137908562"
     data-ad-slot="8956331144"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><strong>Ce sont les mots laissés apparemment par la jeune femme, elle serait donc bien à l’hôpital, mais elle ne souhaite pas partager les raisons de ce séjour</strong>. En effet, elle révèle que cela ne regarde personne. Elle a toutefois tenu à démentir tous les propos qui ont pu se propager sur la toile comme une traînée de poudre. Marie Garet signale dans ce message qu’elle ira dès sa sortie déposer une plainte contre cette fameuse personne qui ne serait pas à son premier coup d’essai que ce soit avec elle ou son entourage. Elle demande bien sûr à tous les internautes de respecter à la fois sa famille et les enfants qu’elle considère comme les siens.</p>
<figure id="attachment_87610" aria-describedby="caption-attachment-87610" class="wp-caption aligncenter"><img class="size-full wp-image-87610" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201834%201160'%3E%3C/svg%3E" alt="Marie Garet" width="1834" height="1160" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2020/09/marie-garet-1.jpg 1834w, https://www.barbanews.com/wp-content/uploads/2020/09/marie-garet-1-300x190.jpg 300w, https://www.barbanews.com/wp-content/uploads/2020/09/marie-garet-1-1024x648.jpg 1024w, https://www.barbanews.com/wp-content/uploads/2020/09/marie-garet-1-768x486.jpg 768w, https://www.barbanews.com/wp-content/uploads/2020/09/marie-garet-1-1536x972.jpg 1536w, https://www.barbanews.com/wp-content/uploads/2020/09/marie-garet-1-561x355.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/09/marie-garet-1-1122x710.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/09/marie-garet-1-364x230.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/09/marie-garet-1-728x460.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/09/marie-garet-1-608x385.jpg 608w, https://www.barbanews.com/wp-content/uploads/2020/09/marie-garet-1-758x479.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/09/marie-garet-1-1152x729.jpg 1152w" data-lazy-sizes="(max-width: 1834px) 100vw, 1834px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/09/marie-garet-1.jpg" /><noscript><img class="size-full wp-image-87610" src="https://www.barbanews.com/wp-content/uploads/2020/09/marie-garet-1.jpg" alt="Marie Garet" width="1834" height="1160" srcset="https://www.barbanews.com/wp-content/uploads/2020/09/marie-garet-1.jpg 1834w, https://www.barbanews.com/wp-content/uploads/2020/09/marie-garet-1-300x190.jpg 300w, https://www.barbanews.com/wp-content/uploads/2020/09/marie-garet-1-1024x648.jpg 1024w, https://www.barbanews.com/wp-content/uploads/2020/09/marie-garet-1-768x486.jpg 768w, https://www.barbanews.com/wp-content/uploads/2020/09/marie-garet-1-1536x972.jpg 1536w, https://www.barbanews.com/wp-content/uploads/2020/09/marie-garet-1-561x355.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/09/marie-garet-1-1122x710.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/09/marie-garet-1-364x230.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/09/marie-garet-1-728x460.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/09/marie-garet-1-608x385.jpg 608w, https://www.barbanews.com/wp-content/uploads/2020/09/marie-garet-1-758x479.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/09/marie-garet-1-1152x729.jpg 1152w" sizes="(max-width: 1834px) 100vw, 1834px" /></noscript><figcaption id="caption-attachment-87610" class="wp-caption-text">Source : capture Instagram @marie_garetoff</figcaption></figure>
<p>Ce message n’explique pas comment cette rumeur a pu se propager. Le compte de Marie Garet a-t-il été piraté ? Qui a partagé ce message concernant sa mort ? Pourquoi de telles « révélations » concernant un séjour à l’hôpital si cela n’est pas vrai ? Dans tous les cas, cette affaire semble complexe, mais il faudra sans doute attendre les déclarations réelles de Marie Garet lorsqu’elle sortira de l’hôpital. Cela montre toutefois qu’il y a souvent des dérapages sur Internet et il faut alors prendre toutes les informations avec des pincettes. Ce que vous lisez ne reflète pas toujours la réalité, d’où l’intérêt d’être très vigilant.</p>
<!-- AI CONTENT END 1 -->
<br>
			<p id="breadcrumbs"><span><span><a href="https://www.barbanews.com/">Accueil</a> » <span><a href="https://www.barbanews.com/peoples/">People</a> » <span class="breadcrumb_last" aria-current="page">Marie Garet s’exprime sur Instagram après les rumeurs de décès, voici son message ?</span></span></span></span></p></div>
	</div><!-- .todo -->

	
	<div class="ebss_share ebss_intext">
    <div class="ebss_container">
    <a class="ebss_fb" href="http://www.facebook.com/sharer.php?u=https://www.barbanews.com/peoples/marie-garet-sexprime-sur-instagram-apres-les-rumeurs-de-deces-voici-son-message/" onclick="window.open(this.href,'sharebox','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=626,height=436'); return false;" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="96.1" height="96.1" viewBox="0 0 96.1 96.1"><path fill="#ffffff" d="M72 0H59.7c-14 0-23 9.3-23 23.7v10.9H24c-1 0-2 .8-2 2v15.7c0 1.1 1 2 2 2h12.6v39.9c0 1 .8 2 2 2h16.3c1 0 2-1 2-2v-40h14.6c1 0 2-.8 2-1.9V36.5a2 2 0 00-2-2H56.8v-9.2c0-4.4 1.1-6.7 6.9-6.7H72c1 0 2-.9 2-2V2c0-1.1-1-2-2-2z"/></svg> Facebook</a>
    <a class="ebss_tw" href="https://twitter.com/share?url=https://www.barbanews.com/peoples/marie-garet-sexprime-sur-instagram-apres-les-rumeurs-de-deces-voici-son-message/" onclick="window.open(this.href,'sharebox','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=400'); return false;" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#ffffff" d="M512 97.2c-19 8.4-39.3 14-60.5 16.6 21.8-13 38.4-33.4 46.2-58a209.8 209.8 0 01-66.6 25.4A105 105 0 00249.5 153c0 8.3.8 16.3 2.5 24A297.1 297.1 0 0135.6 67 105.1 105.1 0 0068 207.4c-16.9-.3-33.4-5.2-47.4-12.9v1.1c0 51 36.4 93.4 84 103.2-8.5 2.3-17.8 3.4-27.4 3.4-6.8 0-13.5-.3-20-1.8a106 106 0 0098.2 73.2A211 211 0 010 416.9 295.5 295.5 0 00161 464c193.2 0 298.8-160 298.8-298.7 0-4.6-.2-9.1-.4-13.6A209.4 209.4 0 00512 97.2z"/></svg> Twitter</a>
    </div>
    </div><p class="entry-tags "><span class="entry-tags-inner"><a href="https://www.barbanews.com/tag/instagram/" class="entry-tag entry-tag-37953">Instagram</a><a href="https://www.barbanews.com/tag/marie-garet/" class="entry-tag entry-tag-50889">Marie Garet</a></span></p><nav class="g1-nav-single">
	<div class="g1-nav-single-inner">
		<p class="g1-single-nav-label screen-reader-text">See more</p>
		<ul class="g1-nav-single-links">
			<li class="g1-nav-single-prev"><a href="https://www.barbanews.com/peoples/koh-lanta-les-4-terres-bertrand-kamal-est-touche-par-un-cancer-voici-ses-declarations/" rel="prev"><strong class="g1-meta">Article précédent</strong>  <span class="g1-delta g1-delta-1st">Koh Lanta Les 4 Terres : Bertrand-Kamal est touché par un cancer, voici ses déclarations</span></a></li>
			<li class="g1-nav-single-next"><a href="https://www.barbanews.com/peoples/scandale-a-monaco-son-mari-ernest-auguste-de-hanovre-arrete/" rel="next"><strong class="g1-meta">Article suivant</strong> <span class="g1-delta g1-delta-1st">Scandale à Monaco : son mari, Ernest Auguste de Hanovre arrêté !</span></a></li>
		</ul>
	</div>
</nav>
	<section class="g1-row author-info" itemscope="" itemtype="http://schema.org/Person">
		<div class="g1-row-inner author-info-inner">
			<div class="g1-column author-overview">

				<figure class="author-avatar">
					<a href="https://www.barbanews.com/auteur/jennifer/">
						<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" width="80" height="80" alt="Jennifer Pardé" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/05/jen-150x150.jpg" /><noscript><img src="https://www.barbanews.com/wp-content/uploads/2020/05/jen-150x150.jpg" width="80" height="80" alt="Jennifer Pardé" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" /></noscript>
					</a>
				</figure>

				<header>
										<h2 class="g1-gamma g1-gamma-1st author-title"><a href="https://www.barbanews.com/auteur/jennifer/"><span itemprop="name">Jennifer Pardé</span></a></h2>

									</header>

								<div itemprop="description" class="author-bio">
					<p>Je suis passionnée par les mots, le métier de rédactrice Web s’est dévoilé comme incontournable il y a plus de 8 ans. Je n’hésite pas à partager mon avis sur tous les sujets notamment la politique, la télévision et les people.</p>
				</div>
				
				<div class="author-extras">
									</div>
			</div>
		</div>
	</section>




		<aside class="g1-more-from">
		<h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Plus de news de la catégorie <a href="https://www.barbanews.com/peoples/">People</a></span></h2>		<div class="g1-collection g1-collection-columns-2">
			<div class="g1-collection-viewport">
				<ul class="g1-collection-items">
					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-87479 post type-post status-publish format-standard has-post-thumbnail category-peoples tag-c8 tag-cyril-hanouna tag-tpmp">
	<div class="entry-featured-media " ><a title="TPMP : Géraldine Maillet à l&rsquo;origine d&rsquo;une polémique, des photos décrites comme choquantes !" class="g1-frame" href="https://www.barbanews.com/peoples/tpmp-geraldine-maillet-a-lorigine-dune-polemique-des-photos-decrites-comme-choquantes/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Géraldine Maillet" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2020/09/geraldine-maillet-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/09/geraldine-maillet-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/09/geraldine-maillet-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/09/geraldine-maillet-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/09/geraldine-maillet-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/09/geraldine-maillet-758x426.jpg 758w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/09/geraldine-maillet-364x205.jpg" /><noscript><img width="364" height="205" src="https://www.barbanews.com/wp-content/uploads/2020/09/geraldine-maillet-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Géraldine Maillet" srcset="https://www.barbanews.com/wp-content/uploads/2020/09/geraldine-maillet-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/09/geraldine-maillet-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/09/geraldine-maillet-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/09/geraldine-maillet-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/09/geraldine-maillet-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/09/geraldine-maillet-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.barbanews.com/peoples/tpmp-geraldine-maillet-a-lorigine-dune-polemique-des-photos-decrites-comme-choquantes/" rel="bookmark">TPMP : Géraldine Maillet à l&rsquo;origine d&rsquo;une polémique, des photos décrites comme choquantes !</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label"> </span>
			<a href="https://www.barbanews.com/auteur/frederico/" title="Posts by Frédéric Ozart" rel="author">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2030%2030'%3E%3C/svg%3E" width="30" height="30" alt="Frédéric Ozart" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/04/fred-photo-150x150.jpg" /><noscript><img src="https://www.barbanews.com/wp-content/uploads/2020/04/fred-photo-150x150.jpg" width="30" height="30" alt="Frédéric Ozart" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" /></noscript>
							<strong>Frédéric Ozart</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2020-09-08T14:18:50+02:00">8 septembre 2020, 2:18  </time> 				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-87587 post type-post status-publish format-standard has-post-thumbnail category-peoples tag-angleterre tag-conference-de-presse tag-instagram tag-justice tag-monaco tag-naissance tag-polemique tag-queen tag-violences-policieres tag-youtube">
	<div class="entry-featured-media " ><a title="Scandale à Monaco : son mari, Ernest Auguste de Hanovre arrêté !" class="g1-frame" href="https://www.barbanews.com/peoples/scandale-a-monaco-son-mari-ernest-auguste-de-hanovre-arrete/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2020/04/Caroline-de-Monaco-1-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/04/Caroline-de-Monaco-1-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/04/Caroline-de-Monaco-1-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/04/Caroline-de-Monaco-1-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/04/Caroline-de-Monaco-1-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/04/Caroline-de-Monaco-1-1122x631.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/04/Caroline-de-Monaco-1-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/04/Caroline-de-Monaco-1-1152x648.jpg 1152w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/04/Caroline-de-Monaco-1-364x205.jpg" /><noscript><img width="364" height="205" src="https://www.barbanews.com/wp-content/uploads/2020/04/Caroline-de-Monaco-1-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://www.barbanews.com/wp-content/uploads/2020/04/Caroline-de-Monaco-1-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/04/Caroline-de-Monaco-1-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/04/Caroline-de-Monaco-1-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/04/Caroline-de-Monaco-1-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/04/Caroline-de-Monaco-1-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/04/Caroline-de-Monaco-1-1122x631.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/04/Caroline-de-Monaco-1-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/04/Caroline-de-Monaco-1-1152x648.jpg 1152w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.barbanews.com/peoples/scandale-a-monaco-son-mari-ernest-auguste-de-hanovre-arrete/" rel="bookmark">Scandale à Monaco : son mari, Ernest Auguste de Hanovre arrêté !</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label"> </span>
			<a href="https://www.barbanews.com/auteur/paulmauba/" title="Posts by Paul Mauba" rel="author">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2030%2030'%3E%3C/svg%3E" width="30" height="30" alt="Avatar" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 photo avatar-default" data-lazy-src="https://secure.gravatar.com/avatar/8f73f551e8a2c3be966d6d792e28bf4f?s=30&#038;d=https%3A%2F%2Fwww.barbanews.com%2Fwp-content%2Fuploads%2F2018%2F10%2Fuser2.png&#038;r=g" /><noscript><img src="https://secure.gravatar.com/avatar/8f73f551e8a2c3be966d6d792e28bf4f?s=30&#038;d=https%3A%2F%2Fwww.barbanews.com%2Fwp-content%2Fuploads%2F2018%2F10%2Fuser2.png&#038;r=g" width="30" height="30" alt="Avatar" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 photo avatar-default" /></noscript>
							<strong>Paul Mauba</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2020-09-08T14:13:55+02:00">8 septembre 2020, 2:13  </time> 				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-87594 post type-post status-publish format-standard has-post-thumbnail category-peoples tag-koh-lanta tag-sante tag-tf1">
	<div class="entry-featured-media " ><a title="Koh Lanta Les 4 Terres : Bertrand-Kamal est touché par un cancer, voici ses déclarations" class="g1-frame" href="https://www.barbanews.com/peoples/koh-lanta-les-4-terres-bertrand-kamal-est-touche-par-un-cancer-voici-ses-declarations/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Bertrand-Kamal" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2020/09/bertrand-kamal-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/09/bertrand-kamal-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/09/bertrand-kamal-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/09/bertrand-kamal-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/09/bertrand-kamal-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/09/bertrand-kamal-1122x631.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/09/bertrand-kamal-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/09/bertrand-kamal-1152x648.jpg 1152w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/09/bertrand-kamal-364x205.jpg" /><noscript><img width="364" height="205" src="https://www.barbanews.com/wp-content/uploads/2020/09/bertrand-kamal-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Bertrand-Kamal" srcset="https://www.barbanews.com/wp-content/uploads/2020/09/bertrand-kamal-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/09/bertrand-kamal-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/09/bertrand-kamal-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/09/bertrand-kamal-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/09/bertrand-kamal-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/09/bertrand-kamal-1122x631.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/09/bertrand-kamal-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/09/bertrand-kamal-1152x648.jpg 1152w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.barbanews.com/peoples/koh-lanta-les-4-terres-bertrand-kamal-est-touche-par-un-cancer-voici-ses-declarations/" rel="bookmark">Koh Lanta Les 4 Terres : Bertrand-Kamal est touché par un cancer, voici ses déclarations</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label"> </span>
			<a href="https://www.barbanews.com/auteur/jennifer/" title="Posts by Jennifer Pardé" rel="author">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2030%2030'%3E%3C/svg%3E" width="30" height="30" alt="Jennifer Pardé" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/05/jen-60x60.jpg" /><noscript><img src="https://www.barbanews.com/wp-content/uploads/2020/05/jen-60x60.jpg" width="30" height="30" alt="Jennifer Pardé" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" /></noscript>
							<strong>Jennifer Pardé</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2020-09-08T13:37:31+02:00">8 septembre 2020, 1:37  </time> 				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-87593 post type-post status-publish format-standard has-post-thumbnail category-peoples tag-cinema tag-coronavirus tag-disney">
	<div class="entry-featured-media " ><a title="Mulan privée de cinéma : pari gagnant pour Disney ? On connait les chiffres !" class="g1-frame" href="https://www.barbanews.com/peoples/mulan-privee-de-cinema-pari-gagnant-pour-disney-on-connait-les-chiffres/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Mulan" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2020/09/mulan-2-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/09/mulan-2-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/09/mulan-2-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/09/mulan-2-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/09/mulan-2-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/09/mulan-2-1122x631.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/09/mulan-2-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/09/mulan-2-1152x648.jpg 1152w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/09/mulan-2-364x205.jpg" /><noscript><img width="364" height="205" src="https://www.barbanews.com/wp-content/uploads/2020/09/mulan-2-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Mulan" srcset="https://www.barbanews.com/wp-content/uploads/2020/09/mulan-2-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/09/mulan-2-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/09/mulan-2-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/09/mulan-2-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/09/mulan-2-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/09/mulan-2-1122x631.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/09/mulan-2-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/09/mulan-2-1152x648.jpg 1152w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.barbanews.com/peoples/mulan-privee-de-cinema-pari-gagnant-pour-disney-on-connait-les-chiffres/" rel="bookmark">Mulan privée de cinéma : pari gagnant pour Disney ? On connait les chiffres !</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label"> </span>
			<a href="https://www.barbanews.com/auteur/pierre-costero/" title="Posts by Pierre Costero" rel="author">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2030%2030'%3E%3C/svg%3E" width="30" height="30" alt="Pierre Costero" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/05/pierre-60x60.jpg" /><noscript><img src="https://www.barbanews.com/wp-content/uploads/2020/05/pierre-60x60.jpg" width="30" height="30" alt="Pierre Costero" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" /></noscript>
							<strong>Pierre Costero</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2020-09-08T13:37:08+02:00">8 septembre 2020, 1:37  </time> 				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-87586 post type-post status-publish format-standard has-post-thumbnail category-peoples tag-carla-moreau tag-jessica-thivenin tag-les-marseillais tag-manon-marsault">
	<div class="entry-featured-media " ><a title="LMvsMonde5 : une candidate balance sur Carla et la traite de vicieuse" class="g1-frame" href="https://www.barbanews.com/peoples/lmvsmonde5-une-candidate-balance-sur-carla-et-la-traite-de-vicieuse/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Carla Moreau" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2020/05/Carla-Moreau-2-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/05/Carla-Moreau-2-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/05/Carla-Moreau-2-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/05/Carla-Moreau-2-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/05/Carla-Moreau-2-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/05/Carla-Moreau-2-758x426.jpg 758w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/05/Carla-Moreau-2-364x205.jpg" /><noscript><img width="364" height="205" src="https://www.barbanews.com/wp-content/uploads/2020/05/Carla-Moreau-2-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Carla Moreau" srcset="https://www.barbanews.com/wp-content/uploads/2020/05/Carla-Moreau-2-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/05/Carla-Moreau-2-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/05/Carla-Moreau-2-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/05/Carla-Moreau-2-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/05/Carla-Moreau-2-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/05/Carla-Moreau-2-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.barbanews.com/peoples/lmvsmonde5-une-candidate-balance-sur-carla-et-la-traite-de-vicieuse/" rel="bookmark">LMvsMonde5 : une candidate balance sur Carla et la traite de vicieuse</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label"> </span>
			<a href="https://www.barbanews.com/auteur/pierre-costero/" title="Posts by Pierre Costero" rel="author">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2030%2030'%3E%3C/svg%3E" width="30" height="30" alt="Pierre Costero" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/05/pierre-60x60.jpg" /><noscript><img src="https://www.barbanews.com/wp-content/uploads/2020/05/pierre-60x60.jpg" width="30" height="30" alt="Pierre Costero" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" /></noscript>
							<strong>Pierre Costero</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2020-09-08T12:53:38+02:00">8 septembre 2020, 12:53  </time> 				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-87578 post type-post status-publish format-standard has-post-thumbnail category-peoples tag-actrice tag-animateur tag-chanteur tag-chroniqueurs tag-cinema tag-debat tag-drame tag-france tag-karine-ferri tag-nikos-aliagas">
	<div class="entry-featured-media " ><a title="Pourquoi je vis : le biopic fait débat sur Twitter et divise !" class="g1-frame" href="https://www.barbanews.com/peoples/pourquoi-je-vis-le-biopic-fait-debat-sur-twitter-et-divise/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Pourquoi je vis" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2020/09/pourquoi-je-vis-2-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/09/pourquoi-je-vis-2-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/09/pourquoi-je-vis-2-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/09/pourquoi-je-vis-2-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/09/pourquoi-je-vis-2-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/09/pourquoi-je-vis-2-1122x631.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/09/pourquoi-je-vis-2-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/09/pourquoi-je-vis-2-1152x648.jpg 1152w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/09/pourquoi-je-vis-2-364x205.jpg" /><noscript><img width="364" height="205" src="https://www.barbanews.com/wp-content/uploads/2020/09/pourquoi-je-vis-2-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Pourquoi je vis" srcset="https://www.barbanews.com/wp-content/uploads/2020/09/pourquoi-je-vis-2-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/09/pourquoi-je-vis-2-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/09/pourquoi-je-vis-2-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/09/pourquoi-je-vis-2-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/09/pourquoi-je-vis-2-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/09/pourquoi-je-vis-2-1122x631.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/09/pourquoi-je-vis-2-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/09/pourquoi-je-vis-2-1152x648.jpg 1152w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.barbanews.com/peoples/pourquoi-je-vis-le-biopic-fait-debat-sur-twitter-et-divise/" rel="bookmark">Pourquoi je vis : le biopic fait débat sur Twitter et divise !</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label"> </span>
			<a href="https://www.barbanews.com/auteur/pierre-costero/" title="Posts by Pierre Costero" rel="author">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2030%2030'%3E%3C/svg%3E" width="30" height="30" alt="Pierre Costero" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/05/pierre-60x60.jpg" /><noscript><img src="https://www.barbanews.com/wp-content/uploads/2020/05/pierre-60x60.jpg" width="30" height="30" alt="Pierre Costero" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" /></noscript>
							<strong>Pierre Costero</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2020-09-08T12:00:57+02:00">8 septembre 2020, 12:00  </time> 				</p>
			</footer>
		
			</div>
</article>
						</li>

									</ul>
			</div>
		</div>

					</aside>

	<meta itemprop="mainEntityOfPage" content="https://www.barbanews.com/peoples/marie-garet-sexprime-sur-instagram-apres-les-rumeurs-de-deces-voici-son-message/"/>
	<meta itemprop="dateModified"
	      content="2020-09-08T13:54:33"/>

	<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="Barbanews.com" />
		<meta itemprop="url" content="https://www.barbanews.com" />
		<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.barbanews.com/wp-content/uploads/2020/07/logo-barbanews-mag.png" />
		</span>
	</span>
	

</article>


				</div><!-- #content -->
			</div><!-- #primary -->

			<div id="secondary" class="g1-sidebar g1-sidebar-padded g1-column g1-column-1of3">
	<aside id="bimber_widget_posts-600060009" class="widget widget_bimber_widget_posts">			<div id="g1-widget-posts-1"
			     class=" g1-widget-posts">
									<div class="g1-collection g1-collection-grid-xxs-mod01">
	
			<div class="g1-collection-viewport">
			<ul class="g1-collection-items">
															<li class="g1-collection-item g1-collection-item-feat">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-67207 post type-post status-publish format-standard has-post-thumbnail category-culture tag-instagram tag-reels tag-tiktok">
	<div class="entry-featured-media " ><a title="Reels : Instagram part à la conquête de TikTok, va-t-il le remplacer ?" class="g1-frame" href="https://www.barbanews.com/culture/reels-instagram-part-a-la-conquete-de-tiktok-va-t-il-le-remplacer/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Instagram" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2020/06/Instagram-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/06/Instagram-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/06/Instagram-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/06/Instagram-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/06/Instagram-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/06/Instagram-1122x631.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/06/Instagram-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/06/Instagram-1152x648.jpg 1152w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/06/Instagram-364x205.jpg" /><noscript><img width="364" height="205" src="https://www.barbanews.com/wp-content/uploads/2020/06/Instagram-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Instagram" srcset="https://www.barbanews.com/wp-content/uploads/2020/06/Instagram-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/06/Instagram-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/06/Instagram-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/06/Instagram-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/06/Instagram-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/06/Instagram-1122x631.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/06/Instagram-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/06/Instagram-1152x648.jpg 1152w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.barbanews.com/culture/reels-instagram-part-a-la-conquete-de-tiktok-va-t-il-le-remplacer/" rel="bookmark">Reels : Instagram part à la conquête de TikTok, va-t-il le remplacer ?</a></h3>
					</header>

		
		
			</div>
</article>
						</li>
																				
						<li class="g1-collection-item g1-collection-item-std">
							
<article class="entry-tpl-grid entry-tpl-grid-xxs post-87479 post type-post status-publish format-standard has-post-thumbnail category-peoples tag-c8 tag-cyril-hanouna tag-tpmp">
	<div class="entry-featured-media " ><a title="TPMP : Géraldine Maillet à l&rsquo;origine d&rsquo;une polémique, des photos décrites comme choquantes !" class="g1-frame" href="https://www.barbanews.com/peoples/tpmp-geraldine-maillet-a-lorigine-dune-polemique-des-photos-decrites-comme-choquantes/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Géraldine Maillet" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2020/09/geraldine-maillet-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/09/geraldine-maillet-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/09/geraldine-maillet-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/09/geraldine-maillet-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/09/geraldine-maillet-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/09/geraldine-maillet-758x426.jpg 758w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/09/geraldine-maillet-364x205.jpg" /><noscript><img width="364" height="205" src="https://www.barbanews.com/wp-content/uploads/2020/09/geraldine-maillet-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Géraldine Maillet" srcset="https://www.barbanews.com/wp-content/uploads/2020/09/geraldine-maillet-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/09/geraldine-maillet-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/09/geraldine-maillet-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/09/geraldine-maillet-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/09/geraldine-maillet-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/09/geraldine-maillet-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

		<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.barbanews.com/peoples/tpmp-geraldine-maillet-a-lorigine-dune-polemique-des-photos-decrites-comme-choquantes/" rel="bookmark">TPMP : Géraldine Maillet à l&rsquo;origine d&rsquo;une polémique, des photos décrites comme choquantes !</a></h3>		</header>

		
		
			</div>
</article>
						</li>
																										
						<li class="g1-collection-item g1-collection-item-std">
							
<article class="entry-tpl-grid entry-tpl-grid-xxs post-87440 post type-post status-publish format-standard has-post-thumbnail category-tele-realite tag-greg tag-les-marseillais tag-maeva-ghennam">
	<div class="entry-featured-media " ><a title="Angèle Salentino (Marseillais vs Le reste du monde) : une réaction choquante, ça chauffe avec Marvin !" class="g1-frame" href="https://www.barbanews.com/tele-realite/angele-salentino-marseillais-vs-le-reste-du-monde-une-reaction-choquante-ca-chauffe-avec-marvin/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Angèle" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2020/09/angele-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/09/angele-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/09/angele-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/09/angele-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/09/angele-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/09/angele-1122x631.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/09/angele-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/09/angele-1152x648.jpg 1152w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/09/angele-364x205.jpg" /><noscript><img width="364" height="205" src="https://www.barbanews.com/wp-content/uploads/2020/09/angele-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Angèle" srcset="https://www.barbanews.com/wp-content/uploads/2020/09/angele-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/09/angele-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/09/angele-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/09/angele-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/09/angele-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/09/angele-1122x631.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/09/angele-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/09/angele-1152x648.jpg 1152w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

		<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.barbanews.com/tele-realite/angele-salentino-marseillais-vs-le-reste-du-monde-une-reaction-choquante-ca-chauffe-avec-marvin/" rel="bookmark">Angèle Salentino (Marseillais vs Le reste du monde) : une réaction choquante, ça chauffe avec Marvin !</a></h3>		</header>

		
		
			</div>
</article>
						</li>
																										
						<li class="g1-collection-item g1-collection-item-std">
							
<article class="entry-tpl-grid entry-tpl-grid-xxs post-1146 post type-post status-publish format-standard has-post-thumbnail category-multimedia tag-netflix tag-perdu-dans-lespace">
	<div class="entry-featured-media " ><a title="Perdu dans l’espace saison 3 : Netflix a clairement déçu les fans, voici les raisons !" class="g1-frame" href="https://www.barbanews.com/multimedia/perdu-dans-lespace-saison-3-netflix-a-clairement-decu-les-fans-voici-les-raisons/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2020/04/perdus-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/04/perdus-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/04/perdus-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/04/perdus-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/04/perdus-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/04/perdus-758x426.jpg 758w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/04/perdus-364x205.jpg" /><noscript><img width="364" height="205" src="https://www.barbanews.com/wp-content/uploads/2020/04/perdus-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://www.barbanews.com/wp-content/uploads/2020/04/perdus-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/04/perdus-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/04/perdus-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/04/perdus-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/04/perdus-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/04/perdus-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

		<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.barbanews.com/multimedia/perdu-dans-lespace-saison-3-netflix-a-clairement-decu-les-fans-voici-les-raisons/" rel="bookmark">Perdu dans l’espace saison 3 : Netflix a clairement déçu les fans, voici les raisons !</a></h3>		</header>

		
		
			</div>
</article>
						</li>
																										
						<li class="g1-collection-item g1-collection-item-std">
							
<article class="entry-tpl-grid entry-tpl-grid-xxs post-1389 post type-post status-publish format-standard has-post-thumbnail category-multimedia tag-the-flash">
	<div class="entry-featured-media " ><a title="The Flash saison 6 épisode 16 : c&rsquo;est la fin pour Barry et les fans sont tristes !" class="g1-frame" href="https://www.barbanews.com/multimedia/the-flash-saison-6-episode-16-cest-la-fin-pour-barry-et-les-fans-sont-tristes/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2020/04/ob_2d89c1_the-flash-cast-just-went-full-joss-whe-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/04/ob_2d89c1_the-flash-cast-just-went-full-joss-whe-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/04/ob_2d89c1_the-flash-cast-just-went-full-joss-whe-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/04/ob_2d89c1_the-flash-cast-just-went-full-joss-whe-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/04/ob_2d89c1_the-flash-cast-just-went-full-joss-whe-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/04/ob_2d89c1_the-flash-cast-just-went-full-joss-whe-1122x631.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/04/ob_2d89c1_the-flash-cast-just-went-full-joss-whe-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/04/ob_2d89c1_the-flash-cast-just-went-full-joss-whe-1152x648.jpg 1152w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/04/ob_2d89c1_the-flash-cast-just-went-full-joss-whe-364x205.jpg" /><noscript><img width="364" height="205" src="https://www.barbanews.com/wp-content/uploads/2020/04/ob_2d89c1_the-flash-cast-just-went-full-joss-whe-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://www.barbanews.com/wp-content/uploads/2020/04/ob_2d89c1_the-flash-cast-just-went-full-joss-whe-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/04/ob_2d89c1_the-flash-cast-just-went-full-joss-whe-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/04/ob_2d89c1_the-flash-cast-just-went-full-joss-whe-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/04/ob_2d89c1_the-flash-cast-just-went-full-joss-whe-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/04/ob_2d89c1_the-flash-cast-just-went-full-joss-whe-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/04/ob_2d89c1_the-flash-cast-just-went-full-joss-whe-1122x631.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/04/ob_2d89c1_the-flash-cast-just-went-full-joss-whe-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/04/ob_2d89c1_the-flash-cast-just-went-full-joss-whe-1152x648.jpg 1152w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

		<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.barbanews.com/multimedia/the-flash-saison-6-episode-16-cest-la-fin-pour-barry-et-les-fans-sont-tristes/" rel="bookmark">The Flash saison 6 épisode 16 : c&rsquo;est la fin pour Barry et les fans sont tristes !</a></h3>		</header>

		
		
			</div>
</article>
						</li>
																		</ul>
		</div>
	</div><!-- .g1-collection -->
							</div>
			</aside></div><!-- #secondary -->

		</div>
	</div><!-- .g1-row -->


		<div class="g1-row g1-row-layout-page g1-socials-section g1-dark">
			<div class="g1-row-inner">
				<div class="g1-column">
					<ul id="g1-social-icons-2" class="g1-socials-items g1-socials-items-tpl-grid">
			<li class="g1-socials-item g1-socials-item-facebook">
	   <a class="g1-socials-item-link" href="https://www.facebook.com/sitebarbanews/" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">facebook</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-twitter">
	   <a class="g1-socials-item-link" href="https://twitter.com/sitebarbanews" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">twitter</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-pinterest">
	   <a class="g1-socials-item-link" href="https://www.pinterest.fr/BarbaNews/" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-pinterest"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">pinterest</span>
		   </span>
	   </a>
	</li>
	</ul>
				</div>
			</div>
		</div>
	
	
<div class=" g1-prefooter g1-prefooter-3cols g1-row g1-row-layout-page">
	<div class="g1-row-inner">

		<div class="g1-column g1-column-1of31">
			<aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-48839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48839"><a href="https://www.barbanews.com/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-48841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48841"><a href="https://www.barbanews.com/equipe/">L’équipe</a></li>
<li id="menu-item-48843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48843"><a href="https://www.barbanews.com/contact/">Contactez-nous</a></li>
</ul></div></aside>		</div>

		<div class="g1-column g1-column-1of32">
			<aside id="simpletags-2" class="widget widget-simpletags">
<!-- Generated by Simple Tags 2.5.7 - http://wordpress.org/extend/plugins/simple-tags -->
	<div class="st-tag-cloud">
	<a href="https://www.barbanews.com/tag/coronavirus/" id="tag-link-1734" class="st-tags t10" rel="tag" style="font-size:22pt; color:#55b5c4;">Coronavirus</a>
<a href="https://www.barbanews.com/tag/instagram/" id="tag-link-37954" class="st-tags t7" rel="tag" style="font-size:17.8pt; color:#51a7b5;">Instagram</a>
<a href="https://www.barbanews.com/tag/france/" id="tag-link-16413" class="st-tags t7" rel="tag" style="font-size:17.8pt; color:#51a7b5;">France</a>
<a href="https://www.barbanews.com/tag/vacances/" id="tag-link-28610" class="st-tags t6" rel="tag" style="font-size:16.4pt; color:#50a3b0;">Vacances</a>
<a href="https://www.barbanews.com/tag/confinement/" id="tag-link-16460" class="st-tags t4" rel="tag" style="font-size:13.6pt; color:#4d9aa6;">Confinement</a>
<a href="https://www.barbanews.com/tag/tf1/" id="tag-link-12700" class="st-tags t4" rel="tag" style="font-size:13.6pt; color:#4d9aa6;">TF1</a>
<a href="https://www.barbanews.com/tag/telerealite/" id="tag-link-9026" class="st-tags t2" rel="tag" style="font-size:10.8pt; color:#4b919c;">Téléréalité</a>
<a href="https://www.barbanews.com/tag/koh-lanta/" id="tag-link-10455" class="st-tags t2" rel="tag" style="font-size:10.8pt; color:#4b919c;">Koh Lanta</a>
<a href="https://www.barbanews.com/tag/twitter/" id="tag-link-40916" class="st-tags t2" rel="tag" style="font-size:10.8pt; color:#4b919c;">Twitter</a>
<a href="https://www.barbanews.com/tag/emmanuel-macron/" id="tag-link-10762" class="st-tags t1" rel="tag" style="font-size:9.4pt; color:#4a8d97;">Emmanuel Macron</a>
<a href="https://www.barbanews.com/tag/reseaux-sociaux/" id="tag-link-41347" class="st-tags t1" rel="tag" style="font-size:9.4pt; color:#4a8d97;">Réseaux sociaux</a>
<a href="https://www.barbanews.com/tag/couple/" id="tag-link-41346" class="st-tags t1" rel="tag" style="font-size:9.4pt; color:#4a8d97;">Couple</a>
<a href="https://www.barbanews.com/tag/les-marseillais/" id="tag-link-12167" class="st-tags t1" rel="tag" style="font-size:9.4pt; color:#4a8d97;">Les Marseillais</a>
<a href="https://www.barbanews.com/tag/politique/" id="tag-link-1213" class="st-tags t1" rel="tag" style="font-size:9.4pt; color:#4a8d97;">Politique</a>
<a href="https://www.barbanews.com/tag/cyril-hanouna/" id="tag-link-7104" class="st-tags t0" rel="tag" style="font-size:8pt; color:#498993;">Cyril Hanouna</a>
<a href="https://www.barbanews.com/tag/netflix/" id="tag-link-836" class="st-tags t0" rel="tag" style="font-size:8pt; color:#498993;">Netflix</a>
<a href="https://www.barbanews.com/tag/youtube/" id="tag-link-41176" class="st-tags t0" rel="tag" style="font-size:8pt; color:#498993;">YouTube</a>
<a href="https://www.barbanews.com/tag/serie/" id="tag-link-19765" class="st-tags t0" rel="tag" style="font-size:8pt; color:#498993;">Série</a>
<a href="https://www.barbanews.com/tag/tpmp/" id="tag-link-10404" class="st-tags t0" rel="tag" style="font-size:8pt; color:#498993;">TPMP</a>
<a href="https://www.barbanews.com/tag/actrice/" id="tag-link-40895" class="st-tags t0" rel="tag" style="font-size:8pt; color:#498993;">Actrice</a>
<a href="https://www.barbanews.com/tag/chanteuse/" id="tag-link-40900" class="st-tags t0" rel="tag" style="font-size:8pt; color:#498993;">Chanteuse</a>
<a href="https://www.barbanews.com/tag/les-12-coups-de-midi/" id="tag-link-15257" class="st-tags t0" rel="tag" style="font-size:8pt; color:#498993;">Les 12 coups de midi</a>
<a href="https://www.barbanews.com/tag/cinema/" id="tag-link-33453" class="st-tags t0" rel="tag" style="font-size:8pt; color:#498993;">Cinéma</a>
<a href="https://www.barbanews.com/tag/enfant/" id="tag-link-40993" class="st-tags t0" rel="tag" style="font-size:8pt; color:#498993;">Enfant</a>
<a href="https://www.barbanews.com/tag/jean-luc-reichmann/" id="tag-link-4527" class="st-tags t0" rel="tag" style="font-size:8pt; color:#498993;">Jean-Luc Reichmann</a></div>

</aside>		</div>

		<div class="g1-column g1-column-1of33">
					</div>

	</div>
	<div class="g1-row-background">
		<div class="g1-row-background-media">
		</div>
	</div>
</div><!-- .g1-prefooter -->

		<div class="g1-footer g1-row g1-row-layout-page">
			<div class="g1-row-inner">
				<div class="g1-column">

					<p class="g1-footer-text">© 2020  BarbaNews.com</p>

					
					
					
				</div><!-- .g1-column -->
			</div>
			<div class="g1-row-background">
			</div>
		</div><!-- .g1-row -->

					<a href="#page" class="g1-back-to-top">Back to Top</a>
						</div><!-- #page -->

<div class="g1-canvas-overlay">
</div>

</div><!-- .g1-body-inner -->

<div id="g1-breakpoint-desktop">
</div>


<div class="g1-canvas g1-canvas-global g1-canvas-no-js">
	<div class="g1-canvas-inner">
		<div class="g1-canvas-content">
			<a class="g1-canvas-toggle" href="#">Close</a>

				<!-- BEGIN .g1-primary-nav -->
	<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu g1-menu-v g1-menu-with-icons"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-36932"><a href="https://www.barbanews.com/peoples/">People</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57448"><a href="https://www.barbanews.com/tag/agathe-auproux/">Agathe Auproux</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47282"><a href="https://www.barbanews.com/tag/cyril-hanouna/">Cyril Hanouna</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47298"><a href="https://www.barbanews.com/tag/TPMP/">TPMP</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59021"><a href="https://www.barbanews.com/tag/ines-loucif/">Inès Loucif</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57446"><a href="https://www.barbanews.com/tag/jean-luc-reichmann/">Jean-Luc Reichmann</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57445"><a href="https://www.barbanews.com/tag/kim-kardashian/">Kim Kardashian</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57447"><a href="https://www.barbanews.com/tag/laeticia-hallyday/">Laeticia Hallyday</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45169"><a href="https://www.barbanews.com/tele-realite/">Télé-réalité</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57444"><a href="https://www.barbanews.com/tag/les-anges/">Les Anges</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48559"><a href="https://www.barbanews.com/tag/les-marseillais/">Les Marseillais</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57442"><a href="https://www.barbanews.com/tag/jessica-thivenin/">Jessica Thivenin</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57443"><a href="https://www.barbanews.com/tag/nabilla/">Nabilla</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-43097"><a href="https://www.barbanews.com/tag/politique/">Politique</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43967"><a href="https://www.barbanews.com/tag/emmanuel-macron/">Emmanuel Macron</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47596"><a href="https://www.barbanews.com/tag/donald-trump/">Donald Trump</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44820"><a href="https://www.barbanews.com/tag/edouard-philippe/">Édouard Philippe</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4627"><a href="https://www.barbanews.com/culture/">Culture</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45740"><a href="https://www.barbanews.com/tag/koh-lanta/">Koh Lanta</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50648"><a href="https://www.barbanews.com/tag/la-casa-de-papel/">La Casa de Papel</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4629"><a href="https://www.barbanews.com/france/">France</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4630"><a href="https://www.barbanews.com/international/">International</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47279"><a href="https://www.barbanews.com/tag/coronavirus/">Coronavirus</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59187"><a href="https://www.barbanews.com/tag/vacances/">Vacances</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60798"><a href="https://www.barbanews.com/tag/moustiques/">Moustiques</a></li>
	</ul>
</li>
</ul>
</li>
</ul></nav>		<!-- END .g1-primary-nav -->
	<ul id="g1-social-icons-3" class="g1-socials-items g1-socials-items-tpl-grid">
			<li class="g1-socials-item g1-socials-item-facebook">
	   <a class="g1-socials-item-link" href="https://www.facebook.com/sitebarbanews/" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">facebook</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-twitter">
	   <a class="g1-socials-item-link" href="https://twitter.com/sitebarbanews" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">twitter</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-pinterest">
	   <a class="g1-socials-item-link" href="https://www.pinterest.fr/BarbaNews/" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-pinterest"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">pinterest</span>
		   </span>
	   </a>
	</li>
	</ul>
		</div>
							<div class="g1-canvas-background">
			</div>
			</div>
</div>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script data-rocketlazyloadscript='data:text/javascript;base64,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' type="text/javascript" async=true></script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->



























<script type='text/javascript' src='https://www.barbanews.com/wp-includes/js/dist/i18n.min.js?ver=bb7c3c45d012206bfcd73d6a31f84d9e' id='wp-i18n-js'></script>










<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.barbanews.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>const wprRemoveCPCSS = () => { if( document.querySelector("link[data-rocket-async='style'][rel='preload']") ){ setTimeout(wprRemoveCPCSS, 200); }else{ $elem = document.getElementById( "rocket-critical-css" );if ( $elem ) {$elem.remove();} } }; if ( window.addEventListener ) { window.addEventListener( "load", wprRemoveCPCSS ); } else if ( window.attachEvent ) { window.attachEvent( "onload", wprRemoveCPCSS ); }</script><script src="https://www.barbanews.com/wp-content/cache/min/1/bde9e40a328c67c580969c8d72410482.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://www.barbanews.com/wp-content/cache/min/1/ae2d7bcc19be4ef6754679f517eabc1e.css" media="all" data-minify="1" /></noscript></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1599567857 -->