	<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js g1-off-outside lt-ie10 lt-ie9" id="ie8" lang="fr-FR"><![endif]-->
<!--[if IE 9]>
<html class="no-js g1-off-outside lt-ie10" id="ie9" lang="fr-FR"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js g1-off-outside" lang="fr-FR"><!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://www.barbanews.com/xmlrpc.php"/>

	
<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width" />

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>La reine n&#039;aimerait pas Charles ! Ce que disent les experts des relations entre la reine et Charles !</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.barbanews.com/wp-content/cache/min/1/c342df95cc88116a27f46008710cf89a.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.barbanews.com/peoples/la-reine-naimerait-pas-charles-ce-que-disent-les-experts-des-relations-entre-la-reine-et-charles/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="La reine n&#039;aimerait pas Charles ! Ce que disent les experts des relations entre la reine et Charles !" />
	<meta property="og:description" content="Ce n&rsquo;est pas un secret d&rsquo;état ni de la couronne que la reine n&rsquo;est pas la femme la plus maternelle qui soit. Et Charles est sans doute celui qui en a le plus souffert. En effet, le prince a souvent expliqué que sa mère était une femme très froide et qu&rsquo;elle n&rsquo;était pas très aimante. [&hellip;] More" />
	<meta property="og:url" content="https://www.barbanews.com/peoples/la-reine-naimerait-pas-charles-ce-que-disent-les-experts-des-relations-entre-la-reine-et-charles/" />
	<meta property="og:site_name" content="Barbanews.com" />
	<meta property="article:published_time" content="2021-01-01T14:08:04+00:00" />
	<meta property="article:modified_time" content="2021-01-02T14:08:06+00:00" />
	<meta property="og:image" content="https://www.barbanews.com/wp-content/uploads/2020/08/prince-charles.jpg" />
	<meta property="og:image:width" content="1566" />
	<meta property="og:image:height" content="741" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Paul Mauba">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="3 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.barbanews.com/#website","url":"https://www.barbanews.com/","name":"Barbanews.com","description":"Suivez toute l&#039;actualit\u00e9 de plus pr\u00e8s !","potentialAction":[{"@type":"SearchAction","target":"https://www.barbanews.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.barbanews.com/peoples/la-reine-naimerait-pas-charles-ce-que-disent-les-experts-des-relations-entre-la-reine-et-charles/#primaryimage","inLanguage":"fr-FR","url":"https://www.barbanews.com/wp-content/uploads/2020/08/prince-charles.jpg","width":1566,"height":741,"caption":"Source : Madame Figaro"},{"@type":"WebPage","@id":"https://www.barbanews.com/peoples/la-reine-naimerait-pas-charles-ce-que-disent-les-experts-des-relations-entre-la-reine-et-charles/#webpage","url":"https://www.barbanews.com/peoples/la-reine-naimerait-pas-charles-ce-que-disent-les-experts-des-relations-entre-la-reine-et-charles/","name":"La reine n'aimerait pas Charles ! Ce que disent les experts des relations entre la reine et Charles !","isPartOf":{"@id":"https://www.barbanews.com/#website"},"primaryImageOfPage":{"@id":"https://www.barbanews.com/peoples/la-reine-naimerait-pas-charles-ce-que-disent-les-experts-des-relations-entre-la-reine-et-charles/#primaryimage"},"datePublished":"2021-01-01T14:08:04+00:00","dateModified":"2021-01-02T14:08:06+00:00","author":{"@id":"https://www.barbanews.com/#/schema/person/0548e951184353983e10a80a2d275d0f"},"breadcrumb":{"@id":"https://www.barbanews.com/peoples/la-reine-naimerait-pas-charles-ce-que-disent-les-experts-des-relations-entre-la-reine-et-charles/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.barbanews.com/peoples/la-reine-naimerait-pas-charles-ce-que-disent-les-experts-des-relations-entre-la-reine-et-charles/"]}]},{"@type":"BreadcrumbList","@id":"https://www.barbanews.com/peoples/la-reine-naimerait-pas-charles-ce-que-disent-les-experts-des-relations-entre-la-reine-et-charles/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.barbanews.com/","url":"https://www.barbanews.com/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.barbanews.com/peoples/","url":"https://www.barbanews.com/peoples/","name":"People"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.barbanews.com/peoples/la-reine-naimerait-pas-charles-ce-que-disent-les-experts-des-relations-entre-la-reine-et-charles/","url":"https://www.barbanews.com/peoples/la-reine-naimerait-pas-charles-ce-que-disent-les-experts-des-relations-entre-la-reine-et-charles/","name":"La reine n&rsquo;aimerait pas Charles ! Ce que disent les experts des relations entre la reine et Charles !"}}]},{"@type":"Person","@id":"https://www.barbanews.com/#/schema/person/0548e951184353983e10a80a2d275d0f","name":"Paul Mauba","image":{"@type":"ImageObject","@id":"https://www.barbanews.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/8f73f551e8a2c3be966d6d792e28bf4f?s=96&d=wp_user_avatar&r=g","caption":"Paul Mauba"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.barbanews.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Barbanews.com &raquo; Flux" href="https://www.barbanews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Barbanews.com &raquo; Flux des commentaires" href="https://www.barbanews.com/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	










<script type='text/javascript' src='https://www.barbanews.com/wp-content/themes/bimber-child-theme/js/jquery.min.js?ver=2.2.4' id='jquery-js' defer></script>


<link rel="https://api.w.org/" href="https://www.barbanews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.barbanews.com/wp-json/wp/v2/posts/88004" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.barbanews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.barbanews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.barbanews.com/?p=88004' />
<link rel="alternate" type="application/json+oembed" href="https://www.barbanews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.barbanews.com%2Fpeoples%2Fla-reine-naimerait-pas-charles-ce-que-disent-les-experts-des-relations-entre-la-reine-et-charles%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.barbanews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.barbanews.com%2Fpeoples%2Fla-reine-naimerait-pas-charles-ce-que-disent-les-experts-des-relations-entre-la-reine-et-charles%2F&#038;format=xml" />
<style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf;}.aawp .aawp-tb__row--highlight{color:#256aaf;}.aawp .aawp-tb__row--highlight a{color:#256aaf;}</style><link rel="preload" href="https://www.barbanews.com/wp-content/plugins/eb-local-fonts-barbanews/fonts/roboto-v20-latin-regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="https://www.barbanews.com/wp-content/plugins/eb-local-fonts-barbanews/fonts/roboto-v20-latin-700.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="https://www.barbanews.com/wp-content/plugins/eb-local-fonts-barbanews/fonts/spartan-v1-latin-700.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<!-- HFCM by 99 Robots - Snippet # 1: Preload fonts -->
<link rel="preload" href="https://www.barbanews.com/wp-content/plugins/g1-socials/css/iconfont/fonts/g1-socials.woff" as="font" type="font/woff" crossorigin="anonymous">
<link rel="preload" href="https://www.barbanews.com/wp-content/themes/bimber/css/8.1.4/bimber/fonts/bimber.woff" as="font" type="font/woff" crossorigin="anonymous">
<!-- /end HFCM by 99 Robots -->
<!-- Markup (JSON-LD) structured in schema.org ver.4.7.0 START -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.barbanews.com/peoples/la-reine-naimerait-pas-charles-ce-que-disent-les-experts-des-relations-entre-la-reine-et-charles/"
    },
    "headline": "La reine n'aimerait pas Charles ! Ce que disent les experts des relations entre la reine et Charles !",
    "datePublished": "2021-01-01T15:08:04+0100",
    "dateModified": "2021-01-02T15:08:06+0100",
    "author": {
        "@type": "Person",
        "name": "Paul Mauba"
    },
    "description": "Ce n'est pas un secret d'état ni de la couronne que la reine n'est pas la femme la plus maternelle qui soit. E",
    "keywords": "Angleterre, Confinement, Décès, Elisabeth II, Guerre, Interprète, Politique, Prince Charles, Prince William",
    "articleSection": "Alimentation",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.barbanews.com/wp-content/uploads/2020/08/prince-charles.jpg",
        "width": 1566,
        "height": 741
    },
    "publisher": {
        "@type": "Organization",
        "name": "barbanews (Blog)",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.barbanews.com/wp-content/uploads/2020/04/logo-2.png",
            "width": 331,
            "height": 113
        }
    }
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->
	<style>
	@font-face {
		font-family: "bimber";
							src:url("https://www.barbanews.com/wp-content/themes/bimber/css/8.1.4/bimber/fonts/bimber.eot");
			src:url("https://www.barbanews.com/wp-content/themes/bimber/css/8.1.4/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"),
			url("https://www.barbanews.com/wp-content/themes/bimber/css/8.1.4/bimber/fonts/bimber.woff") format("woff"),
			url("https://www.barbanews.com/wp-content/themes/bimber/css/8.1.4/bimber/fonts/bimber.ttf") format("truetype"),
			url("https://www.barbanews.com/wp-content/themes/bimber/css/8.1.4/bimber/fonts/bimber.svg#bimber") format("svg");
				font-weight: normal;
		font-style: normal;
		font-display: block;
	}
	</style>
	<meta name="theme-color" content="#498993" />
<link rel="icon" href="https://www.barbanews.com/wp-content/uploads/2020/07/fav-60x60.png" sizes="32x32" />
<link rel="icon" href="https://www.barbanews.com/wp-content/uploads/2020/07/fav.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.barbanews.com/wp-content/uploads/2020/07/fav.png" />
<meta name="msapplication-TileImage" content="https://www.barbanews.com/wp-content/uploads/2020/07/fav.png" />
	
			<style type="text/css" id="wp-custom-css">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</style>
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>

<body class="post-template-default single single-post postid-88004 single-format-standard wp-embed-responsive aawp-custom g1-layout-stretched g1-hoverable g1-has-mobile-logo g1-sidebar-normal" itemscope="&quot;&quot;" itemtype="http://schema.org/WebPage" >
<div id="ebss_sticky" class="ebss_share ebss_hide">
    <div class="ebss_reductor">
    <div class="ebss_container">
    <a class="ebss_fb" href="http://www.facebook.com/sharer.php?u=https://www.barbanews.com/peoples/la-reine-naimerait-pas-charles-ce-que-disent-les-experts-des-relations-entre-la-reine-et-charles/" onclick="window.open(this.href,'sharebox','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=626,height=436'); return false;" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="96.1" height="96.1" viewBox="0 0 96.1 96.1"><path fill="#ffffff" d="M72 0H59.7c-14 0-23 9.3-23 23.7v10.9H24c-1 0-2 .8-2 2v15.7c0 1.1 1 2 2 2h12.6v39.9c0 1 .8 2 2 2h16.3c1 0 2-1 2-2v-40h14.6c1 0 2-.8 2-1.9V36.5a2 2 0 00-2-2H56.8v-9.2c0-4.4 1.1-6.7 6.9-6.7H72c1 0 2-.9 2-2V2c0-1.1-1-2-2-2z"/></svg> Facebook</a>
    <a class="ebss_tw" href="https://twitter.com/share?url=https://www.barbanews.com/peoples/la-reine-naimerait-pas-charles-ce-que-disent-les-experts-des-relations-entre-la-reine-et-charles/" onclick="window.open(this.href,'sharebox','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=400'); return false;" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#ffffff" d="M512 97.2c-19 8.4-39.3 14-60.5 16.6 21.8-13 38.4-33.4 46.2-58a209.8 209.8 0 01-66.6 25.4A105 105 0 00249.5 153c0 8.3.8 16.3 2.5 24A297.1 297.1 0 0135.6 67 105.1 105.1 0 0068 207.4c-16.9-.3-33.4-5.2-47.4-12.9v1.1c0 51 36.4 93.4 84 103.2-8.5 2.3-17.8 3.4-27.4 3.4-6.8 0-13.5-.3-20-1.8a106 106 0 0098.2 73.2A211 211 0 010 416.9 295.5 295.5 0 00161 464c193.2 0 298.8-160 298.8-298.7 0-4.6-.2-9.1-.4-13.6A209.4 209.4 0 00512 97.2z"/></svg> Twitter</a>
    </div>
    </div>
    </div>
<div class="g1-body-inner">

	<div id="page">
		

		

					<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				<div class="g1-sticky-top-wrapper g1-hb-row-3">
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																	<div class="g1-id g1-id-desktop">
			<p class="g1-mega g1-mega-1st site-title">
	
			<a class="g1-logo-wrapper"
			   href="https://www.barbanews.com/" rel="home">
									<picture class="g1-logo g1-logo-default">
						<source media="(min-width: 1025px)" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2020/07/logo-barbanews-mag.png 2x,https://www.barbanews.com/wp-content/uploads/2020/07/logo-barbanews-mag.png 1x">
						<source media="(max-width: 1024px)" data-lazy-srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20200%2031%27%2F%3E">
						<img
						 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%2031'%3E%3C/svg%3E"
							width="200"
							height="31"
							alt="Barbanews.com" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/07/logo-barbanews-mag.png" /><noscript><img
							src="https://www.barbanews.com/wp-content/uploads/2020/07/logo-barbanews-mag.png"
							width="200"
							height="31"
							alt="Barbanews.com" /></noscript>
					</picture>

											<picture class="g1-logo g1-logo-inverted">
							<source id="g1-logo-inverted-source" media="(min-width: 1025px)" srcset="https://www.barbanews.com/wp-content/uploads/2020/07/logo-barbanews-mag.png 2x,https://www.barbanews.com/wp-content/uploads/2020/07/logo-barbanews-mag.png 1x" data-srcset="https://www.barbanews.com/wp-content/uploads/2020/07/logo-barbanews-mag.png">
							<source media="(max-width: 1024px)" data-lazy-srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20200%2031%27%2F%3E">
							<img
								id="g1-logo-inverted-img"
								class=""
								src="https://www.barbanews.com/wp-content/uploads/2020/07/logo-barbanews-mag.png"
								data-src=""
								width="200"
								height="31"
								alt="Barbanews.com : direct actualités people et informations de société" />
						</picture>
												</a>
			</p>
				


	</div>																	<!-- BEGIN .g1-primary-nav -->
<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu g1-menu-h"><li id="menu-item-36932" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-g1-standard menu-item-36932"><a href="https://www.barbanews.com/peoples/">People</a>
<ul class="sub-menu">
	<li id="menu-item-57448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57448"><a href="https://www.barbanews.com/tag/agathe-auproux/">Agathe Auproux</a></li>
	<li id="menu-item-47282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47282"><a href="https://www.barbanews.com/tag/cyril-hanouna/">Cyril Hanouna</a>
	<ul class="sub-menu">
		<li id="menu-item-47298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47298"><a href="https://www.barbanews.com/tag/TPMP/">TPMP</a></li>
	</ul>
</li>
	<li id="menu-item-59021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59021"><a href="https://www.barbanews.com/tag/ines-loucif/">Inès Loucif</a></li>
	<li id="menu-item-57446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57446"><a href="https://www.barbanews.com/tag/jean-luc-reichmann/">Jean-Luc Reichmann</a></li>
	<li id="menu-item-57445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57445"><a href="https://www.barbanews.com/tag/kim-kardashian/">Kim Kardashian</a></li>
	<li id="menu-item-57447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57447"><a href="https://www.barbanews.com/tag/laeticia-hallyday/">Laeticia Hallyday</a></li>
</ul>
</li>
<li id="menu-item-45169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-45169"><a href="https://www.barbanews.com/tele-realite/">Télé-réalité</a>
<ul class="sub-menu">
	<li id="menu-item-57444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57444"><a href="https://www.barbanews.com/tag/les-anges/">Les Anges</a></li>
	<li id="menu-item-48559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48559"><a href="https://www.barbanews.com/tag/les-marseillais/">Les Marseillais</a></li>
	<li id="menu-item-57442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57442"><a href="https://www.barbanews.com/tag/jessica-thivenin/">Jessica Thivenin</a></li>
	<li id="menu-item-57443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57443"><a href="https://www.barbanews.com/tag/nabilla/">Nabilla</a></li>
</ul>
</li>
<li id="menu-item-43097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-g1-standard menu-item-43097"><a href="https://www.barbanews.com/tag/politique/">Politique</a>
<ul class="sub-menu">
	<li id="menu-item-43967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43967"><a href="https://www.barbanews.com/tag/emmanuel-macron/">Emmanuel Macron</a></li>
	<li id="menu-item-47596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47596"><a href="https://www.barbanews.com/tag/donald-trump/">Donald Trump</a></li>
	<li id="menu-item-44820" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44820"><a href="https://www.barbanews.com/tag/edouard-philippe/">Édouard Philippe</a></li>
</ul>
</li>
<li id="menu-item-4627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-4627"><a href="https://www.barbanews.com/culture/">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-45740" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45740"><a href="https://www.barbanews.com/tag/koh-lanta/">Koh Lanta</a></li>
	<li id="menu-item-50648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50648"><a href="https://www.barbanews.com/tag/la-casa-de-papel/">La Casa de Papel</a></li>
</ul>
</li>
<li id="menu-item-4629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-4629"><a href="https://www.barbanews.com/france/">France</a>
<ul class="sub-menu">
	<li id="menu-item-4630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4630"><a href="https://www.barbanews.com/international/">International</a>
	<ul class="sub-menu">
		<li id="menu-item-47279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47279"><a href="https://www.barbanews.com/tag/coronavirus/">Coronavirus</a></li>
	</ul>
</li>
	<li id="menu-item-59187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59187"><a href="https://www.barbanews.com/tag/vacances/">Vacances</a>
	<ul class="sub-menu">
		<li id="menu-item-60798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60798"><a href="https://www.barbanews.com/tag/moustiques/">Moustiques</a></li>
	</ul>
</li>
	<li id="menu-item-98784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98784"><a href="https://www.barbanews.com/alimentation/">Alimentation</a></li>
</ul>
</li>
<li id="menu-item-106397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-106397"><a href="https://www.barbanews.com/france/meilleurs-jouets-cadeaux-de-noel/">Cadeaux de Noël</a></li>
</ul></nav><!-- END .g1-primary-nav -->
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																	<ul id="g1-social-icons-1" class="g1-socials-items g1-socials-items-tpl-grid g1-socials-hb-list  ">
			<li class="g1-socials-item g1-socials-item-facebook">
	   <a class="g1-socials-item-link" href="https://www.facebook.com/sitebarbanews/" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">facebook</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-twitter">
	   <a class="g1-socials-item-link" href="https://twitter.com/sitebarbanews" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">twitter</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-pinterest">
	   <a class="g1-socials-item-link" href="https://www.pinterest.fr/BarbaNews/" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-pinterest"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">pinterest</span>
		   </span>
	   </a>
	</li>
	</ul>
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			</div>
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				<div class="g1-sticky-top-wrapper g1-hb-row-3">
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																	<div class="g1-id g1-id-mobile">
			<p class="g1-mega g1-mega-1st site-title">
	
		<a class="g1-logo-wrapper"
		   href="https://www.barbanews.com/" rel="home">
							<picture class="g1-logo g1-logo-default">
					<source media="(max-width: 1024px)" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2020/07/logo-barbanews-mag.png 2x,https://www.barbanews.com/wp-content/uploads/2020/07/logobarbanews.png 1x">
					<source media="(min-width: 1025px)" data-lazy-srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20198%2045%27%2F%3E">
					<img
					 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20198%2045'%3E%3C/svg%3E"
						width="198"
						height="45"
						alt="Barbanews.com" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/07/logobarbanews.png" /><noscript><img
						src="https://www.barbanews.com/wp-content/uploads/2020/07/logobarbanews.png"
						width="198"
						height="45"
						alt="Barbanews.com" /></noscript>
				</picture>

									<picture class="g1-logo g1-logo-inverted">
						<source id="g1-logo-mobile-inverted-source" media="(max-width: 1024px)" srcset="https://www.barbanews.com/wp-content/uploads/2020/07/logo-barbanews-mag.png 2x,https://www.barbanews.com/wp-content/uploads/2020/07/logo-barbanews-mag.png 1x" data-srcset="https://www.barbanews.com/wp-content/uploads/2020/07/logo-barbanews-mag.png">
						<source media="(min-width: 1025px)" data-lazy-srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20198%2045%27%2F%3E">
						<img
							id="g1-logo-mobile-inverted-img"
							class=""
							src="https://www.barbanews.com/wp-content/uploads/2020/07/logo-barbanews-mag.png"
							data-src=""
							width="198"
							height="45"
							alt="" />
					</picture>
									</a>

		
			</p>
	
	</div>															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																																			<a class="g1-hamburger g1-hamburger-show g1-hamburger-s  " href="#">
		<span class="g1-hamburger-icon"></span>
			<span class="g1-hamburger-label
			g1-hamburger-label-hidden			">Menu</span>
	</a>
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			</div>
	
		
		
		

	
	<div class="g1-row g1-row-padding-m g1-row-layout-page">
		<div class="g1-row-background">
		</div>
		<div class="g1-row-inner">

			<div class="g1-column g1-column-2of3" id="primary">
				<div id="content" role="main">

					

<article id="post-88004" class="entry-tpl-classic post-88004 post type-post status-publish format-standard has-post-thumbnail category-peoples tag-angleterre tag-confinement tag-deces tag-elisabeth-ii tag-guerre tag-interprete tag-politique tag-prince-charles tag-prince-william" itemscope="&quot;&quot;" itemtype="http://schema.org/Article" >
	<div class="entry-inner">
		
		<header class="entry-header entry-header-01">
			<div class="entry-before-title">
				
								</div>

			<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">La reine n&rsquo;aimerait pas Charles ! Ce que disent les experts des relations entre la reine et Charles !</h1>
			
						<div class="outside-top-text">
			<ins class="adsbygoogle top-text"
			     style="display:block"
			     data-ad-client="ca-pub-5213964137908562"
			     data-ad-slot="8931262487"
			     data-ad-format="auto"
			     data-full-width-responsive="false"></ins>
			</div>
			<script>
			     (adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		
			<h2 class="entry-subtitle g1-gamma g1-gamma-3rd" itemprop="description">Charles d’Angleterre avait toujours accusé sa mère d’être froide et pas aimante.</h2>			
							<p class="g1-meta g1-meta-m entry-meta entry-meta-m">
					<span class="entry-byline entry-byline-m entry-byline-with-avatar">
										<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
	
		<span class="entry-meta-label"> </span>
			<a href="https://www.barbanews.com/auteur/paulmauba/" title="Posts by Paul Mauba" rel="author">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" width="40" height="40" alt="Avatar" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 photo avatar-default" data-lazy-src="https://secure.gravatar.com/avatar/8f73f551e8a2c3be966d6d792e28bf4f?s=40&#038;d=https%3A%2F%2Fwww.barbanews.com%2Fwp-content%2Fuploads%2F2018%2F10%2Fuser2.png&#038;r=g" /><noscript><img src="https://secure.gravatar.com/avatar/8f73f551e8a2c3be966d6d792e28bf4f?s=40&#038;d=https%3A%2F%2Fwww.barbanews.com%2Fwp-content%2Fuploads%2F2018%2F10%2Fuser2.png&#038;r=g" width="40" height="40" alt="Avatar" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 photo avatar-default" /></noscript>
							<strong itemprop="name">Paul Mauba</strong>
					</a>
	</span>
	
							<time class="entry-date" datetime="2021-01-01T15:08:04+01:00" itemprop="datePublished">1 janvier 2021, 3:08  </time>  (01/01/2021)					</span>

					<span class="entry-stats entry-stats-m">

						
						
						
											</span>
				</p>
			
			
		</header>

		<div class="entry-featured-media entry-featured-media-main"  itemprop="image"  itemscope=""  itemtype="http://schema.org/ImageObject" ><div class="g1-frame"><div class="g1-frame-inner"><img width="1566" height="741" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201566%20741'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image" alt="Prince Charles" itemprop="contentUrl" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2020/08/prince-charles.jpg 1566w, https://www.barbanews.com/wp-content/uploads/2020/08/prince-charles-300x142.jpg 300w, https://www.barbanews.com/wp-content/uploads/2020/08/prince-charles-1024x485.jpg 1024w, https://www.barbanews.com/wp-content/uploads/2020/08/prince-charles-768x363.jpg 768w, https://www.barbanews.com/wp-content/uploads/2020/08/prince-charles-1536x727.jpg 1536w, https://www.barbanews.com/wp-content/uploads/2020/08/prince-charles-561x265.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/08/prince-charles-1122x531.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/08/prince-charles-364x172.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/08/prince-charles-728x344.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/08/prince-charles-608x288.jpg 608w, https://www.barbanews.com/wp-content/uploads/2020/08/prince-charles-758x359.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/08/prince-charles-1152x545.jpg 1152w" data-lazy-sizes="(max-width: 1566px) 100vw, 1566px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/08/prince-charles.jpg" /><noscript><img width="1566" height="741" src="https://www.barbanews.com/wp-content/uploads/2020/08/prince-charles.jpg" class="attachment-full size-full wp-post-image" alt="Prince Charles" itemprop="contentUrl" srcset="https://www.barbanews.com/wp-content/uploads/2020/08/prince-charles.jpg 1566w, https://www.barbanews.com/wp-content/uploads/2020/08/prince-charles-300x142.jpg 300w, https://www.barbanews.com/wp-content/uploads/2020/08/prince-charles-1024x485.jpg 1024w, https://www.barbanews.com/wp-content/uploads/2020/08/prince-charles-768x363.jpg 768w, https://www.barbanews.com/wp-content/uploads/2020/08/prince-charles-1536x727.jpg 1536w, https://www.barbanews.com/wp-content/uploads/2020/08/prince-charles-561x265.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/08/prince-charles-1122x531.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/08/prince-charles-364x172.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/08/prince-charles-728x344.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/08/prince-charles-608x288.jpg 608w, https://www.barbanews.com/wp-content/uploads/2020/08/prince-charles-758x359.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/08/prince-charles-1152x545.jpg 1152w" sizes="(max-width: 1566px) 100vw, 1566px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></div><meta itemprop="url" content="https://www.barbanews.com/wp-content/uploads/2020/08/prince-charles.jpg" /><meta itemprop="width" content="1566" /><meta itemprop="height" content="741" /><figcaption class="wp-caption-text">Source : Madame Figaro</figcaption></div>
		<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody" >
			<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Barbanews.com - int-text 1 -->
<ins class="adsbygoogle in-text"
     style="display:block"
     data-ad-client="ca-pub-5213964137908562"
     data-ad-slot="6971224261"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Ce n&rsquo;est pas <strong>un secret d&rsquo;état</strong> ni de <strong>la couronne</strong> que la reine n&rsquo;est pas la femme<strong> la plus maternelle</strong> qui soit. Et Charles est sans doute celui qui en a <strong>le plus souffert</strong>. En effet, le prince a souvent expliqué que sa mère <strong>était une femme très froide</strong> et qu&rsquo;elle n&rsquo;était pas très aimante. Mais il est vrai que sa mère est <strong>la reine</strong> et elle est  montée sur le trône alors que Charles était<strong> un tout petit garçon</strong>. Dès que <a href="https://www.barbanews.com/tag/elisabeth-ii/" class="st_tag internal_tag" rel="tag" title="Posts tagged with Elisabeth II">Elisabeth II</a> est devenue reine elle est devenue <strong>une femme de devoir</strong>. De plus le prince Charles ne ressemble pas à sa mère. Il dépense <strong>de l&rsquo;argent</strong>, il est militant écologique, il a <strong>des avis politiques</strong>, alors que la reine elle, est économe et <strong>ne donne pas</strong> son avis en matière <a href="https://www.barbanews.com/tag/politique/" class="st_tag internal_tag" rel="tag" title="Posts tagged with Politique">politique</a>. Elle a toujours été neutre et elle n&rsquo;a jamais pris position, du moins officiellement. D&rsquo;ailleurs<a href="https://www.barbanews.com/peoples/sophie-de-wessex-comment-la-comtesse-bannie-est-devenue-la-bru-favorite-de-la-reine/"> personne ne connait ses opinions</a> en matière politique. Et Dieu sait qu&rsquo;elle <strong>en a vu passer</strong>, des premiers ministres.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CDyFLk1glcw/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/CDyFLk1glcw/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/CDyFLk1glcw/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Happy Birthday to Royal photographer Arthur Edwards 🎂 Arthur has snapped photos of members of the Royal Family in 69 countries worldwide.  📷 He took his first Royal photo in 1975 and it was of The Prince of Wales feeding sugar lumps to a polo pony! 📸 2&amp;3: PA</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/clarencehouse/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Clarence House</a> (@clarencehouse) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-08-12T08:26:57+00:00">Aug 12, 2020 at 1:26am PDT</time></p>
</div>
</blockquote>
<p><script data-rocketlazyloadscript='//www.instagram.com/embed.js' async ></script></p>
<h2>La reine est une femme de devoir</h2>
<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Barbanews.com - int-text 2 -->
<ins class="adsbygoogle in-text"
     style="display:block"
     data-ad-client="ca-pub-5213964137908562"
     data-ad-slot="5045006295"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Lorsqu&rsquo;elle a hérité de la couronne d&rsquo;<a href="https://www.barbanews.com/tag/angleterre/" class="st_tag internal_tag" rel="tag" title="Posts tagged with Angleterre">Angleterre</a>, Elisabeth II s&rsquo;est d&rsquo;une certaine façon <strong>mariée avec son pays</strong>. Elle a toujours fait passer son pays avant sa famille. Elle était sur le trône et <strong>elle comptait y servir son pays.</strong> Mais elle le fait en tant que monarque, en tant que souveraine consciente de ses responsabilités. Et en tant que souveraine elle est <strong>responsable de la destinée de son pays</strong>. Elle a ainsi toujours<a href="https://www.barbanews.com/peoples/inquietude-en-angleterre-la-reine-quitte-balmoral-plus-tot-que-prevu/"> respecté protocole et traditions</a>. Elle n&rsquo;a jamais eu de comportement problématique. Déjà jeune princesse, elle avait été mécanicienne et <strong>ambulancière</strong> pour la croix rouge pendant la guerre. Le devoir, encore et toujours <strong>le devoir</strong>. Une reine <strong>parfaite, monolithique, lisse</strong> et sans aspérité mais parfois un peu froide voire distante.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/tv/CD61rJwglhJ/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/tv/CD61rJwglhJ/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/tv/CD61rJwglhJ/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">“By 10.00am there were already large crowds outside Buckingham Palace and we drove in procession in a state landau with an escort to Westminster where I opened the first Peacetime Parliament since 1938.” On #VJDay75, listen to The Prince of Wales read from his Grandfather King George VI’s diary, which reflects on the events of 15th August 1945 and The King’s experiences of that monumental day.</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/clarencehouse/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Clarence House</a> (@clarencehouse) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-08-15T18:05:08+00:00">Aug 15, 2020 at 11:05am PDT</time></p>
</div>
</blockquote>
<p><script data-rocketlazyloadscript='//www.instagram.com/embed.js' async ></script></p>
<h2>Mais la reine sait aussi remettre à sa place en toute élégance</h2>
<p>La reine <strong>adore conduire</strong> et elle n&rsquo;était jamais la dernière à faire diplomatiquement  une observation ou à faire comprendre quelque <a href="https://www.barbanews.com/peoples/meghan-et-harry-les-consequences-inattendues-de-leur-juteux-contrat-avec-netflix/">chose de façon diplomatique</a>. Dans les années 90, la reine recevait le roi d&rsquo;Arabie Saoudite et elle savait que son collègue saoudien était très <strong>misogyne.</strong> Les femmes n&rsquo;avaient pas le droit de conduire dans son pays. La reine n&rsquo;a rien dit et elle a proposé à son invité de <strong>visiter le domaine Royal.</strong> Sa Majesté a donc fait aligner les <strong>Range Rover royales</strong> dans la cour d&rsquo;honneur et a laissé <strong>le souverain saoudien</strong> prendre la place d&rsquo;honneur dans le véhicule qui lui était spécialement attribué. Une fois son homologue installé dans la Range, <a href="https://www.barbanews.com/peoples/scandale-cour-dangleterre-le-fbi-sur-les-traces-du-prince-andrew/">la reine a tout simplement pris le volant</a> et s&rsquo;est mise à rouler à tombeau ouvert dans les chemins alentours <strong>tout en faisant la conversation</strong> au moyen-oriental pétrifié de peur à l&rsquo;arrière du véhicule. Le royal passager a fini par demander à l&rsquo;interprète <strong>de prier la reine</strong> de se concentrer sur sa conduite. La reine riait sous cape et en ri encore. L&rsquo;histoire a été certifiée par un ambassadeur britannique.</p>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Barbanews.com - int-text 3 -->
<ins class="adsbygoogle in-text"
     style="display:block"
     data-ad-client="ca-pub-5213964137908562"
     data-ad-slot="8956331144"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/08/ceremony-1722033-1280.jpg" /><noscript><img src="https://www.barbanews.com/wp-content/uploads/2020/08/ceremony-1722033-1280.jpg" /></noscript></p>
<h2>Mais elle aussi un femme de tradition</h2>
<p>Tout le pays sait que <strong>la souveraine aurait préféré</strong> passer le trône au <a href="https://www.barbanews.com/tag/prince-william/" class="st_tag internal_tag" rel="tag" title="Posts tagged with Prince William">prince William</a>. Ce dernier a d&rsquo;ailleurs prouvé sa stature de <strong>chef d&rsquo;état lors du confinement</strong>. Et les sujets britanniques s&rsquo;en sont aperçu également. Mais il y a la tradition. Et il y a le protocole. Et ces deux éléments <a href="https://www.barbanews.com/peoples/prince-william-ou-prince-charles-qui-sera-le-prochain-roi-la-reine-elisabeth-ii-a-deja-fait-son-choix/">interdisent à la souveraine de remettre sa couronne</a> directement à son petit-fils. De plus selon les experts royaux, la reine <strong>ne ferait pas l&rsquo;injure</strong> à son fils de lui faire passer la couronne sous le nez. Elle respecte son fils en tant que prince héritier qu&rsquo;elle forme depuis 70 ans à devenir <strong>le nouveau souverain</strong> qui conduira le pays après son décès. Le jeune prince William devra donc attendre son tour pour monter sur le trône.</p>
<p>&nbsp;</p>
<!-- AI CONTENT END 2 -->
<br>
			<p id="breadcrumbs"><span><span><a href="https://www.barbanews.com/">Accueil</a> » <span><a href="https://www.barbanews.com/peoples/">People</a> » <span class="breadcrumb_last" aria-current="page">La reine n&rsquo;aimerait pas Charles ! Ce que disent les experts des relations entre la reine et Charles !</span></span></span></span></p></div>
	</div><!-- .todo -->

	
	<div class="ebss_share ebss_intext">
    <div class="ebss_container">
    <a class="ebss_fb" href="http://www.facebook.com/sharer.php?u=https://www.barbanews.com/peoples/la-reine-naimerait-pas-charles-ce-que-disent-les-experts-des-relations-entre-la-reine-et-charles/" onclick="window.open(this.href,'sharebox','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=626,height=436'); return false;" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="96.1" height="96.1" viewBox="0 0 96.1 96.1"><path fill="#ffffff" d="M72 0H59.7c-14 0-23 9.3-23 23.7v10.9H24c-1 0-2 .8-2 2v15.7c0 1.1 1 2 2 2h12.6v39.9c0 1 .8 2 2 2h16.3c1 0 2-1 2-2v-40h14.6c1 0 2-.8 2-1.9V36.5a2 2 0 00-2-2H56.8v-9.2c0-4.4 1.1-6.7 6.9-6.7H72c1 0 2-.9 2-2V2c0-1.1-1-2-2-2z"/></svg> Facebook</a>
    <a class="ebss_tw" href="https://twitter.com/share?url=https://www.barbanews.com/peoples/la-reine-naimerait-pas-charles-ce-que-disent-les-experts-des-relations-entre-la-reine-et-charles/" onclick="window.open(this.href,'sharebox','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=400'); return false;" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#ffffff" d="M512 97.2c-19 8.4-39.3 14-60.5 16.6 21.8-13 38.4-33.4 46.2-58a209.8 209.8 0 01-66.6 25.4A105 105 0 00249.5 153c0 8.3.8 16.3 2.5 24A297.1 297.1 0 0135.6 67 105.1 105.1 0 0068 207.4c-16.9-.3-33.4-5.2-47.4-12.9v1.1c0 51 36.4 93.4 84 103.2-8.5 2.3-17.8 3.4-27.4 3.4-6.8 0-13.5-.3-20-1.8a106 106 0 0098.2 73.2A211 211 0 010 416.9 295.5 295.5 0 00161 464c193.2 0 298.8-160 298.8-298.7 0-4.6-.2-9.1-.4-13.6A209.4 209.4 0 00512 97.2z"/></svg> Twitter</a>
    </div>
    </div><div id="taboola-below-article-thumbnails"></div>
<p class="entry-tags "><span class="entry-tags-inner"><a href="https://www.barbanews.com/tag/angleterre/" class="entry-tag entry-tag-41024">Angleterre</a><a href="https://www.barbanews.com/tag/confinement/" class="entry-tag entry-tag-16460">Confinement</a><a href="https://www.barbanews.com/tag/deces/" class="entry-tag entry-tag-41294">Décès</a><a href="https://www.barbanews.com/tag/elisabeth-ii/" class="entry-tag entry-tag-20964">Elisabeth II</a><a href="https://www.barbanews.com/tag/guerre/" class="entry-tag entry-tag-41362">Guerre</a><a href="https://www.barbanews.com/tag/interprete/" class="entry-tag entry-tag-40931">Interprète</a><a href="https://www.barbanews.com/tag/politique/" class="entry-tag entry-tag-1213">Politique</a><a href="https://www.barbanews.com/tag/prince-charles/" class="entry-tag entry-tag-20874">Prince Charles</a><a href="https://www.barbanews.com/tag/prince-william/" class="entry-tag entry-tag-22629">Prince William</a></span></p><nav class="g1-nav-single">
	<div class="g1-nav-single-inner">
		<p class="g1-single-nav-label screen-reader-text">See more</p>
		<ul class="g1-nav-single-links">
			<li class="g1-nav-single-prev"><a href="https://www.barbanews.com/culture/adrien-cachot-top-chef-ferme-son-restaurant-ca-a-ete-une-belle-parenthese-dans-notre-vie/" rel="prev"><strong class="g1-meta">Article précédent</strong>  <span class="g1-delta g1-delta-1st">Adrien Cachot (Top Chef) ferme son restaurant ! « Ca a été une belle parenthèse dans notre vie » !</span></a></li>
			<li class="g1-nav-single-next"><a href="https://www.barbanews.com/peoples/cyril-hanouna-pourquoi-sest-il-effondre-mokthar-son-garde-du-corps/" rel="next"><strong class="g1-meta">Article suivant</strong> <span class="g1-delta g1-delta-1st">Cyril Hanouna : totalement effondré après le SMS de Mokthar, son garde du corps ?</span></a></li>
		</ul>
	</div>
</nav>
	<section class="g1-row author-info" itemscope="" itemtype="http://schema.org/Person">
		<div class="g1-row-inner author-info-inner">
			<div class="g1-column author-overview">

				<figure class="author-avatar">
					<a href="https://www.barbanews.com/auteur/paulmauba/">
						<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" width="80" height="80" alt="Avatar" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" data-lazy-src="https://secure.gravatar.com/avatar/8f73f551e8a2c3be966d6d792e28bf4f?s=80&#038;d=https%3A%2F%2Fwww.barbanews.com%2Fwp-content%2Fuploads%2F2018%2F10%2Fuser2.png&#038;r=g" /><noscript><img src="https://secure.gravatar.com/avatar/8f73f551e8a2c3be966d6d792e28bf4f?s=80&#038;d=https%3A%2F%2Fwww.barbanews.com%2Fwp-content%2Fuploads%2F2018%2F10%2Fuser2.png&#038;r=g" width="80" height="80" alt="Avatar" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /></noscript>
					</a>
				</figure>

				<header>
										<h2 class="g1-gamma g1-gamma-1st author-title"><a href="https://www.barbanews.com/auteur/paulmauba/"><span itemprop="name">Paul Mauba</span></a></h2>

									</header>

				
				<div class="author-extras">
									</div>
			</div>
		</div>
	</section>




		<aside class="g1-more-from">
		<h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Plus de news de la catégorie <a href="https://www.barbanews.com/peoples/">People</a></span></h2>		<div class="g1-collection g1-collection-columns-2">
			<div class="g1-collection-viewport">
				<ul class="g1-collection-items">
					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-58438 post type-post status-publish format-standard has-post-thumbnail category-peoples tag-cyril-hanouna tag-tpmp">
	<div class="entry-featured-media " ><a title="Cyril Hanouna : totalement effondré après le SMS de Mokthar, son garde du corps ?" class="g1-frame" href="https://www.barbanews.com/peoples/cyril-hanouna-pourquoi-sest-il-effondre-mokthar-son-garde-du-corps/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Cyril Hanouna et Mokhtar sont-ils vraiment amis ?" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2020/05/cyril-hanouna-et-mokhtar-sont-ils-amis-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/05/cyril-hanouna-et-mokhtar-sont-ils-amis-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/05/cyril-hanouna-et-mokhtar-sont-ils-amis-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/05/cyril-hanouna-et-mokhtar-sont-ils-amis-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/05/cyril-hanouna-et-mokhtar-sont-ils-amis-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/05/cyril-hanouna-et-mokhtar-sont-ils-amis-1122x631.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/05/cyril-hanouna-et-mokhtar-sont-ils-amis-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/05/cyril-hanouna-et-mokhtar-sont-ils-amis-1152x648.jpg 1152w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/05/cyril-hanouna-et-mokhtar-sont-ils-amis-364x205.jpg" /><noscript><img width="364" height="205" src="https://www.barbanews.com/wp-content/uploads/2020/05/cyril-hanouna-et-mokhtar-sont-ils-amis-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Cyril Hanouna et Mokhtar sont-ils vraiment amis ?" srcset="https://www.barbanews.com/wp-content/uploads/2020/05/cyril-hanouna-et-mokhtar-sont-ils-amis-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/05/cyril-hanouna-et-mokhtar-sont-ils-amis-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/05/cyril-hanouna-et-mokhtar-sont-ils-amis-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/05/cyril-hanouna-et-mokhtar-sont-ils-amis-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/05/cyril-hanouna-et-mokhtar-sont-ils-amis-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/05/cyril-hanouna-et-mokhtar-sont-ils-amis-1122x631.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/05/cyril-hanouna-et-mokhtar-sont-ils-amis-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/05/cyril-hanouna-et-mokhtar-sont-ils-amis-1152x648.jpg 1152w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.barbanews.com/peoples/cyril-hanouna-pourquoi-sest-il-effondre-mokthar-son-garde-du-corps/" rel="bookmark">Cyril Hanouna : totalement effondré après le SMS de Mokthar, son garde du corps ?</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label"> </span>
			<a href="https://www.barbanews.com/auteur/marionb/" title="Posts by Marion Keller" rel="author">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2030%2030'%3E%3C/svg%3E" width="30" height="30" alt="Marion Keller" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/04/marion-150x150.png" /><noscript><img src="https://www.barbanews.com/wp-content/uploads/2020/04/marion-150x150.png" width="30" height="30" alt="Marion Keller" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" /></noscript>
							<strong>Marion Keller</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2021-01-01T17:45:02+01:00">1 janvier 2021, 5:45  </time> 				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-96846 post type-post status-publish format-standard has-post-thumbnail category-peoples tag-jean-marie-bigard">
	<div class="entry-featured-media " ><a title="Jean-Marie Bigard fait encore la polémique après une réponse violente à François Cluzet !" class="g1-frame" href="https://www.barbanews.com/peoples/jean-marie-bigard-fait-encore-la-polemique-apres-une-reponse-violente-a-francois-cluzet/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Jean-Marie Bigard" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2020/05/jean-marie-bigard_background-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/05/jean-marie-bigard_background-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/05/jean-marie-bigard_background-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/05/jean-marie-bigard_background-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/05/jean-marie-bigard_background-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/05/jean-marie-bigard_background-758x426.jpg 758w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/05/jean-marie-bigard_background-364x205.jpg" /><noscript><img width="364" height="205" src="https://www.barbanews.com/wp-content/uploads/2020/05/jean-marie-bigard_background-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Jean-Marie Bigard" srcset="https://www.barbanews.com/wp-content/uploads/2020/05/jean-marie-bigard_background-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/05/jean-marie-bigard_background-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/05/jean-marie-bigard_background-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/05/jean-marie-bigard_background-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/05/jean-marie-bigard_background-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/05/jean-marie-bigard_background-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.barbanews.com/peoples/jean-marie-bigard-fait-encore-la-polemique-apres-une-reponse-violente-a-francois-cluzet/" rel="bookmark">Jean-Marie Bigard fait encore la polémique après une réponse violente à François Cluzet !</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label"> </span>
			<a href="https://www.barbanews.com/auteur/frederico/" title="Posts by Frédéric Ozart" rel="author">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2030%2030'%3E%3C/svg%3E" width="30" height="30" alt="Frédéric Ozart" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/04/fred-photo-150x150.jpg" /><noscript><img src="https://www.barbanews.com/wp-content/uploads/2020/04/fred-photo-150x150.jpg" width="30" height="30" alt="Frédéric Ozart" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" /></noscript>
							<strong>Frédéric Ozart</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2020-12-31T14:55:18+01:00">31 décembre 2020, 2:55  </time> 				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-65331 post type-post status-publish format-standard has-post-thumbnail category-peoples tag-iris-mittenaere tag-maillot-de-bain">
	<div class="entry-featured-media " ><a title="Iris Mittenaere petite photo en petit maillot de bain au paradis !" class="g1-frame" href="https://www.barbanews.com/peoples/iris-mittenaere-petite-photo-en-petit-maillot-de-bain-au-paradis/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Iris Mittenaere: cette belle déclaration d’amour de Diego gâchée à cause d’un internaute !" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2020/08/iris-mittenaere-cette-belle-declaration-damour-de-diego-gachee-a-cause-dun-internaute-1-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/08/iris-mittenaere-cette-belle-declaration-damour-de-diego-gachee-a-cause-dun-internaute-1-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/08/iris-mittenaere-cette-belle-declaration-damour-de-diego-gachee-a-cause-dun-internaute-1-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/08/iris-mittenaere-cette-belle-declaration-damour-de-diego-gachee-a-cause-dun-internaute-1-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/08/iris-mittenaere-cette-belle-declaration-damour-de-diego-gachee-a-cause-dun-internaute-1-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/08/iris-mittenaere-cette-belle-declaration-damour-de-diego-gachee-a-cause-dun-internaute-1-1122x631.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/08/iris-mittenaere-cette-belle-declaration-damour-de-diego-gachee-a-cause-dun-internaute-1-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/08/iris-mittenaere-cette-belle-declaration-damour-de-diego-gachee-a-cause-dun-internaute-1-1152x648.jpg 1152w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/08/iris-mittenaere-cette-belle-declaration-damour-de-diego-gachee-a-cause-dun-internaute-1-364x205.jpg" /><noscript><img width="364" height="205" src="https://www.barbanews.com/wp-content/uploads/2020/08/iris-mittenaere-cette-belle-declaration-damour-de-diego-gachee-a-cause-dun-internaute-1-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Iris Mittenaere: cette belle déclaration d’amour de Diego gâchée à cause d’un internaute !" srcset="https://www.barbanews.com/wp-content/uploads/2020/08/iris-mittenaere-cette-belle-declaration-damour-de-diego-gachee-a-cause-dun-internaute-1-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/08/iris-mittenaere-cette-belle-declaration-damour-de-diego-gachee-a-cause-dun-internaute-1-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/08/iris-mittenaere-cette-belle-declaration-damour-de-diego-gachee-a-cause-dun-internaute-1-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/08/iris-mittenaere-cette-belle-declaration-damour-de-diego-gachee-a-cause-dun-internaute-1-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/08/iris-mittenaere-cette-belle-declaration-damour-de-diego-gachee-a-cause-dun-internaute-1-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/08/iris-mittenaere-cette-belle-declaration-damour-de-diego-gachee-a-cause-dun-internaute-1-1122x631.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/08/iris-mittenaere-cette-belle-declaration-damour-de-diego-gachee-a-cause-dun-internaute-1-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/08/iris-mittenaere-cette-belle-declaration-damour-de-diego-gachee-a-cause-dun-internaute-1-1152x648.jpg 1152w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.barbanews.com/peoples/iris-mittenaere-petite-photo-en-petit-maillot-de-bain-au-paradis/" rel="bookmark">Iris Mittenaere petite photo en petit maillot de bain au paradis !</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label"> </span>
			<a href="https://www.barbanews.com/auteur/jennifer/" title="Posts by Jennifer Pardé" rel="author">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2030%2030'%3E%3C/svg%3E" width="30" height="30" alt="Jennifer Pardé" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/05/jen-60x60.jpg" /><noscript><img src="https://www.barbanews.com/wp-content/uploads/2020/05/jen-60x60.jpg" width="30" height="30" alt="Jennifer Pardé" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" /></noscript>
							<strong>Jennifer Pardé</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2020-12-31T14:55:02+01:00">31 décembre 2020, 2:55  </time> 				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-55031 post type-post status-publish format-standard has-post-thumbnail category-peoples tag-candice-pascal tag-instagram">
	<div class="entry-featured-media " ><a title="Candice Pascal se lâche sur les réseaux, la jolie brune fait monter la température en posant sans vêtements!" class="g1-frame" href="https://www.barbanews.com/peoples/candice-pascal-se-lache-sur-les-reseaux-la-jolie-brune-fait-monter-la-temperature-en-posant-sans-vetements/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Candice Pascal" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2020/05/Candice-Pascal-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/05/Candice-Pascal-300x169.jpg 300w, https://www.barbanews.com/wp-content/uploads/2020/05/Candice-Pascal-1024x576.jpg 1024w, https://www.barbanews.com/wp-content/uploads/2020/05/Candice-Pascal-768x432.jpg 768w, https://www.barbanews.com/wp-content/uploads/2020/05/Candice-Pascal-1536x864.jpg 1536w, https://www.barbanews.com/wp-content/uploads/2020/05/Candice-Pascal-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/05/Candice-Pascal-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/05/Candice-Pascal-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/05/Candice-Pascal-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/05/Candice-Pascal-1122x631.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/05/Candice-Pascal-608x342.jpg 608w, https://www.barbanews.com/wp-content/uploads/2020/05/Candice-Pascal-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/05/Candice-Pascal-1152x648.jpg 1152w, https://www.barbanews.com/wp-content/uploads/2020/05/Candice-Pascal-313x176.jpg 313w, https://www.barbanews.com/wp-content/uploads/2020/05/Candice-Pascal-600x338.jpg 600w, https://www.barbanews.com/wp-content/uploads/2020/05/Candice-Pascal.jpg 1873w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/05/Candice-Pascal-364x205.jpg" /><noscript><img width="364" height="205" src="https://www.barbanews.com/wp-content/uploads/2020/05/Candice-Pascal-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Candice Pascal" srcset="https://www.barbanews.com/wp-content/uploads/2020/05/Candice-Pascal-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/05/Candice-Pascal-300x169.jpg 300w, https://www.barbanews.com/wp-content/uploads/2020/05/Candice-Pascal-1024x576.jpg 1024w, https://www.barbanews.com/wp-content/uploads/2020/05/Candice-Pascal-768x432.jpg 768w, https://www.barbanews.com/wp-content/uploads/2020/05/Candice-Pascal-1536x864.jpg 1536w, https://www.barbanews.com/wp-content/uploads/2020/05/Candice-Pascal-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/05/Candice-Pascal-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/05/Candice-Pascal-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/05/Candice-Pascal-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/05/Candice-Pascal-1122x631.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/05/Candice-Pascal-608x342.jpg 608w, https://www.barbanews.com/wp-content/uploads/2020/05/Candice-Pascal-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/05/Candice-Pascal-1152x648.jpg 1152w, https://www.barbanews.com/wp-content/uploads/2020/05/Candice-Pascal-313x176.jpg 313w, https://www.barbanews.com/wp-content/uploads/2020/05/Candice-Pascal-600x338.jpg 600w, https://www.barbanews.com/wp-content/uploads/2020/05/Candice-Pascal.jpg 1873w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.barbanews.com/peoples/candice-pascal-se-lache-sur-les-reseaux-la-jolie-brune-fait-monter-la-temperature-en-posant-sans-vetements/" rel="bookmark">Candice Pascal se lâche sur les réseaux, la jolie brune fait monter la température en posant sans vêtements!</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label"> </span>
			<a href="https://www.barbanews.com/auteur/ludiviner/" title="Posts by Ludivine Rivali" rel="author">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2030%2030'%3E%3C/svg%3E" width="30" height="30" alt="Avatar" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 photo avatar-default" data-lazy-src="https://secure.gravatar.com/avatar/7737846659eb2fba650aa8619171d02a?s=30&#038;d=https%3A%2F%2Fwww.barbanews.com%2Fwp-content%2Fuploads%2F2018%2F10%2Fuser2.png&#038;r=g" /><noscript><img src="https://secure.gravatar.com/avatar/7737846659eb2fba650aa8619171d02a?s=30&#038;d=https%3A%2F%2Fwww.barbanews.com%2Fwp-content%2Fuploads%2F2018%2F10%2Fuser2.png&#038;r=g" width="30" height="30" alt="Avatar" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 photo avatar-default" /></noscript>
							<strong>Ludivine Rivali</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2020-12-31T14:52:38+01:00">31 décembre 2020, 2:52  </time> 				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-48470 post type-post status-publish format-standard has-post-thumbnail category-peoples tag-affaire-conclue tag-sophie-davant">
	<div class="entry-featured-media " ><a title="Sophie Davant a osé un nouveau style vestimentaire, les fans ont adorés !" class="g1-frame" href="https://www.barbanews.com/peoples/sophie-davant-a-ose-un-nouveau-style-vestimentaire-les-fans-ont-adores/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2020/06/affaire-conclue-bouleversee-sophie-davant-a-reagi-au-depart-de-pierre-jean-chalencon-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/06/affaire-conclue-bouleversee-sophie-davant-a-reagi-au-depart-de-pierre-jean-chalencon-300x169.jpg 300w, https://www.barbanews.com/wp-content/uploads/2020/06/affaire-conclue-bouleversee-sophie-davant-a-reagi-au-depart-de-pierre-jean-chalencon-1024x576.jpg 1024w, https://www.barbanews.com/wp-content/uploads/2020/06/affaire-conclue-bouleversee-sophie-davant-a-reagi-au-depart-de-pierre-jean-chalencon-768x432.jpg 768w, https://www.barbanews.com/wp-content/uploads/2020/06/affaire-conclue-bouleversee-sophie-davant-a-reagi-au-depart-de-pierre-jean-chalencon-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/06/affaire-conclue-bouleversee-sophie-davant-a-reagi-au-depart-de-pierre-jean-chalencon-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/06/affaire-conclue-bouleversee-sophie-davant-a-reagi-au-depart-de-pierre-jean-chalencon-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/06/affaire-conclue-bouleversee-sophie-davant-a-reagi-au-depart-de-pierre-jean-chalencon-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/06/affaire-conclue-bouleversee-sophie-davant-a-reagi-au-depart-de-pierre-jean-chalencon-1122x631.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/06/affaire-conclue-bouleversee-sophie-davant-a-reagi-au-depart-de-pierre-jean-chalencon-608x342.jpg 608w, https://www.barbanews.com/wp-content/uploads/2020/06/affaire-conclue-bouleversee-sophie-davant-a-reagi-au-depart-de-pierre-jean-chalencon-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/06/affaire-conclue-bouleversee-sophie-davant-a-reagi-au-depart-de-pierre-jean-chalencon-1152x648.jpg 1152w, https://www.barbanews.com/wp-content/uploads/2020/06/affaire-conclue-bouleversee-sophie-davant-a-reagi-au-depart-de-pierre-jean-chalencon.jpg 1200w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/06/affaire-conclue-bouleversee-sophie-davant-a-reagi-au-depart-de-pierre-jean-chalencon-364x205.jpg" /><noscript><img width="364" height="205" src="https://www.barbanews.com/wp-content/uploads/2020/06/affaire-conclue-bouleversee-sophie-davant-a-reagi-au-depart-de-pierre-jean-chalencon-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://www.barbanews.com/wp-content/uploads/2020/06/affaire-conclue-bouleversee-sophie-davant-a-reagi-au-depart-de-pierre-jean-chalencon-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/06/affaire-conclue-bouleversee-sophie-davant-a-reagi-au-depart-de-pierre-jean-chalencon-300x169.jpg 300w, https://www.barbanews.com/wp-content/uploads/2020/06/affaire-conclue-bouleversee-sophie-davant-a-reagi-au-depart-de-pierre-jean-chalencon-1024x576.jpg 1024w, https://www.barbanews.com/wp-content/uploads/2020/06/affaire-conclue-bouleversee-sophie-davant-a-reagi-au-depart-de-pierre-jean-chalencon-768x432.jpg 768w, https://www.barbanews.com/wp-content/uploads/2020/06/affaire-conclue-bouleversee-sophie-davant-a-reagi-au-depart-de-pierre-jean-chalencon-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/06/affaire-conclue-bouleversee-sophie-davant-a-reagi-au-depart-de-pierre-jean-chalencon-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/06/affaire-conclue-bouleversee-sophie-davant-a-reagi-au-depart-de-pierre-jean-chalencon-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/06/affaire-conclue-bouleversee-sophie-davant-a-reagi-au-depart-de-pierre-jean-chalencon-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/06/affaire-conclue-bouleversee-sophie-davant-a-reagi-au-depart-de-pierre-jean-chalencon-1122x631.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/06/affaire-conclue-bouleversee-sophie-davant-a-reagi-au-depart-de-pierre-jean-chalencon-608x342.jpg 608w, https://www.barbanews.com/wp-content/uploads/2020/06/affaire-conclue-bouleversee-sophie-davant-a-reagi-au-depart-de-pierre-jean-chalencon-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/06/affaire-conclue-bouleversee-sophie-davant-a-reagi-au-depart-de-pierre-jean-chalencon-1152x648.jpg 1152w, https://www.barbanews.com/wp-content/uploads/2020/06/affaire-conclue-bouleversee-sophie-davant-a-reagi-au-depart-de-pierre-jean-chalencon.jpg 1200w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.barbanews.com/peoples/sophie-davant-a-ose-un-nouveau-style-vestimentaire-les-fans-ont-adores/" rel="bookmark">Sophie Davant a osé un nouveau style vestimentaire, les fans ont adorés !</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label"> </span>
			<a href="https://www.barbanews.com/auteur/frederico/" title="Posts by Frédéric Ozart" rel="author">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2030%2030'%3E%3C/svg%3E" width="30" height="30" alt="Frédéric Ozart" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/04/fred-photo-150x150.jpg" /><noscript><img src="https://www.barbanews.com/wp-content/uploads/2020/04/fred-photo-150x150.jpg" width="30" height="30" alt="Frédéric Ozart" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" /></noscript>
							<strong>Frédéric Ozart</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2020-12-31T14:52:13+01:00">31 décembre 2020, 2:52  </time> 				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-46326 post type-post status-publish format-standard has-post-thumbnail category-peoples tag-celine-dion tag-chanteuse tag-choc tag-debat tag-deces tag-instagram tag-maladie tag-reseaux-sociaux tag-revelations tag-star">
	<div class="entry-featured-media " ><a title="Que se passe t-il avec Céline Dion ? Des rumeurs sur un possible handicap affolent ses fans !" class="g1-frame" href="https://www.barbanews.com/peoples/que-se-passe-t-il-avec-celine-dion-des-rumeurs-sur-un-possible-handicap-affolent-ses-fans/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2020/05/Celine-Dion-en-deuil-5-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/05/Celine-Dion-en-deuil-5-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/05/Celine-Dion-en-deuil-5-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/05/Celine-Dion-en-deuil-5-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/05/Celine-Dion-en-deuil-5-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/05/Celine-Dion-en-deuil-5-758x426.jpg 758w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/05/Celine-Dion-en-deuil-5-364x205.jpg" /><noscript><img width="364" height="205" src="https://www.barbanews.com/wp-content/uploads/2020/05/Celine-Dion-en-deuil-5-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://www.barbanews.com/wp-content/uploads/2020/05/Celine-Dion-en-deuil-5-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/05/Celine-Dion-en-deuil-5-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/05/Celine-Dion-en-deuil-5-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/05/Celine-Dion-en-deuil-5-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/05/Celine-Dion-en-deuil-5-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/05/Celine-Dion-en-deuil-5-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.barbanews.com/peoples/que-se-passe-t-il-avec-celine-dion-des-rumeurs-sur-un-possible-handicap-affolent-ses-fans/" rel="bookmark">Que se passe t-il avec Céline Dion ? Des rumeurs sur un possible handicap affolent ses fans !</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label"> </span>
			<a href="https://www.barbanews.com/auteur/ludiviner/" title="Posts by Ludivine Rivali" rel="author">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2030%2030'%3E%3C/svg%3E" width="30" height="30" alt="Avatar" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 photo avatar-default" data-lazy-src="https://secure.gravatar.com/avatar/7737846659eb2fba650aa8619171d02a?s=30&#038;d=https%3A%2F%2Fwww.barbanews.com%2Fwp-content%2Fuploads%2F2018%2F10%2Fuser2.png&#038;r=g" /><noscript><img src="https://secure.gravatar.com/avatar/7737846659eb2fba650aa8619171d02a?s=30&#038;d=https%3A%2F%2Fwww.barbanews.com%2Fwp-content%2Fuploads%2F2018%2F10%2Fuser2.png&#038;r=g" width="30" height="30" alt="Avatar" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 photo avatar-default" /></noscript>
							<strong>Ludivine Rivali</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2020-12-31T14:48:59+01:00">31 décembre 2020, 2:48  </time> 				</p>
			</footer>
		
			</div>
</article>
						</li>

									</ul>
			</div>
		</div>

					</aside>

	<meta itemprop="mainEntityOfPage" content="https://www.barbanews.com/peoples/la-reine-naimerait-pas-charles-ce-que-disent-les-experts-des-relations-entre-la-reine-et-charles/"/>
	<meta itemprop="dateModified"
	      content="2021-01-02T15:08:06"/>

	<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="Barbanews.com" />
		<meta itemprop="url" content="https://www.barbanews.com" />
		<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.barbanews.com/wp-content/uploads/2020/07/logo-barbanews-mag.png" />
		</span>
	</span>
	

</article>


				</div><!-- #content -->
			</div><!-- #primary -->

			<div id="secondary" class="g1-sidebar g1-sidebar-padded g1-column g1-column-1of3">
	<aside id="bimber_widget_posts-600060009" class="widget widget_bimber_widget_posts">			<div id="g1-widget-posts-1"
			     class=" g1-widget-posts">
									<div class="g1-collection g1-collection-grid-xxs-mod01">
	
			<div class="g1-collection-viewport">
			<ul class="g1-collection-items">
															<li class="g1-collection-item g1-collection-item-feat">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-80014 post type-post status-publish format-standard has-post-thumbnail category-peoples tag-angleterre tag-confinement tag-coronavirus tag-elisabeth-ii tag-famille-royale tag-prince-charles tag-prince-william tag-twitter tag-vacances">
	<div class="entry-featured-media " ><a title="La reine d&rsquo;Angleterre à Balmoral : contrairement à ses habitudes, elle sort de sa réserve !" class="g1-frame" href="https://www.barbanews.com/peoples/la-reine-dangleterre-a-balmoral-contrairement-a-ses-habitudes-elle-sort-de-sa-reserve/"><div class="g1-frame-inner"><img width="313" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20313%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2020/05/la-reine-elisabeth-angleterre.jpg 1200w, https://www.barbanews.com/wp-content/uploads/2020/05/la-reine-elisabeth-angleterre-300x196.jpg 300w, https://www.barbanews.com/wp-content/uploads/2020/05/la-reine-elisabeth-angleterre-1024x670.jpg 1024w, https://www.barbanews.com/wp-content/uploads/2020/05/la-reine-elisabeth-angleterre-768x502.jpg 768w" data-lazy-sizes="(max-width: 313px) 100vw, 313px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/05/la-reine-elisabeth-angleterre.jpg" /><noscript><img width="313" height="205" src="https://www.barbanews.com/wp-content/uploads/2020/05/la-reine-elisabeth-angleterre.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://www.barbanews.com/wp-content/uploads/2020/05/la-reine-elisabeth-angleterre.jpg 1200w, https://www.barbanews.com/wp-content/uploads/2020/05/la-reine-elisabeth-angleterre-300x196.jpg 300w, https://www.barbanews.com/wp-content/uploads/2020/05/la-reine-elisabeth-angleterre-1024x670.jpg 1024w, https://www.barbanews.com/wp-content/uploads/2020/05/la-reine-elisabeth-angleterre-768x502.jpg 768w" sizes="(max-width: 313px) 100vw, 313px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.barbanews.com/peoples/la-reine-dangleterre-a-balmoral-contrairement-a-ses-habitudes-elle-sort-de-sa-reserve/" rel="bookmark">La reine d&rsquo;Angleterre à Balmoral : contrairement à ses habitudes, elle sort de sa réserve !</a></h3>
					</header>

		
		
			</div>
</article>
						</li>
																				
						<li class="g1-collection-item g1-collection-item-std">
							
<article class="entry-tpl-grid entry-tpl-grid-xxs post-80050 post type-post status-publish format-standard has-post-thumbnail category-peoples tag-angleterre tag-bbc tag-confinement tag-couple tag-football tag-prince-charles tag-prince-william tag-robe tag-tourisme tag-vacances">
	<div class="entry-featured-media " ><a title="Kate et William de retour de vacances : le couple reprend ses engagements officiels !" class="g1-frame" href="https://www.barbanews.com/peoples/kate-et-william-de-retour-de-vacances-le-couple-reprend/"><div class="g1-frame-inner"><img width="276" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20276%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2020/05/Famille-Royale-1.jpg 1266w, https://www.barbanews.com/wp-content/uploads/2020/05/Famille-Royale-1-300x223.jpg 300w, https://www.barbanews.com/wp-content/uploads/2020/05/Famille-Royale-1-1024x760.jpg 1024w, https://www.barbanews.com/wp-content/uploads/2020/05/Famille-Royale-1-768x570.jpg 768w" data-lazy-sizes="(max-width: 276px) 100vw, 276px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/05/Famille-Royale-1.jpg" /><noscript><img width="276" height="205" src="https://www.barbanews.com/wp-content/uploads/2020/05/Famille-Royale-1.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://www.barbanews.com/wp-content/uploads/2020/05/Famille-Royale-1.jpg 1266w, https://www.barbanews.com/wp-content/uploads/2020/05/Famille-Royale-1-300x223.jpg 300w, https://www.barbanews.com/wp-content/uploads/2020/05/Famille-Royale-1-1024x760.jpg 1024w, https://www.barbanews.com/wp-content/uploads/2020/05/Famille-Royale-1-768x570.jpg 768w" sizes="(max-width: 276px) 100vw, 276px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

		<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.barbanews.com/peoples/kate-et-william-de-retour-de-vacances-le-couple-reprend/" rel="bookmark">Kate et William de retour de vacances : le couple reprend ses engagements officiels !</a></h3>		</header>

		
		
			</div>
</article>
						</li>
																										
						<li class="g1-collection-item g1-collection-item-std">
							
<article class="entry-tpl-grid entry-tpl-grid-xxs post-61923 post type-post status-publish format-standard has-post-thumbnail category-france tag-airbnb tag-confinement tag-coronavirus tag-crise-sanitaire tag-gouvernement tag-politique tag-tourisme tag-vacances tag-youtube">
	<div class="entry-featured-media " ><a title="Vacances d&rsquo;été : peut-on réserver maintenant un logement AirBnB ou un gîte ?" class="g1-frame" href="https://www.barbanews.com/france/vacances-peut-on-reserver-un-logement-airbnb-ou-un-gite/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Gite francais" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2020/06/gite-francais-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/06/gite-francais-300x169.jpg 300w, https://www.barbanews.com/wp-content/uploads/2020/06/gite-francais-1024x576.jpg 1024w, https://www.barbanews.com/wp-content/uploads/2020/06/gite-francais-768x432.jpg 768w, https://www.barbanews.com/wp-content/uploads/2020/06/gite-francais-1536x863.jpg 1536w, https://www.barbanews.com/wp-content/uploads/2020/06/gite-francais-2048x1151.jpg 2048w, https://www.barbanews.com/wp-content/uploads/2020/06/gite-francais-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/06/gite-francais-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/06/gite-francais-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/06/gite-francais-561x315.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/06/gite-francais-1122x631.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/06/gite-francais-608x342.jpg 608w, https://www.barbanews.com/wp-content/uploads/2020/06/gite-francais-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/06/gite-francais-1152x648.jpg 1152w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/06/gite-francais-364x205.jpg" /><noscript><img width="364" height="205" src="https://www.barbanews.com/wp-content/uploads/2020/06/gite-francais-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Gite francais" srcset="https://www.barbanews.com/wp-content/uploads/2020/06/gite-francais-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/06/gite-francais-300x169.jpg 300w, https://www.barbanews.com/wp-content/uploads/2020/06/gite-francais-1024x576.jpg 1024w, https://www.barbanews.com/wp-content/uploads/2020/06/gite-francais-768x432.jpg 768w, https://www.barbanews.com/wp-content/uploads/2020/06/gite-francais-1536x863.jpg 1536w, https://www.barbanews.com/wp-content/uploads/2020/06/gite-francais-2048x1151.jpg 2048w, https://www.barbanews.com/wp-content/uploads/2020/06/gite-francais-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/06/gite-francais-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/06/gite-francais-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/06/gite-francais-561x315.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/06/gite-francais-1122x631.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/06/gite-francais-608x342.jpg 608w, https://www.barbanews.com/wp-content/uploads/2020/06/gite-francais-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/06/gite-francais-1152x648.jpg 1152w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

		<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.barbanews.com/france/vacances-peut-on-reserver-un-logement-airbnb-ou-un-gite/" rel="bookmark">Vacances d&rsquo;été : peut-on réserver maintenant un logement AirBnB ou un gîte ?</a></h3>		</header>

		
		
			</div>
</article>
						</li>
																										
						<li class="g1-collection-item g1-collection-item-std">
							
<article class="entry-tpl-grid entry-tpl-grid-xxs post-58382 post type-post status-publish format-standard has-post-thumbnail category-peoples tag-acteur tag-auteur tag-chanteur tag-compositeur tag-confinement tag-couple tag-instagram tag-interprete tag-interview tag-johnny-hallyday tag-journaliste tag-maladie tag-musique tag-paris tag-reseaux-sociaux tag-revelations tag-youtube">
	<div class="entry-featured-media " ><a title="Johnny Hallyday : des informations sur ses dernières vacances à Saint Barthélémy, les internautes sont-ils choqués ?" class="g1-frame" href="https://www.barbanews.com/peoples/johnny-hallyday-des-informations-sur-ses-dernieres-vacances-a-saint-barthelemy-les-internautes-sont-ils-choques/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2020/05/14027331-1097466450348343-777999000-n-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/05/14027331-1097466450348343-777999000-n-300x169.jpg 300w, https://www.barbanews.com/wp-content/uploads/2020/05/14027331-1097466450348343-777999000-n-1024x578.jpg 1024w, https://www.barbanews.com/wp-content/uploads/2020/05/14027331-1097466450348343-777999000-n-768x434.jpg 768w, https://www.barbanews.com/wp-content/uploads/2020/05/14027331-1097466450348343-777999000-n-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/05/14027331-1097466450348343-777999000-n-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/05/14027331-1097466450348343-777999000-n-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/05/14027331-1097466450348343-777999000-n-561x317.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/05/14027331-1097466450348343-777999000-n-1122x634.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/05/14027331-1097466450348343-777999000-n-608x343.jpg 608w, https://www.barbanews.com/wp-content/uploads/2020/05/14027331-1097466450348343-777999000-n-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/05/14027331-1097466450348343-777999000-n-1152x648.jpg 1152w, https://www.barbanews.com/wp-content/uploads/2020/05/14027331-1097466450348343-777999000-n.jpg 1199w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/05/14027331-1097466450348343-777999000-n-364x205.jpg" /><noscript><img width="364" height="205" src="https://www.barbanews.com/wp-content/uploads/2020/05/14027331-1097466450348343-777999000-n-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://www.barbanews.com/wp-content/uploads/2020/05/14027331-1097466450348343-777999000-n-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/05/14027331-1097466450348343-777999000-n-300x169.jpg 300w, https://www.barbanews.com/wp-content/uploads/2020/05/14027331-1097466450348343-777999000-n-1024x578.jpg 1024w, https://www.barbanews.com/wp-content/uploads/2020/05/14027331-1097466450348343-777999000-n-768x434.jpg 768w, https://www.barbanews.com/wp-content/uploads/2020/05/14027331-1097466450348343-777999000-n-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/05/14027331-1097466450348343-777999000-n-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/05/14027331-1097466450348343-777999000-n-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/05/14027331-1097466450348343-777999000-n-561x317.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/05/14027331-1097466450348343-777999000-n-1122x634.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/05/14027331-1097466450348343-777999000-n-608x343.jpg 608w, https://www.barbanews.com/wp-content/uploads/2020/05/14027331-1097466450348343-777999000-n-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/05/14027331-1097466450348343-777999000-n-1152x648.jpg 1152w, https://www.barbanews.com/wp-content/uploads/2020/05/14027331-1097466450348343-777999000-n.jpg 1199w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

		<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.barbanews.com/peoples/johnny-hallyday-des-informations-sur-ses-dernieres-vacances-a-saint-barthelemy-les-internautes-sont-ils-choques/" rel="bookmark">Johnny Hallyday : des informations sur ses dernières vacances à Saint Barthélémy, les internautes sont-ils choqués ?</a></h3>		</header>

		
		
			</div>
</article>
						</li>
																										
						<li class="g1-collection-item g1-collection-item-std">
							
<article class="entry-tpl-grid entry-tpl-grid-xxs post-78137 post type-post status-publish format-standard has-post-thumbnail category-france tag-bresil tag-confinement tag-crise-sanitaire tag-deconfinement tag-france tag-gouvernement tag-maroc tag-ministre tag-premier-ministre tag-tourisme">
	<div class="entry-featured-media " ><a title="Vacances de la Toussaint : Vu la hausse des cas de Covid est-il bien raisonnable de partir en vacance ?" class="g1-frame" href="https://www.barbanews.com/france/vacances-de-la-toussaint-vu-la-hausse-des-cas-de-covid-est-il-bien-raisonnable-de-partir-en-vacance/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Vacances d&#039;été aventure" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2020/07/vacances-d-ete-aventure--364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/07/vacances-d-ete-aventure--192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/07/vacances-d-ete-aventure--384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/07/vacances-d-ete-aventure--728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/07/vacances-d-ete-aventure--561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/07/vacances-d-ete-aventure--1122x631.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/07/vacances-d-ete-aventure--758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/07/vacances-d-ete-aventure--1152x648.jpg 1152w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/07/vacances-d-ete-aventure--364x205.jpg" /><noscript><img width="364" height="205" src="https://www.barbanews.com/wp-content/uploads/2020/07/vacances-d-ete-aventure--364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Vacances d&#039;été aventure" srcset="https://www.barbanews.com/wp-content/uploads/2020/07/vacances-d-ete-aventure--364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/07/vacances-d-ete-aventure--192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/07/vacances-d-ete-aventure--384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/07/vacances-d-ete-aventure--728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/07/vacances-d-ete-aventure--561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/07/vacances-d-ete-aventure--1122x631.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/07/vacances-d-ete-aventure--758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/07/vacances-d-ete-aventure--1152x648.jpg 1152w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

		<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.barbanews.com/france/vacances-de-la-toussaint-vu-la-hausse-des-cas-de-covid-est-il-bien-raisonnable-de-partir-en-vacance/" rel="bookmark">Vacances de la Toussaint : Vu la hausse des cas de Covid est-il bien raisonnable de partir en vacance ?</a></h3>		</header>

		
		
			</div>
</article>
						</li>
																		</ul>
		</div>
	</div><!-- .g1-collection -->
							</div>
			</aside></div><!-- #secondary -->

		</div>
	</div><!-- .g1-row -->


		<div class="g1-row g1-row-layout-page g1-socials-section g1-dark">
			<div class="g1-row-inner">
				<div class="g1-column">
					<ul id="g1-social-icons-2" class="g1-socials-items g1-socials-items-tpl-grid">
			<li class="g1-socials-item g1-socials-item-facebook">
	   <a class="g1-socials-item-link" href="https://www.facebook.com/sitebarbanews/" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">facebook</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-twitter">
	   <a class="g1-socials-item-link" href="https://twitter.com/sitebarbanews" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">twitter</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-pinterest">
	   <a class="g1-socials-item-link" href="https://www.pinterest.fr/BarbaNews/" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-pinterest"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">pinterest</span>
		   </span>
	   </a>
	</li>
	</ul>
				</div>
			</div>
		</div>
	
	
<div class=" g1-prefooter g1-prefooter-3cols g1-row g1-row-layout-page">
	<div class="g1-row-inner">

		<div class="g1-column g1-column-1of31">
			<aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-48839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48839"><a href="https://www.barbanews.com/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-48841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48841"><a href="https://www.barbanews.com/equipe/">L’équipe</a></li>
<li id="menu-item-48843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48843"><a href="https://www.barbanews.com/contact/">Contactez-nous</a></li>
</ul></div></aside>		</div>

		<div class="g1-column g1-column-1of32">
			<aside id="simpletags-2" class="widget widget-simpletags">
<!-- Generated by Simple Tags 2.62 - https://wordpress.org/plugins/simple-tags/ -->
	<div class="st-tag-cloud">
	<a href="https://www.barbanews.com/tag/coronavirus/" id="tag-link-1734" class="st-tags t10" rel="tag" style="font-size:22pt; color:#55b5c4;">Coronavirus</a>
<a href="https://www.barbanews.com/tag/france/" id="tag-link-16413" class="st-tags t6" rel="tag" style="font-size:16.4pt; color:#50a3b0;">France</a>
<a href="https://www.barbanews.com/tag/instagram/" id="tag-link-37954" class="st-tags t5" rel="tag" style="font-size:15pt; color:#4f9fab;">Instagram</a>
<a href="https://www.barbanews.com/tag/vacances/" id="tag-link-28610" class="st-tags t4" rel="tag" style="font-size:13.6pt; color:#4d9aa6;">Vacances</a>
<a href="https://www.barbanews.com/tag/confinement/" id="tag-link-16460" class="st-tags t4" rel="tag" style="font-size:13.6pt; color:#4d9aa6;">Confinement</a>
<a href="https://www.barbanews.com/tag/tf1/" id="tag-link-12700" class="st-tags t2" rel="tag" style="font-size:10.8pt; color:#4b919c;">TF1</a>
<a href="https://www.barbanews.com/tag/couple/" id="tag-link-41346" class="st-tags t2" rel="tag" style="font-size:10.8pt; color:#4b919c;">Couple</a>
<a href="https://www.barbanews.com/tag/reseaux-sociaux/" id="tag-link-41347" class="st-tags t1" rel="tag" style="font-size:9.4pt; color:#4a8d97;">Réseaux sociaux</a>
<a href="https://www.barbanews.com/tag/twitter/" id="tag-link-40916" class="st-tags t1" rel="tag" style="font-size:9.4pt; color:#4a8d97;">Twitter</a>
<a href="https://www.barbanews.com/tag/koh-lanta/" id="tag-link-10455" class="st-tags t1" rel="tag" style="font-size:9.4pt; color:#4a8d97;">Koh Lanta</a>
<a href="https://www.barbanews.com/tag/emmanuel-macron/" id="tag-link-10762" class="st-tags t1" rel="tag" style="font-size:9.4pt; color:#4a8d97;">Emmanuel Macron</a>
<a href="https://www.barbanews.com/tag/youtube/" id="tag-link-41176" class="st-tags t1" rel="tag" style="font-size:9.4pt; color:#4a8d97;">YouTube</a>
<a href="https://www.barbanews.com/tag/serie/" id="tag-link-19765" class="st-tags t1" rel="tag" style="font-size:9.4pt; color:#4a8d97;">Série</a>
<a href="https://www.barbanews.com/tag/telerealite/" id="tag-link-9026" class="st-tags t0" rel="tag" style="font-size:8pt; color:#498993;">Téléréalité</a>
<a href="https://www.barbanews.com/tag/conseils/" id="tag-link-48217" class="st-tags t0" rel="tag" style="font-size:8pt; color:#498993;">Conseil</a>
<a href="https://www.barbanews.com/tag/les-marseillais/" id="tag-link-12167" class="st-tags t0" rel="tag" style="font-size:8pt; color:#498993;">Les Marseillais</a>
<a href="https://www.barbanews.com/tag/actrice/" id="tag-link-40895" class="st-tags t0" rel="tag" style="font-size:8pt; color:#498993;">Actrice</a>
<a href="https://www.barbanews.com/tag/netflix/" id="tag-link-836" class="st-tags t0" rel="tag" style="font-size:8pt; color:#498993;">Netflix</a>
<a href="https://www.barbanews.com/tag/cyril-hanouna/" id="tag-link-7104" class="st-tags t0" rel="tag" style="font-size:8pt; color:#498993;">Cyril Hanouna</a>
<a href="https://www.barbanews.com/tag/insolite/" id="tag-link-33889" class="st-tags t0" rel="tag" style="font-size:8pt; color:#498993;">Insolite</a>
<a href="https://www.barbanews.com/tag/enfant/" id="tag-link-40993" class="st-tags t0" rel="tag" style="font-size:8pt; color:#498993;">Enfant</a>
<a href="https://www.barbanews.com/tag/politique/" id="tag-link-1213" class="st-tags t0" rel="tag" style="font-size:8pt; color:#498993;">Politique</a>
<a href="https://www.barbanews.com/tag/cinema/" id="tag-link-33453" class="st-tags t0" rel="tag" style="font-size:8pt; color:#498993;">Cinéma</a>
<a href="https://www.barbanews.com/tag/tpmp/" id="tag-link-10404" class="st-tags t0" rel="tag" style="font-size:8pt; color:#498993;">TPMP</a>
<a href="https://www.barbanews.com/tag/acteur/" id="tag-link-40906" class="st-tags t0" rel="tag" style="font-size:8pt; color:#498993;">Acteur</a></div>

</aside>		</div>

		<div class="g1-column g1-column-1of33">
					</div>

	</div>
	<div class="g1-row-background">
		<div class="g1-row-background-media">
		</div>
	</div>
</div><!-- .g1-prefooter -->

		<div class="g1-footer g1-row g1-row-layout-page">
			<div class="g1-row-inner">
				<div class="g1-column">

					<p class="g1-footer-text">© 2021  BarbaNews.com</p>

					
					
					
				</div><!-- .g1-column -->
			</div>
			<div class="g1-row-background">
			</div>
		</div><!-- .g1-row -->

					<a href="#page" class="g1-back-to-top">Back to Top</a>
						</div><!-- #page -->

<div class="g1-canvas-overlay">
</div>

</div><!-- .g1-body-inner -->

<div id="g1-breakpoint-desktop">
</div>


<div class="g1-canvas g1-canvas-global g1-canvas-no-js">
	<div class="g1-canvas-inner">
		<div class="g1-canvas-content">
			<a class="g1-canvas-toggle" href="#">Close</a>

				<!-- BEGIN .g1-primary-nav -->
	<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu g1-menu-v g1-menu-with-icons"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-36932"><a href="https://www.barbanews.com/peoples/">People</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57448"><a href="https://www.barbanews.com/tag/agathe-auproux/">Agathe Auproux</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47282"><a href="https://www.barbanews.com/tag/cyril-hanouna/">Cyril Hanouna</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47298"><a href="https://www.barbanews.com/tag/TPMP/">TPMP</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59021"><a href="https://www.barbanews.com/tag/ines-loucif/">Inès Loucif</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57446"><a href="https://www.barbanews.com/tag/jean-luc-reichmann/">Jean-Luc Reichmann</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57445"><a href="https://www.barbanews.com/tag/kim-kardashian/">Kim Kardashian</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57447"><a href="https://www.barbanews.com/tag/laeticia-hallyday/">Laeticia Hallyday</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45169"><a href="https://www.barbanews.com/tele-realite/">Télé-réalité</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57444"><a href="https://www.barbanews.com/tag/les-anges/">Les Anges</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48559"><a href="https://www.barbanews.com/tag/les-marseillais/">Les Marseillais</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57442"><a href="https://www.barbanews.com/tag/jessica-thivenin/">Jessica Thivenin</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57443"><a href="https://www.barbanews.com/tag/nabilla/">Nabilla</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-43097"><a href="https://www.barbanews.com/tag/politique/">Politique</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43967"><a href="https://www.barbanews.com/tag/emmanuel-macron/">Emmanuel Macron</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47596"><a href="https://www.barbanews.com/tag/donald-trump/">Donald Trump</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44820"><a href="https://www.barbanews.com/tag/edouard-philippe/">Édouard Philippe</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4627"><a href="https://www.barbanews.com/culture/">Culture</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45740"><a href="https://www.barbanews.com/tag/koh-lanta/">Koh Lanta</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50648"><a href="https://www.barbanews.com/tag/la-casa-de-papel/">La Casa de Papel</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4629"><a href="https://www.barbanews.com/france/">France</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4630"><a href="https://www.barbanews.com/international/">International</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47279"><a href="https://www.barbanews.com/tag/coronavirus/">Coronavirus</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59187"><a href="https://www.barbanews.com/tag/vacances/">Vacances</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60798"><a href="https://www.barbanews.com/tag/moustiques/">Moustiques</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98784"><a href="https://www.barbanews.com/alimentation/">Alimentation</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106397"><a href="https://www.barbanews.com/france/meilleurs-jouets-cadeaux-de-noel/">Cadeaux de Noël</a></li>
</ul></nav>		<!-- END .g1-primary-nav -->
	<ul id="g1-social-icons-3" class="g1-socials-items g1-socials-items-tpl-grid">
			<li class="g1-socials-item g1-socials-item-facebook">
	   <a class="g1-socials-item-link" href="https://www.facebook.com/sitebarbanews/" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">facebook</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-twitter">
	   <a class="g1-socials-item-link" href="https://twitter.com/sitebarbanews" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">twitter</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-pinterest">
	   <a class="g1-socials-item-link" href="https://www.pinterest.fr/BarbaNews/" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-pinterest"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">pinterest</span>
		   </span>
	   </a>
	</li>
	</ul>
		</div>
							<div class="g1-canvas-background">
			</div>
			</div>
</div>
<!-- HFCM by 99 Robots - Snippet # 3: Taboola bottom -->

<!-- /end HFCM by 99 Robots -->





<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>



















<script type='text/javascript' src='https://www.barbanews.com/wp-includes/js/dist/i18n.min.js?ver=326fe7fbfdb407b6edbcfba7e17f3909' id='wp-i18n-js'></script>













<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.barbanews.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="https://www.barbanews.com/wp-content/cache/min/1/6b09bf3380722cab6db808e951e68e7b.js" data-minify="1" defer></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: "thumbnails-a",
    container: "taboola-below-article-thumbnails",
    placement: "Below Article Thumbnails",
    target_type: "mix"
  });
</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><noscript><link rel="stylesheet" href="https://www.barbanews.com/wp-content/cache/min/1/c342df95cc88116a27f46008710cf89a.css" media="all" data-minify="1" /></noscript></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1609596497 -->