<!DOCTYPE html>
<html lang="fr-FR">
<head>
	<meta charset="UTF-8">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v16.0.2 (Yoast SEO v17.1) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Etam Live SHOW 2021 : Duo de choc, Carla Bruni et Tiphaine Auzière (la fille de Brigitte Macron) prennent la pose ensemble lors de l’évènement !</title><link rel="stylesheet" href="https://www.barbanews.com/wp-content/cache/min/1/405d27a00e701332b6c0cb85e5cb485f.css" media="all" data-minify="1" />
	<link rel="canonical" href="https://www.barbanews.com/actupeople/etam-live-show-2021-duo-de-choc-carla-bruni-et-tiphaine-auziere-la-fille-de-brigitte-macron-prennent-la-pose-ensemble-lors-de-levenement/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Etam Live SHOW 2021 : Duo de choc, Carla Bruni et Tiphaine Auzière (la fille de Brigitte Macron) prennent la pose ensemble lors de l’évènement !" />
	<meta property="og:description" content="C’est la Fashion Week parisienne, et le Etam Live Show a encore une fois attiré, un parterre de célébrités. Cela s’est passé ce lundi 4 octobre 2021 à l’Opéra Garnier. Parmi les personnalités, on note les présences particulières de  Carla Bruni et Tiphaine Auzière… Des invités d’exception à Etam Live..." />
	<meta property="og:url" content="https://www.barbanews.com/actupeople/etam-live-show-2021-duo-de-choc-carla-bruni-et-tiphaine-auziere-la-fille-de-brigitte-macron-prennent-la-pose-ensemble-lors-de-levenement/" />
	<meta property="og:site_name" content="Barbanews.com" />
	<meta property="article:published_time" content="2021-10-05T15:10:29+00:00" />
	<meta property="og:image" content="https://www.barbanews.com/wp-content/uploads/2021/10/etam-live-show-scaled.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="675" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="Lorene Bontemps" />
	<meta name="twitter:label2" content="Durée de lecture est." />
	<meta name="twitter:data2" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.barbanews.com/#website","url":"https://www.barbanews.com/","name":"Barbanews.com","description":"Suivez toute l&#039;actualit\u00e9 de plus pr\u00e8s !","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.barbanews.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.barbanews.com/actupeople/etam-live-show-2021-duo-de-choc-carla-bruni-et-tiphaine-auziere-la-fille-de-brigitte-macron-prennent-la-pose-ensemble-lors-de-levenement/#primaryimage","inLanguage":"fr-FR","url":"https://www.barbanews.com/wp-content/uploads/2021/10/etam-live-show-scaled.jpg","contentUrl":"https://www.barbanews.com/wp-content/uploads/2021/10/etam-live-show-scaled.jpg","width":1200,"height":675},{"@type":"WebPage","@id":"https://www.barbanews.com/actupeople/etam-live-show-2021-duo-de-choc-carla-bruni-et-tiphaine-auziere-la-fille-de-brigitte-macron-prennent-la-pose-ensemble-lors-de-levenement/#webpage","url":"https://www.barbanews.com/actupeople/etam-live-show-2021-duo-de-choc-carla-bruni-et-tiphaine-auziere-la-fille-de-brigitte-macron-prennent-la-pose-ensemble-lors-de-levenement/","name":"Etam Live SHOW 2021 : Duo de choc, Carla Bruni et Tiphaine Auzi\u00e8re (la fille de Brigitte Macron) prennent la pose ensemble lors de l\u2019\u00e9v\u00e8nement !","isPartOf":{"@id":"https://www.barbanews.com/#website"},"primaryImageOfPage":{"@id":"https://www.barbanews.com/actupeople/etam-live-show-2021-duo-de-choc-carla-bruni-et-tiphaine-auziere-la-fille-de-brigitte-macron-prennent-la-pose-ensemble-lors-de-levenement/#primaryimage"},"datePublished":"2021-10-05T15:10:29+00:00","dateModified":"2021-10-05T15:10:29+00:00","author":{"@id":"https://www.barbanews.com/#/schema/person/79fe5c7f12b25546213943d3a30cc00f"},"breadcrumb":{"@id":"https://www.barbanews.com/actupeople/etam-live-show-2021-duo-de-choc-carla-bruni-et-tiphaine-auziere-la-fille-de-brigitte-macron-prennent-la-pose-ensemble-lors-de-levenement/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.barbanews.com/actupeople/etam-live-show-2021-duo-de-choc-carla-bruni-et-tiphaine-auziere-la-fille-de-brigitte-macron-prennent-la-pose-ensemble-lors-de-levenement/"]}]},{"@type":"BreadcrumbList","@id":"https://www.barbanews.com/actupeople/etam-live-show-2021-duo-de-choc-carla-bruni-et-tiphaine-auziere-la-fille-de-brigitte-macron-prennent-la-pose-ensemble-lors-de-levenement/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://www.barbanews.com/"},{"@type":"ListItem","position":2,"name":"People","item":"https://www.barbanews.com/actupeople/"},{"@type":"ListItem","position":3,"name":"Etam Live SHOW 2021 : Duo de choc, Carla Bruni et Tiphaine Auzi\u00e8re (la fille de Brigitte Macron) prennent la pose ensemble lors de l\u2019\u00e9v\u00e8nement !"}]},{"@type":"Person","@id":"https://www.barbanews.com/#/schema/person/79fe5c7f12b25546213943d3a30cc00f","name":"Lorene Bontemps","image":{"@type":"ImageObject","@id":"https://www.barbanews.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/c7062a2b76c76df914413d0255968d6a?s=96&d=wp_user_avatar&r=g","contentUrl":"https://secure.gravatar.com/avatar/c7062a2b76c76df914413d0255968d6a?s=96&d=wp_user_avatar&r=g","caption":"Lorene Bontemps"},"description":"Ancienne Lyonnaise devenue sudiste, j\u2019\u00e9cris sur tout ce qui me passionne : mode, food, peoples, \u2026 Accro aux r\u00e9seaux sociaux et ultra connect\u00e9e, je suis toujours au courant de la derni\u00e8re rumeur sur la toile !","url":"https://www.barbanews.com/auteur/lorenebontemps/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.barbanews.com' />
<link rel='dns-prefetch' href='//cache.consentframework.com' />
<link rel='dns-prefetch' href='//choices.consentframework.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Barbanews.com &raquo; Flux" href="https://www.barbanews.com/feed/" />
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	








<style id='generate-style-inline-css'>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</style>




<style id='generate-navigation-branding-inline-css'>
.main-navigation.has-branding .inside-navigation.grid-container, .main-navigation.has-branding.grid-container .inside-navigation:not(.grid-container){padding:0px 20px 0px 20px;}.main-navigation.has-branding:not(.grid-container) .inside-navigation:not(.grid-container) .navigation-branding{margin-left:10px;}.main-navigation .sticky-navigation-logo, .main-navigation.navigation-stick .site-logo:not(.mobile-header-logo){display:none;}.main-navigation.navigation-stick .sticky-navigation-logo{display:block;}.navigation-branding img, .site-logo.mobile-header-logo img{height:60px;width:auto;}.navigation-branding .main-title{line-height:60px;}@media (max-width: 1140px){.main-navigation.has-branding.nav-align-center .menu-bar-items, .main-navigation.has-sticky-branding.navigation-stick.nav-align-center .menu-bar-items{margin-left:auto;}.navigation-branding{margin-right:auto;margin-left:10px;}.navigation-branding .main-title, .mobile-header-navigation .site-logo{margin-left:10px;}.main-navigation.has-branding .inside-navigation.grid-container{padding:0px;}}
</style>
<style id='rocket-lazyload-inline-css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.barbanews.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}.wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}
</style>
<script src='https://www.barbanews.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>

<link rel="https://api.w.org/" href="https://www.barbanews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.barbanews.com/wp-json/wp/v2/posts/124437" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.barbanews.com/wp-includes/wlwmanifest.xml" /> 

<link rel="alternate" type="application/json+oembed" href="https://www.barbanews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.barbanews.com%2Factupeople%2Fetam-live-show-2021-duo-de-choc-carla-bruni-et-tiphaine-auziere-la-fille-de-brigitte-macron-prennent-la-pose-ensemble-lors-de-levenement%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.barbanews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.barbanews.com%2Factupeople%2Fetam-live-show-2021-duo-de-choc-carla-bruni-et-tiphaine-auziere-la-fille-de-brigitte-macron-prennent-la-pose-ensemble-lors-de-levenement%2F&#038;format=xml" />
<style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf;}.aawp .aawp-tb__row--highlight{color:#256aaf;}.aawp .aawp-tb__row--highlight a{color:#256aaf;}</style>
<link rel="preload" as="font" href="https://www.barbanews.com/wp-content/themes/generatepress_child/fonts/poppins-v15-latin-regular.woff2" crossorigin>
<link rel="preload" as="font" href="https://www.barbanews.com/wp-content/themes/generatepress_child/fonts/poppins-v15-latin-700.woff2" crossorigin><meta name="viewport" content="width=device-width, initial-scale=1"><style id="generateblocks-css">.gb-container .wp-block-image img{vertical-align:middle;}.gb-container .gb-shape{position:absolute;overflow:hidden;pointer-events:none;line-height:0;}.gb-container .gb-shape svg{fill:currentColor;}.gb-container-4248dfc8 > .gb-inside-container{padding:40px 20px;max-width:1200px;margin-left:auto;margin-right:auto;}.gb-container-05242259{background-color:#333333;}.gb-container-05242259 > .gb-inside-container{padding:20px;max-width:1200px;margin-left:auto;margin-right:auto;}.gb-container-d0ed6a0c > .gb-inside-container{padding:0;}.gb-grid-wrapper > .gb-grid-column-d0ed6a0c{width:30%;}.gb-container-3cb84691 > .gb-inside-container{padding:0;}.gb-grid-wrapper > .gb-grid-column-3cb84691{width:70%;}.gb-container-20363222{background-color:#d15c5c;}.gb-container-20363222 > .gb-inside-container{padding:0 20px;max-width:1200px;margin-left:auto;margin-right:auto;}.gb-grid-wrapper{display:flex;flex-wrap:wrap;}.gb-grid-wrapper > .gb-grid-column > .gb-container{display:flex;flex-direction:column;height:100%;}.gb-grid-column{box-sizing:border-box;}.gb-grid-wrapper .wp-block-image{margin-bottom:0;}.gb-grid-wrapper-74e88d41{margin-left:-30px;}.gb-grid-wrapper-74e88d41 > .gb-grid-column{padding-left:30px;}.gb-icon{display:inline-flex;line-height:0;}.gb-icon svg{height:1em;width:1em;fill:currentColor;}.gb-highlight{background:none;color:unset;}div.gb-headline-1942a210{text-align:left;color:#FFFFFF;font-size:19px;margin-top:1em;margin-bottom:1em;}div.gb-headline-b85264cc{text-align:left;color:#FFFFFF;font-size:19px;margin-top:1em;margin-bottom:1em;}div.gb-headline-5e12a57d{text-align:center;color:#eeeeee;padding:1em 0 0;margin-top:1em;border-width:1px 0 0;border-color:#444444;border-style:solid;}.gb-button-wrapper{display:flex;flex-wrap:wrap;align-items:flex-start;justify-content:flex-start;clear:both;}.gb-button-wrapper-f6d7f355{justify-content:flex-start;flex-direction:column;align-items:flex-start;}.gb-button-wrapper-4c380621{justify-content:flex-end;}.gb-button-wrapper .gb-button{display:inline-flex;align-items:center;justify-content:center;text-align:center;text-decoration:none;transition:.2s background-color ease-in-out, .2s color ease-in-out, .2s border-color ease-in-out, .2s opacity ease-in-out, .2s box-shadow ease-in-out;}.gb-button-wrapper .gb-button .gb-icon{align-items:center;}.gb-button-wrapper a.gb-button-203e6b30,.gb-button-wrapper a.gb-button-203e6b30:visited{color:#eeeeee;padding:0;}.gb-button-wrapper a.gb-button-c24a249c,.gb-button-wrapper a.gb-button-c24a249c:visited{color:#eeeeee;padding:0;margin:1em 0 0;}.gb-button-wrapper a.gb-button-43edb368,.gb-button-wrapper a.gb-button-43edb368:visited{color:#eeeeee;padding:0;margin:1em 0 0;}.gb-button-wrapper a.gb-button-6b69a67e,.gb-button-wrapper a.gb-button-6b69a67e:visited{color:#ffffff;padding:10px;display:inline-flex;align-items:center;}.gb-button-wrapper a.gb-button-6b69a67e:hover,.gb-button-wrapper a.gb-button-6b69a67e:active,.gb-button-wrapper a.gb-button-6b69a67e:focus{color:#000000;}a.gb-button-6b69a67e .gb-icon{font-size:1em;}.gb-button-wrapper a.gb-button-31001d37,.gb-button-wrapper a.gb-button-31001d37:visited{color:#ffffff;padding:10px;display:inline-flex;align-items:center;}.gb-button-wrapper a.gb-button-31001d37:hover,.gb-button-wrapper a.gb-button-31001d37:active,.gb-button-wrapper a.gb-button-31001d37:focus{color:#000000;}a.gb-button-31001d37 .gb-icon{font-size:1em;}.gb-button-wrapper a.gb-button-6aa8ad2c,.gb-button-wrapper a.gb-button-6aa8ad2c:visited{color:#ffffff;padding:10px;display:inline-flex;align-items:center;}.gb-button-wrapper a.gb-button-6aa8ad2c:hover,.gb-button-wrapper a.gb-button-6aa8ad2c:active,.gb-button-wrapper a.gb-button-6aa8ad2c:focus{color:#000000;}a.gb-button-6aa8ad2c .gb-icon{font-size:1em;}@media (max-width: 767px) {.gb-grid-wrapper > .gb-grid-column{width: 100%;}}</style><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="icon" href="https://www.barbanews.com/wp-content/uploads/2021/02/b-60x60.png" sizes="32x32" />
<link rel="icon" href="https://www.barbanews.com/wp-content/uploads/2021/02/b.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.barbanews.com/wp-content/uploads/2021/02/b.png" />
<meta name="msapplication-TileImage" content="https://www.barbanews.com/wp-content/uploads/2021/02/b.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body class="post-template-default single single-post postid-124437 single-format-standard wp-custom-logo wp-embed-responsive aawp-custom post-image-below-header post-image-aligned-center sticky-menu-no-transition sticky-enabled desktop-sticky-menu right-sidebar nav-float-right one-container nav-search-enabled header-aligned-left dropdown-hover featured-image-active" >
	<a class="screen-reader-text skip-link" href="#content" title="Aller au contenu">Aller au contenu</a><div class="gb-container gb-container-20363222"><div class="gb-inside-container">
<div class="gb-button-wrapper gb-button-wrapper-4c380621">

<a class="gb-button gb-button-6b69a67e" href="https://www.facebook.com/sitebarbanews/" target="_blank" rel="noopener noreferrer"><span class="gb-icon"><svg aria-hidden="true" role="img" height="1em" width="1em" viewBox="0 0 320 512" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path></svg></span></a>



<a class="gb-button gb-button-31001d37" href="https://twitter.com/sitebarbanews" target="_blank" rel="noopener noreferrer"><span class="gb-icon"><svg aria-hidden="true" role="img" height="1em" width="1em" viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></span></a>



<a class="gb-button gb-button-6aa8ad2c" href="https://www.pinterest.fr/BarbaNews/" target="_blank" rel="noopener noreferrer"><span class="gb-icon"><svg aria-hidden="true" role="img" height="1em" width="1em" viewBox="0 0 496 512" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M496 256c0 137-111 248-248 248-25.6 0-50.2-3.9-73.4-11.1 10.1-16.5 25.2-43.5 30.8-65 3-11.6 15.4-59 15.4-59 8.1 15.4 31.7 28.5 56.8 28.5 74.8 0 128.7-68.8 128.7-154.3 0-81.9-66.9-143.2-152.9-143.2-107 0-163.9 71.8-163.9 150.1 0 36.4 19.4 81.7 50.3 96.1 4.7 2.2 7.2 1.2 8.3-3.3.8-3.4 5-20.3 6.9-28.1.6-2.5.3-4.7-1.7-7.1-10.1-12.5-18.3-35.3-18.3-56.6 0-54.7 41.4-107.6 112-107.6 60.9 0 103.6 41.5 103.6 100.9 0 67.1-33.9 113.6-78 113.6-24.3 0-42.6-20.1-36.7-44.8 7-29.5 20.5-61.3 20.5-82.6 0-19-10.2-34.9-31.4-34.9-24.9 0-44.9 25.7-44.9 60.2 0 22 7.4 36.8 7.4 36.8s-24.5 103.8-29 123.2c-5 21.4-3 51.6-.9 71.2C65.4 450.9 0 361.1 0 256 0 119 111 8 248 8s248 111 248 248z"></path></svg></span></a>

</div>
</div></div>		<header id="masthead" class="site-header has-inline-mobile-toggle">
			<div class="inside-header grid-container">
				<div class="site-logo">
					<a href="https://www.barbanews.com/" title="Barbanews.com" rel="home">
						<img  class="header-image is-logo-image" alt="Barbanews.com" src="https://www.barbanews.com/wp-content/uploads/2021/02/logo.png" title="Barbanews.com" width="406" height="80" />
					</a>
				</div>	<nav id="mobile-menu-control-wrapper" class="main-navigation mobile-menu-control-wrapper">
		<div class="menu-bar-items"><span class="menu-bar-item search-item"><a aria-label="Ouvrir la barre de recherche" href="#"><span class="gp-icon icon-search"><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path fill-rule="evenodd" clip-rule="evenodd" d="M208 48c-88.366 0-160 71.634-160 160s71.634 160 160 160 160-71.634 160-160S296.366 48 208 48zM0 208C0 93.125 93.125 0 208 0s208 93.125 208 208c0 48.741-16.765 93.566-44.843 129.024l133.826 134.018c9.366 9.379 9.355 24.575-.025 33.941-9.379 9.366-24.575 9.355-33.941-.025L337.238 370.987C301.747 399.167 256.839 416 208 416 93.125 416 0 322.875 0 208z"/>
					</svg><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" />
					</svg></span></a></span></div>		<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false" data-nav="site-navigation">
			<span class="gp-icon icon-menu-bars"><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M0 96c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24z" />
					</svg><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" />
					</svg></span><span class="screen-reader-text">Menu</span>		</button>
	</nav>
			<nav id="site-navigation" class="has-sticky-branding main-navigation has-menu-bar-items sub-menu-right">
			<div class="inside-navigation grid-container">
				<div class="navigation-branding"><div class="sticky-navigation-logo">
					<a href="https://www.barbanews.com/" title="Barbanews.com" rel="home">
						<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20406%2080'%3E%3C/svg%3E" class="is-logo-image" alt="Barbanews.com" width="406" height="80" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2021/02/logo.png" /><noscript><img src="https://www.barbanews.com/wp-content/uploads/2021/02/logo.png" class="is-logo-image" alt="Barbanews.com" width="406" height="80" /></noscript>
					</a>
				</div></div><form method="get" class="search-form navigation-search" action="https://www.barbanews.com/">
					<input type="search" class="search-field" value="" name="s" title="Chercher" />
				</form>				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
					<span class="gp-icon icon-menu-bars"><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M0 96c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24z" />
					</svg><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" />
					</svg></span><span class="screen-reader-text">Menu</span>				</button>
				<div id="primary-menu" class="main-nav"><ul id="menu-header" class=" menu sf-menu"><li id="menu-item-36932" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-36932"><a href="https://www.barbanews.com/peoples/">People<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow"><svg viewBox="0 0 330 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M305.913 197.085c0 2.266-1.133 4.815-2.833 6.514L171.087 335.593c-1.7 1.7-4.249 2.832-6.515 2.832s-4.815-1.133-6.515-2.832L26.064 203.599c-1.7-1.7-2.832-4.248-2.832-6.514s1.132-4.816 2.832-6.515l14.162-14.163c1.7-1.699 3.966-2.832 6.515-2.832 2.266 0 4.815 1.133 6.515 2.832l111.316 111.317 111.316-111.317c1.7-1.699 4.249-2.832 6.515-2.832s4.815 1.133 6.515 2.832l14.162 14.163c1.7 1.7 2.833 4.249 2.833 6.515z" fill-rule="nonzero"/>
					</svg></span></span></a>
<ul class="sub-menu">
	<li id="menu-item-57448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57448"><a href="https://www.barbanews.com/tag/agathe-auproux/">Agathe Auproux</a></li>
	<li id="menu-item-47282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47282"><a href="https://www.barbanews.com/tag/cyril-hanouna/">Cyril Hanouna<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow-right"><svg viewBox="0 0 192 512" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414">
						<path d="M178.425 256.001c0 2.266-1.133 4.815-2.832 6.515L43.599 394.509c-1.7 1.7-4.248 2.833-6.514 2.833s-4.816-1.133-6.515-2.833l-14.163-14.162c-1.699-1.7-2.832-3.966-2.832-6.515 0-2.266 1.133-4.815 2.832-6.515l111.317-111.316L16.407 144.685c-1.699-1.7-2.832-4.249-2.832-6.515s1.133-4.815 2.832-6.515l14.163-14.162c1.7-1.7 4.249-2.833 6.515-2.833s4.815 1.133 6.514 2.833l131.994 131.993c1.7 1.7 2.832 4.249 2.832 6.515z" fill-rule="nonzero"/>
					</svg></span></span></a>
	<ul class="sub-menu">
		<li id="menu-item-47298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47298"><a href="https://www.barbanews.com/tag/TPMP/">TPMP</a></li>
	</ul>
</li>
	<li id="menu-item-59021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59021"><a href="https://www.barbanews.com/tag/ines-loucif/">Inès Loucif</a></li>
	<li id="menu-item-57446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57446"><a href="https://www.barbanews.com/tag/jean-luc-reichmann/">Jean-Luc Reichmann</a></li>
	<li id="menu-item-57445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57445"><a href="https://www.barbanews.com/tag/kim-kardashian/">Kim Kardashian</a></li>
	<li id="menu-item-57447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57447"><a href="https://www.barbanews.com/tag/laeticia-hallyday/">Laeticia Hallyday</a></li>
</ul>
</li>
<li id="menu-item-45169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45169"><a href="https://www.barbanews.com/tele-realite/">Télé-réalité<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow"><svg viewBox="0 0 330 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M305.913 197.085c0 2.266-1.133 4.815-2.833 6.514L171.087 335.593c-1.7 1.7-4.249 2.832-6.515 2.832s-4.815-1.133-6.515-2.832L26.064 203.599c-1.7-1.7-2.832-4.248-2.832-6.514s1.132-4.816 2.832-6.515l14.162-14.163c1.7-1.699 3.966-2.832 6.515-2.832 2.266 0 4.815 1.133 6.515 2.832l111.316 111.317 111.316-111.317c1.7-1.699 4.249-2.832 6.515-2.832s4.815 1.133 6.515 2.832l14.162 14.163c1.7 1.7 2.833 4.249 2.833 6.515z" fill-rule="nonzero"/>
					</svg></span></span></a>
<ul class="sub-menu">
	<li id="menu-item-57444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57444"><a href="https://www.barbanews.com/tag/les-anges/">Les Anges</a></li>
	<li id="menu-item-48559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48559"><a href="https://www.barbanews.com/tag/les-marseillais/">Les Marseillais</a></li>
	<li id="menu-item-57442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57442"><a href="https://www.barbanews.com/tag/jessica-thivenin/">Jessica Thivenin</a></li>
	<li id="menu-item-57443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57443"><a href="https://www.barbanews.com/tag/nabilla/">Nabilla</a></li>
</ul>
</li>
<li id="menu-item-43097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-43097"><a href="https://www.barbanews.com/tag/politique/">Politique<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow"><svg viewBox="0 0 330 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M305.913 197.085c0 2.266-1.133 4.815-2.833 6.514L171.087 335.593c-1.7 1.7-4.249 2.832-6.515 2.832s-4.815-1.133-6.515-2.832L26.064 203.599c-1.7-1.7-2.832-4.248-2.832-6.514s1.132-4.816 2.832-6.515l14.162-14.163c1.7-1.699 3.966-2.832 6.515-2.832 2.266 0 4.815 1.133 6.515 2.832l111.316 111.317 111.316-111.317c1.7-1.699 4.249-2.832 6.515-2.832s4.815 1.133 6.515 2.832l14.162 14.163c1.7 1.7 2.833 4.249 2.833 6.515z" fill-rule="nonzero"/>
					</svg></span></span></a>
<ul class="sub-menu">
	<li id="menu-item-43967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43967"><a href="https://www.barbanews.com/tag/emmanuel-macron/">Emmanuel Macron</a></li>
	<li id="menu-item-47596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47596"><a href="https://www.barbanews.com/tag/donald-trump/">Donald Trump</a></li>
	<li id="menu-item-44820" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44820"><a href="https://www.barbanews.com/tag/edouard-philippe/">Édouard Philippe</a></li>
</ul>
</li>
<li id="menu-item-4627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4627"><a href="https://www.barbanews.com/culture/">Culture<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow"><svg viewBox="0 0 330 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M305.913 197.085c0 2.266-1.133 4.815-2.833 6.514L171.087 335.593c-1.7 1.7-4.249 2.832-6.515 2.832s-4.815-1.133-6.515-2.832L26.064 203.599c-1.7-1.7-2.832-4.248-2.832-6.514s1.132-4.816 2.832-6.515l14.162-14.163c1.7-1.699 3.966-2.832 6.515-2.832 2.266 0 4.815 1.133 6.515 2.832l111.316 111.317 111.316-111.317c1.7-1.699 4.249-2.832 6.515-2.832s4.815 1.133 6.515 2.832l14.162 14.163c1.7 1.7 2.833 4.249 2.833 6.515z" fill-rule="nonzero"/>
					</svg></span></span></a>
<ul class="sub-menu">
	<li id="menu-item-45740" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45740"><a href="https://www.barbanews.com/tag/koh-lanta/">Koh Lanta</a></li>
	<li id="menu-item-50648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50648"><a href="https://www.barbanews.com/tag/la-casa-de-papel/">La Casa de Papel</a></li>
</ul>
</li>
<li id="menu-item-4629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4629"><a href="https://www.barbanews.com/france/">France<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow"><svg viewBox="0 0 330 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M305.913 197.085c0 2.266-1.133 4.815-2.833 6.514L171.087 335.593c-1.7 1.7-4.249 2.832-6.515 2.832s-4.815-1.133-6.515-2.832L26.064 203.599c-1.7-1.7-2.832-4.248-2.832-6.514s1.132-4.816 2.832-6.515l14.162-14.163c1.7-1.699 3.966-2.832 6.515-2.832 2.266 0 4.815 1.133 6.515 2.832l111.316 111.317 111.316-111.317c1.7-1.699 4.249-2.832 6.515-2.832s4.815 1.133 6.515 2.832l14.162 14.163c1.7 1.7 2.833 4.249 2.833 6.515z" fill-rule="nonzero"/>
					</svg></span></span></a>
<ul class="sub-menu">
	<li id="menu-item-4630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4630"><a href="https://www.barbanews.com/international/">International<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow-right"><svg viewBox="0 0 192 512" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414">
						<path d="M178.425 256.001c0 2.266-1.133 4.815-2.832 6.515L43.599 394.509c-1.7 1.7-4.248 2.833-6.514 2.833s-4.816-1.133-6.515-2.833l-14.163-14.162c-1.699-1.7-2.832-3.966-2.832-6.515 0-2.266 1.133-4.815 2.832-6.515l111.317-111.316L16.407 144.685c-1.699-1.7-2.832-4.249-2.832-6.515s1.133-4.815 2.832-6.515l14.163-14.162c1.7-1.7 4.249-2.833 6.515-2.833s4.815 1.133 6.514 2.833l131.994 131.993c1.7 1.7 2.832 4.249 2.832 6.515z" fill-rule="nonzero"/>
					</svg></span></span></a>
	<ul class="sub-menu">
		<li id="menu-item-47279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47279"><a href="https://www.barbanews.com/tag/coronavirus/">Coronavirus</a></li>
	</ul>
</li>
	<li id="menu-item-59187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59187"><a href="https://www.barbanews.com/tag/vacances/">Vacances<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow-right"><svg viewBox="0 0 192 512" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414">
						<path d="M178.425 256.001c0 2.266-1.133 4.815-2.832 6.515L43.599 394.509c-1.7 1.7-4.248 2.833-6.514 2.833s-4.816-1.133-6.515-2.833l-14.163-14.162c-1.699-1.7-2.832-3.966-2.832-6.515 0-2.266 1.133-4.815 2.832-6.515l111.317-111.316L16.407 144.685c-1.699-1.7-2.832-4.249-2.832-6.515s1.133-4.815 2.832-6.515l14.163-14.162c1.7-1.7 4.249-2.833 6.515-2.833s4.815 1.133 6.514 2.833l131.994 131.993c1.7 1.7 2.832 4.249 2.832 6.515z" fill-rule="nonzero"/>
					</svg></span></span></a>
	<ul class="sub-menu">
		<li id="menu-item-60798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60798"><a href="https://www.barbanews.com/tag/moustiques/">Moustiques</a></li>
	</ul>
</li>
	<li id="menu-item-98784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98784"><a href="https://www.barbanews.com/alimentation/">Alimentation</a></li>
	<li id="menu-item-107769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-107769"><a href="https://www.barbanews.com/posseder-un-emploi/">Posseder un emploi<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow-right"><svg viewBox="0 0 192 512" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414">
						<path d="M178.425 256.001c0 2.266-1.133 4.815-2.832 6.515L43.599 394.509c-1.7 1.7-4.248 2.833-6.514 2.833s-4.816-1.133-6.515-2.833l-14.163-14.162c-1.699-1.7-2.832-3.966-2.832-6.515 0-2.266 1.133-4.815 2.832-6.515l111.317-111.316L16.407 144.685c-1.699-1.7-2.832-4.249-2.832-6.515s1.133-4.815 2.832-6.515l14.163-14.162c1.7-1.7 4.249-2.833 6.515-2.833s4.815 1.133 6.514 2.833l131.994 131.993c1.7 1.7 2.832 4.249 2.832 6.515z" fill-rule="nonzero"/>
					</svg></span></span></a>
	<ul class="sub-menu">
		<li id="menu-item-107726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107726"><a href="https://www.contrepoint.info">Contrepoint.info</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div><div class="menu-bar-items"><span class="menu-bar-item search-item"><a aria-label="Ouvrir la barre de recherche" href="#"><span class="gp-icon icon-search"><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path fill-rule="evenodd" clip-rule="evenodd" d="M208 48c-88.366 0-160 71.634-160 160s71.634 160 160 160 160-71.634 160-160S296.366 48 208 48zM0 208C0 93.125 93.125 0 208 0s208 93.125 208 208c0 48.741-16.765 93.566-44.843 129.024l133.826 134.018c9.366 9.379 9.355 24.575-.025 33.941-9.379 9.366-24.575 9.355-33.941-.025L337.238 370.987C301.747 399.167 256.839 416 208 416 93.125 416 0 322.875 0 208z"/>
					</svg><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" />
					</svg></span></a></span></div>			</div>
		</nav>
					</div>
		</header>
		
	<div id="page" class="site grid-container container hfeed">
				<div id="content" class="site-content">
			
	<div id="primary" class="content-area">
		<main id="main" class="site-main">
			
<article id="post-124437" class="post-124437 post type-post status-publish format-standard has-post-thumbnail hentry category-peoples category-actupeople tag-actrice tag-brigitte-macron tag-carla-bruni tag-chanteuse tag-choc tag-david-hallyday tag-diego-el-glaoui tag-france tag-ilona-smet tag-instagram tag-iris-mittenaere tag-laury-thilleman tag-mannequin tag-marine-lorphelin tag-miss-france tag-nicolas-sarkozy tag-reseaux-sociaux tag-w9" >
	<div class="inside-article">
					<header class="entry-header">
				<h1 class="entry-title">Etam Live SHOW 2021 : Duo de choc, Carla Bruni et Tiphaine Auzière (la fille de Brigitte Macron) prennent la pose ensemble lors de l’évènement !</h1>		<div class="entry-meta">
			<span class="posted-on"><time class="entry-date published" datetime="2021-10-05T17:10:29+02:00">publié il y a 13 secondes</time></span> <span class="byline">par <span class="author vcard" ><a class="url fn n" href="https://www.barbanews.com/auteur/lorenebontemps/" title="Afficher tous les articles de Lorene Bontemps" rel="author"><span class="author-name">Lorene Bontemps</span></a></span></span> 		</div>
					</header>
			<div class="featured-image  page-header-image-single ">
				<img width="1200" height="675" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20675'%3E%3C/svg%3E" class="attachment-full size-full" alt="" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2021/10/etam-live-show-scaled.jpg 1200w, https://www.barbanews.com/wp-content/uploads/2021/10/etam-live-show-300x169.jpg 300w, https://www.barbanews.com/wp-content/uploads/2021/10/etam-live-show-1024x576.jpg 1024w, https://www.barbanews.com/wp-content/uploads/2021/10/etam-live-show-768x432.jpg 768w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2021/10/etam-live-show-scaled.jpg" /><noscript><img width="1200" height="675" src="https://www.barbanews.com/wp-content/uploads/2021/10/etam-live-show-scaled.jpg" class="attachment-full size-full" alt="" srcset="https://www.barbanews.com/wp-content/uploads/2021/10/etam-live-show-scaled.jpg 1200w, https://www.barbanews.com/wp-content/uploads/2021/10/etam-live-show-300x169.jpg 300w, https://www.barbanews.com/wp-content/uploads/2021/10/etam-live-show-1024x576.jpg 1024w, https://www.barbanews.com/wp-content/uploads/2021/10/etam-live-show-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript>
			</div>
		<div class="entry-content">
			<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Barbanews.com - int-text 2 -->
<ins class="adsbygoogle in-text"
     style="display:block;height:280px"
     data-ad-client="ca-pub-5213964137908562"
     data-ad-slot="5045006295"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><span style="font-weight: 400;">C’est la Fashion Week parisienne, et le Etam Live Show a encore une fois attiré, un parterre de célébrités. Cela s’est passé ce lundi 4 octobre 2021 à l’Opéra Garnier. Parmi les personnalités, on note les présences particulières de  </span><b>Carla Bruni</b><span style="font-weight: 400;"> et </span><b>Tiphaine Auzière</b><span style="font-weight: 400;">…</span></p>
<h2 id="titre-1"><b>Des invités d’exception à Etam Live Show !</b></h2>
<p>&nbsp;</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CP89r-3NJs9/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/CP89r-3NJs9/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener">Une publication partagée par ETAM LIVE SHOW (@etam_live_show_2021)</a></p>
</div>
</blockquote>
<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Barbanews.com - int-text 2 -->
<ins class="adsbygoogle in-text"
     style="display:block;height:280px"
     data-ad-client="ca-pub-5213964137908562"
     data-ad-slot="5045006295"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Pour cette 14<span style="font-weight: 400;">e</span><span style="font-weight: 400;"> édition du Etam Live Show, la promesse a été tenue. Grand évènement annuel réalisé par la célèbre marque de lingerie Etam, c’est la chaîne W9 qui a eu l’exclusivité de la diffusion. Les stars n’ont pas voulu se faire conter l’évènement, et elles ont été nombreuses à assister au défilé de lingerie français.</span></p>
<p><span style="font-weight: 400;">Cela s’est donc déroulé à l&rsquo;Opéra Garnier, ce lundi 4 octobre 2021 comme on l’évoquait plus haut. La collection a été inspirée cette année par l’art de la danse, ce qui donne le ton pour des créations originales. Avec la panne mondiale d&rsquo;Instagram, les célébrités n’ont pas pu poster leur photo lors de l&rsquo;événement sur le moment. Cependant, dès que la situation s’est rétablie, les story des invités étaient remplies. Une chose est sûre, du sexy et du glamour étaient au rendez-vous.</span></p>
<p><span style="font-weight: 400;">Il y avait des artistes qui ont presté tels que le groupe australien </span><b>Shouse</b><span style="font-weight: 400;">, la chanteuse </span><b>Imany</b><span style="font-weight: 400;">, ou encore le musicien </span><b>Le Diouck</b><span style="font-weight: 400;">. En outre, parmi les célébrités présentes, il y avait l’ancien mannequin, épouse de </span><b>Nicolas Sarkozy, </b><span style="font-weight: 400;">Carla Bruni. Ce n’est pas tout, il y avait aussi Tiphaine Auzière, la fille de </span><b><a href="https://www.barbanews.com/tag/brigitte-macron/" class="st_tag internal_tag " rel="tag" title="Posts tagged with Brigitte Macron">Brigitte Macron</a></b><span style="font-weight: 400;">. Toutes deux ont pris la pose ensemble, pour le bonheur des photographes présents. Il faut dire que les 2 femmes paraissaient plutôt complices. La mannequin et comédienne </span><b>Ilona Smet</b><span style="font-weight: 400;">, fille de </span><b>David Hallyday</b><span style="font-weight: 400;">, était aussi présente, ainsi que l’actrice </span><b>Audrey Fleurot</b><span style="font-weight: 400;">.</span></p>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Barbanews.com - int-text 2 -->
<ins class="adsbygoogle in-text"
     style="display:block;height:280px"
     data-ad-client="ca-pub-5213964137908562"
     data-ad-slot="5045006295"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><span style="font-weight: 400;">Les magnifiques pièces du défilé Etam Live Show 2021, ont été portées par de célèbres et jeunes mannequins tels que </span><b>Constance Jablonski, Chloé Lecareux, Cindy Bruna Lea Simone </b><span style="font-weight: 400;">ou encore la jeune</span><b> Thylane Blondeau</b><span style="font-weight: 400;">.</span></p>
<h2 id="titre-2"><b>Etam Live Show 2021 : plusieurs miss France assistent à l&rsquo;événement !</b></h2>
<p>&nbsp;</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/reel/CUo8RxHAfdT/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/reel/CUo8RxHAfdT/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener">Une publication partagée par Iris Mittenaere (@irismittenaeremf)</a></p>
</div>
</blockquote>
<p>Il y a avait de nombreuses influenceuses à Etam Live Show. Parmi elles, <b>Léna Situations, Lea Elui, ou encore Noholita</b><span style="font-weight: 400;">. Les Miss France étaient aussi nombreuses à répondre présentes, et certaines étaient accompagnées de leurs conjoints. Habillée d’un body noir, </span><b>Iris Mittenaere</b><span style="font-weight: 400;"> Miss France 2016 était venue avec son chéri, </span><b>Diego El Glaoui</b><span style="font-weight: 400;">. La Miss France 2011 </span><b>Laury Thilleman</b><span style="font-weight: 400;"> y était aussi avec son époux, le célèbre chef </span><b>Juan Abelez</b><span style="font-weight: 400;">. </span><b>Flora Coquerel</b><span style="font-weight: 400;">, Miss France 2014 et </span><b>Alicia Aylies</b><span style="font-weight: 400;">, Miss France 2017, étaient là.</span></p>
<div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Barbanews.com - int-text 2 -->
<ins class="adsbygoogle in-text"
     style="display:block;height:280px"
     data-ad-client="ca-pub-5213964137908562"
     data-ad-slot="5045006295"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>&nbsp;</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/reel/CUlA4UMosuY/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/reel/CUlA4UMosuY/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener">Une publication partagée par Lena Situations (@lenamahfouf)</a></p>
</div>
</blockquote>
<p>Il en était de même pour <b>Marine Lorphelin</b><span style="font-weight: 400;">, Miss France 2013. D’ailleurs, cette dernière n’est pas du tout passée inaperçue, avec son style particulier. En effet, la jeune femme a pris la pose habillée d’une veste rose. Rien de très original, sauf que la veste était portée de sorte à ce que tout le côté gauche de son soutien rouge soit bien apparent. Soutien qui est de la même couleur que la chaussure que porte la miss.</span></p>
<p>&nbsp;</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CUpXK-CInWK/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/CUpXK-CInWK/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener">Une publication partagée par kev in (@inkev25)</a></p>
</div>
</blockquote>
<p>Une chose est certaine, on n’a pas fini d’entendre parler de cet évènement dans les jours à venir, ne serait-ce que sur les réseaux sociaux des participants.</p>
<details class="toc"><summary><span class="show">Afficher </span><span class="hide">Masquer </span>le sommaire</summary><ul><li class="item-h2"><a href="#titre-1">Des invités d’exception à Etam Live Show !</a></li><li class="item-h2"><a href="#titre-2">Etam Live Show 2021 : plusieurs miss France assistent à l&rsquo;événement !</a></li></ul></details><!-- AI CONTENT END 2 -->
		</div>

				<footer class="entry-meta">
			<span class="cat-links"><span class="gp-icon icon-categories"><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M0 112c0-26.51 21.49-48 48-48h110.014a48 48 0 0 1 43.592 27.907l12.349 26.791A16 16 0 0 0 228.486 128H464c26.51 0 48 21.49 48 48v224c0 26.51-21.49 48-48 48H48c-26.51 0-48-21.49-48-48V112z" fill-rule="nonzero"/>
					</svg></span><span class="screen-reader-text">Catégories </span><a href="https://www.barbanews.com/peoples/" rel="category tag">People</a>, <a href="https://www.barbanews.com/actupeople/" rel="category tag">People</a></span> <span class="tags-links"><span class="gp-icon icon-tags"><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M20 39.5c-8.836 0-16 7.163-16 16v176c0 4.243 1.686 8.313 4.687 11.314l224 224c6.248 6.248 16.378 6.248 22.626 0l176-176c6.244-6.244 6.25-16.364.013-22.615l-223.5-224A15.999 15.999 0 0 0 196.5 39.5H20zm56 96c0-13.255 10.745-24 24-24s24 10.745 24 24-10.745 24-24 24-24-10.745-24-24z"/>
						<path d="M259.515 43.015c4.686-4.687 12.284-4.687 16.97 0l228 228c4.686 4.686 4.686 12.284 0 16.97l-180 180c-4.686 4.687-12.284 4.687-16.97 0-4.686-4.686-4.686-12.284 0-16.97L479.029 279.5 259.515 59.985c-4.686-4.686-4.686-12.284 0-16.97z" fill-rule="nonzero"/>
					</svg></span><span class="screen-reader-text">Étiquettes </span><a href="https://www.barbanews.com/tag/actrice/" rel="tag">Actrice</a>, <a href="https://www.barbanews.com/tag/brigitte-macron/" rel="tag">Brigitte Macron</a>, <a href="https://www.barbanews.com/tag/carla-bruni/" rel="tag">Carla Bruni</a>, <a href="https://www.barbanews.com/tag/chanteuse/" rel="tag">Chanteuse</a>, <a href="https://www.barbanews.com/tag/choc/" rel="tag">Choc</a>, <a href="https://www.barbanews.com/tag/david-hallyday/" rel="tag">David Hallyday</a>, <a href="https://www.barbanews.com/tag/diego-el-glaoui/" rel="tag">Diego El Glaoui</a>, <a href="https://www.barbanews.com/tag/france/" rel="tag">France</a>, <a href="https://www.barbanews.com/tag/ilona-smet/" rel="tag">Ilona Smet</a>, <a href="https://www.barbanews.com/tag/instagram/" rel="tag">Instagram</a>, <a href="https://www.barbanews.com/tag/iris-mittenaere/" rel="tag">Iris Mittenaere</a>, <a href="https://www.barbanews.com/tag/laury-thilleman/" rel="tag">Laury Thilleman</a>, <a href="https://www.barbanews.com/tag/mannequin/" rel="tag">Mannequin</a>, <a href="https://www.barbanews.com/tag/marine-lorphelin/" rel="tag">Marine Lorphelin</a>, <a href="https://www.barbanews.com/tag/miss-france/" rel="tag">Miss France</a>, <a href="https://www.barbanews.com/tag/nicolas-sarkozy/" rel="tag">Nicolas Sarkozy</a>, <a href="https://www.barbanews.com/tag/reseaux-sociaux/" rel="tag">Réseaux sociaux</a>, <a href="https://www.barbanews.com/tag/w9/" rel="tag">W9</a></span> 		</footer>
		<div class="social-share"><span class="button button-facebook" data-goto="aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlci5waHA/dT1odHRwcyUzQSUyRiUyRnd3dy5iYXJiYW5ld3MuY29tJTJGYWN0dXBlb3BsZSUyRmV0YW0tbGl2ZS1zaG93LTIwMjEtZHVvLWRlLWNob2MtY2FybGEtYnJ1bmktZXQtdGlwaGFpbmUtYXV6aWVyZS1sYS1maWxsZS1kZS1icmlnaXR0ZS1tYWNyb24tcHJlbm5lbnQtbGEtcG9zZS1lbnNlbWJsZS1sb3JzLWRlLWxldmVuZW1lbnQlMkY=" data-external="true"><svg fill="currentColor" class="icon" width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"/></svg> Poster<span class="hide-on-mobile"> sur Facebook</span></span><span class="button button-twitter" data-goto="aHR0cHM6Ly90d2l0dGVyLmNvbS9pbnRlbnQvdHdlZXQ/dXJsPWh0dHBzJTNBJTJGJTJGd3d3LmJhcmJhbmV3cy5jb20lMkZhY3R1cGVvcGxlJTJGZXRhbS1saXZlLXNob3ctMjAyMS1kdW8tZGUtY2hvYy1jYXJsYS1icnVuaS1ldC10aXBoYWluZS1hdXppZXJlLWxhLWZpbGxlLWRlLWJyaWdpdHRlLW1hY3Jvbi1wcmVubmVudC1sYS1wb3NlLWVuc2VtYmxlLWxvcnMtZGUtbGV2ZW5lbWVudCUyRiZ0ZXh0PUV0YW0rTGl2ZStTSE9XKzIwMjErJTNBK0R1bytkZStjaG9jJTJDK0NhcmxhK0JydW5pK2V0K1RpcGhhaW5lK0F1emklQzMlQThyZSslMjhsYStmaWxsZStkZStCcmlnaXR0ZStNYWNyb24lMjkrcHJlbm5lbnQrbGErcG9zZStlbnNlbWJsZStsb3JzK2RlK2wlRTIlODAlOTklQzMlQTl2JUMzJUE4bmVtZW50KyUyMQ==" data-external="true"><svg fill="currentColor" class="icon" width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></svg> Tweeter<span class="hide-on-mobile"> sur Twitter</span></span><span class="button button-pinterest" data-goto="aHR0cHM6Ly93d3cucGludGVyZXN0LmZyL3Bpbi9jcmVhdGUvYnV0dG9uLz9kZXNjcmlwdGlvbj1FdGFtK0xpdmUrU0hPVysyMDIxKyUzQStEdW8rZGUrY2hvYyUyQytDYXJsYStCcnVuaStldCtUaXBoYWluZStBdXppJUMzJUE4cmUrJTI4bGErZmlsbGUrZGUrQnJpZ2l0dGUrTWFjcm9uJTI5K3ByZW5uZW50K2xhK3Bvc2UrZW5zZW1ibGUrbG9ycytkZStsJUUyJTgwJTk5JUMzJUE5diVDMyVBOG5lbWVudCslMjEmbWVkaWE9aHR0cHMlM0ElMkYlMkZ3d3cuYmFyYmFuZXdzLmNvbSUyRndwLWNvbnRlbnQlMkZ1cGxvYWRzJTJGMjAyMSUyRjEwJTJGZXRhbS1saXZlLXNob3ctc2NhbGVkLmpwZyZ1cmw9aHR0cHMlM0ElMkYlMkZ3d3cuYmFyYmFuZXdzLmNvbSUyRmFjdHVwZW9wbGUlMkZldGFtLWxpdmUtc2hvdy0yMDIxLWR1by1kZS1jaG9jLWNhcmxhLWJydW5pLWV0LXRpcGhhaW5lLWF1emllcmUtbGEtZmlsbGUtZGUtYnJpZ2l0dGUtbWFjcm9uLXByZW5uZW50LWxhLXBvc2UtZW5zZW1ibGUtbG9ycy1kZS1sZXZlbmVtZW50JTJG" data-external="true"><svg fill="currentColor" class="icon" width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 496 512"><path d="M496 256c0 137-111 248-248 248-25.6 0-50.2-3.9-73.4-11.1 10.1-16.5 25.2-43.5 30.8-65 3-11.6 15.4-59 15.4-59 8.1 15.4 31.7 28.5 56.8 28.5 74.8 0 128.7-68.8 128.7-154.3 0-81.9-66.9-143.2-152.9-143.2-107 0-163.9 71.8-163.9 150.1 0 36.4 19.4 81.7 50.3 96.1 4.7 2.2 7.2 1.2 8.3-3.3.8-3.4 5-20.3 6.9-28.1.6-2.5.3-4.7-1.7-7.1-10.1-12.5-18.3-35.3-18.3-56.6 0-54.7 41.4-107.6 112-107.6 60.9 0 103.6 41.5 103.6 100.9 0 67.1-33.9 113.6-78 113.6-24.3 0-42.6-20.1-36.7-44.8 7-29.5 20.5-61.3 20.5-82.6 0-19-10.2-34.9-31.4-34.9-24.9 0-44.9 25.7-44.9 60.2 0 22 7.4 36.8 7.4 36.8s-24.5 103.8-29 123.2c-5 21.4-3 51.6-.9 71.2C65.4 450.9 0 361.1 0 256 0 119 111 8 248 8s248 111 248 248z"/></svg> Épingler<span class="hide-on-mobile"> sur Pinterest</span></span></div><div class="author-box" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><div class="avatar"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/c7062a2b76c76df914413d0255968d6a?s=192&#038;d=wp_user_avatar&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' data-lazy-src="https://secure.gravatar.com/avatar/c7062a2b76c76df914413d0255968d6a?s=96&#038;d=wp_user_avatar&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/c7062a2b76c76df914413d0255968d6a?s=96&#038;d=wp_user_avatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/c7062a2b76c76df914413d0255968d6a?s=192&#038;d=wp_user_avatar&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></div><div><div class="h4">À propos de l’auteur, <a href="https://www.barbanews.com/auteur/lorenebontemps/" itemprop="name">Lorene Bontemps</a></div><p itemprop="description">Ancienne Lyonnaise devenue sudiste, j’écris sur tout ce qui me passionne : mode, food, peoples, … Accro aux réseaux sociaux et ultra connectée, je suis toujours au courant de la dernière rumeur sur la toile !</p></div></div>	</div>
</article>
		</main>
	</div>

	<div id="right-sidebar" class="widget-area sidebar is-right-sidebar">
	<div class="inside-right-sidebar">
		<nav class="related-articles">
        <h3>À voir aussi dans «&nbsp;People&nbsp;»</h3>
        <ul class="wp-block-latest-posts__list is-grid columns-2 wp-block-latest-posts"><li><a href="https://www.barbanews.com/actupeople/bruno-tombe-sur-un-coup-fatal-le-super-champion-vient-detre-elimine-de-lemission-il-est-content-de-la-maniere-dont-cela-sest-passe/"><div class="wp-block-latest-posts__featured-image"><img width="300" height="169" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20169'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="Bruno tombe sur un coup fatal : Le super champion vient d’être éliminé de l’émission… Il est content de la manière dont cela s’est passé !" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2021/10/bruno-battu-300x169.jpg 300w, https://www.barbanews.com/wp-content/uploads/2021/10/bruno-battu-1024x576.jpg 1024w, https://www.barbanews.com/wp-content/uploads/2021/10/bruno-battu-768x432.jpg 768w, https://www.barbanews.com/wp-content/uploads/2021/10/bruno-battu.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2021/10/bruno-battu-300x169.jpg" /><noscript><img width="300" height="169" src="https://www.barbanews.com/wp-content/uploads/2021/10/bruno-battu-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="Bruno tombe sur un coup fatal : Le super champion vient d’être éliminé de l’émission… Il est content de la manière dont cela s’est passé !" srcset="https://www.barbanews.com/wp-content/uploads/2021/10/bruno-battu-300x169.jpg 300w, https://www.barbanews.com/wp-content/uploads/2021/10/bruno-battu-1024x576.jpg 1024w, https://www.barbanews.com/wp-content/uploads/2021/10/bruno-battu-768x432.jpg 768w, https://www.barbanews.com/wp-content/uploads/2021/10/bruno-battu.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div></a>
        </li><li><a href="https://www.barbanews.com/actupeople/jennifer-lawrence-enceinte-elle-saffiche-avec-son-ventre-bien-rond-au-cours-dune-manifestation-cest-magnifique/"><div class="wp-block-latest-posts__featured-image"><img width="300" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="Jennifer Lawrence enceinte : Elle s’affiche avec son ventre bien rond au cours d’une manifestation… C’est magnifique !" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2021/10/jennifer-lawrence-1-300x200.jpg 300w, https://www.barbanews.com/wp-content/uploads/2021/10/jennifer-lawrence-1-1024x682.jpg 1024w, https://www.barbanews.com/wp-content/uploads/2021/10/jennifer-lawrence-1-768x511.jpg 768w, https://www.barbanews.com/wp-content/uploads/2021/10/jennifer-lawrence-1-scaled.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2021/10/jennifer-lawrence-1-300x200.jpg" /><noscript><img width="300" height="200" src="https://www.barbanews.com/wp-content/uploads/2021/10/jennifer-lawrence-1-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Jennifer Lawrence enceinte : Elle s’affiche avec son ventre bien rond au cours d’une manifestation… C’est magnifique !" srcset="https://www.barbanews.com/wp-content/uploads/2021/10/jennifer-lawrence-1-300x200.jpg 300w, https://www.barbanews.com/wp-content/uploads/2021/10/jennifer-lawrence-1-1024x682.jpg 1024w, https://www.barbanews.com/wp-content/uploads/2021/10/jennifer-lawrence-1-768x511.jpg 768w, https://www.barbanews.com/wp-content/uploads/2021/10/jennifer-lawrence-1-scaled.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div></a>
        </li><li><a href="https://www.barbanews.com/actupeople/pascal-obispo-julie-hantson-son-epouse-se-confie-sur-leur-couple-cest-une-premiere/"><div class="wp-block-latest-posts__featured-image"><img width="300" height="222" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20222'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="Pascal Obispo : Julie Hantson, son épouse, se confie sur leur couple… C’est une première !" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2021/10/le-couple-obispo-300x222.jpg 300w, https://www.barbanews.com/wp-content/uploads/2021/10/le-couple-obispo-1024x758.jpg 1024w, https://www.barbanews.com/wp-content/uploads/2021/10/le-couple-obispo-768x568.jpg 768w, https://www.barbanews.com/wp-content/uploads/2021/10/le-couple-obispo-scaled.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2021/10/le-couple-obispo-300x222.jpg" /><noscript><img width="300" height="222" src="https://www.barbanews.com/wp-content/uploads/2021/10/le-couple-obispo-300x222.jpg" class="attachment-medium size-medium wp-post-image" alt="Pascal Obispo : Julie Hantson, son épouse, se confie sur leur couple… C’est une première !" srcset="https://www.barbanews.com/wp-content/uploads/2021/10/le-couple-obispo-300x222.jpg 300w, https://www.barbanews.com/wp-content/uploads/2021/10/le-couple-obispo-1024x758.jpg 1024w, https://www.barbanews.com/wp-content/uploads/2021/10/le-couple-obispo-768x568.jpg 768w, https://www.barbanews.com/wp-content/uploads/2021/10/le-couple-obispo-scaled.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div></a>
        </li><li><a href="https://www.barbanews.com/actupeople/the-voice-all-stars-le-groupe-neo-surpris-et-decu-que-son-coach-mika-ne-lait-pas-defendu-comme-il-le-faut-lors-des-cross-battles/"><div class="wp-block-latest-posts__featured-image"><img width="300" height="169" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20169'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="The Voice All-Stars : Le groupe Néo surpris et déçu que son coach Mika ne l’ait pas défendu comme il le faut lors des cross battles !" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2021/10/groupe-neo-300x169.jpg 300w, https://www.barbanews.com/wp-content/uploads/2021/10/groupe-neo-1024x577.jpg 1024w, https://www.barbanews.com/wp-content/uploads/2021/10/groupe-neo-768x433.jpg 768w, https://www.barbanews.com/wp-content/uploads/2021/10/groupe-neo-scaled.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2021/10/groupe-neo-300x169.jpg" /><noscript><img width="300" height="169" src="https://www.barbanews.com/wp-content/uploads/2021/10/groupe-neo-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="The Voice All-Stars : Le groupe Néo surpris et déçu que son coach Mika ne l’ait pas défendu comme il le faut lors des cross battles !" srcset="https://www.barbanews.com/wp-content/uploads/2021/10/groupe-neo-300x169.jpg 300w, https://www.barbanews.com/wp-content/uploads/2021/10/groupe-neo-1024x577.jpg 1024w, https://www.barbanews.com/wp-content/uploads/2021/10/groupe-neo-768x433.jpg 768w, https://www.barbanews.com/wp-content/uploads/2021/10/groupe-neo-scaled.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div></a>
        </li><li><a href="https://www.barbanews.com/actupeople/lionnel-messi-et-sa-femme-antonella-le-couple-a-vecu-une-soiree-pas-comme-les-autres-a-pigalle-en-compagnie-dautres-footballeurs-bienvenue-a-paris-leo/"><div class="wp-block-latest-posts__featured-image"><img width="300" height="169" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20169'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="Lionnel Messi et sa femme Antonella : Le couple a vécu une soirée pas comme les autres à Pigalle en compagnie d’autres footballeurs… Bienvenue à Paris, Léo !" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2021/10/leo-messi-300x169.jpeg 300w, https://www.barbanews.com/wp-content/uploads/2021/10/leo-messi-1024x576.jpeg 1024w, https://www.barbanews.com/wp-content/uploads/2021/10/leo-messi-768x432.jpeg 768w, https://www.barbanews.com/wp-content/uploads/2021/10/leo-messi.jpeg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2021/10/leo-messi-300x169.jpeg" /><noscript><img width="300" height="169" src="https://www.barbanews.com/wp-content/uploads/2021/10/leo-messi-300x169.jpeg" class="attachment-medium size-medium wp-post-image" alt="Lionnel Messi et sa femme Antonella : Le couple a vécu une soirée pas comme les autres à Pigalle en compagnie d’autres footballeurs… Bienvenue à Paris, Léo !" srcset="https://www.barbanews.com/wp-content/uploads/2021/10/leo-messi-300x169.jpeg 300w, https://www.barbanews.com/wp-content/uploads/2021/10/leo-messi-1024x576.jpeg 1024w, https://www.barbanews.com/wp-content/uploads/2021/10/leo-messi-768x432.jpeg 768w, https://www.barbanews.com/wp-content/uploads/2021/10/leo-messi.jpeg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div></a>
        </li><li><a href="https://www.barbanews.com/actupeople/bernard-tapie-a-perdu-son-combat-contre-la-maladie-lhomme-daffaires-vient-de-deceder-des-suites-dun-cancer-de-lestomac/"><div class="wp-block-latest-posts__featured-image"><img width="300" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="Bernard Tapie a perdu son combat contre la maladie : L’homme d’affaires vient de décéder des suites d’un cancer de l’estomac !" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2021/10/bernard-tapie-300x200.jpg 300w, https://www.barbanews.com/wp-content/uploads/2021/10/bernard-tapie-1024x683.jpg 1024w, https://www.barbanews.com/wp-content/uploads/2021/10/bernard-tapie-768x512.jpg 768w, https://www.barbanews.com/wp-content/uploads/2021/10/bernard-tapie-scaled.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2021/10/bernard-tapie-300x200.jpg" /><noscript><img width="300" height="200" src="https://www.barbanews.com/wp-content/uploads/2021/10/bernard-tapie-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Bernard Tapie a perdu son combat contre la maladie : L’homme d’affaires vient de décéder des suites d’un cancer de l’estomac !" srcset="https://www.barbanews.com/wp-content/uploads/2021/10/bernard-tapie-300x200.jpg 300w, https://www.barbanews.com/wp-content/uploads/2021/10/bernard-tapie-1024x683.jpg 1024w, https://www.barbanews.com/wp-content/uploads/2021/10/bernard-tapie-768x512.jpg 768w, https://www.barbanews.com/wp-content/uploads/2021/10/bernard-tapie-scaled.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div></a>
        </li><li><a href="https://www.barbanews.com/actupeople/sylvie-tellier-soffre-un-repos-merite-elle-part-en-week-end-avec-ses-enfants-mais-doit-dabord-faire-face-a-un-leger-contretemps/"><div class="wp-block-latest-posts__featured-image"><img width="300" height="225" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20225'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="Sylvie Tellier s’offre un repos mérité : Elle part en week-end avec ses enfants, mais doit d’abord faire face à un léger contretemps !" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2021/10/sylvie-tellier-300x225.jpeg 300w, https://www.barbanews.com/wp-content/uploads/2021/10/sylvie-tellier-1024x768.jpeg 1024w, https://www.barbanews.com/wp-content/uploads/2021/10/sylvie-tellier-768x576.jpeg 768w, https://www.barbanews.com/wp-content/uploads/2021/10/sylvie-tellier-scaled.jpeg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2021/10/sylvie-tellier-300x225.jpeg" /><noscript><img width="300" height="225" src="https://www.barbanews.com/wp-content/uploads/2021/10/sylvie-tellier-300x225.jpeg" class="attachment-medium size-medium wp-post-image" alt="Sylvie Tellier s’offre un repos mérité : Elle part en week-end avec ses enfants, mais doit d’abord faire face à un léger contretemps !" srcset="https://www.barbanews.com/wp-content/uploads/2021/10/sylvie-tellier-300x225.jpeg 300w, https://www.barbanews.com/wp-content/uploads/2021/10/sylvie-tellier-1024x768.jpeg 1024w, https://www.barbanews.com/wp-content/uploads/2021/10/sylvie-tellier-768x576.jpeg 768w, https://www.barbanews.com/wp-content/uploads/2021/10/sylvie-tellier-scaled.jpeg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div></a>
        </li><li><a href="https://www.barbanews.com/actupeople/camille-lacourt-et-alice-detollenaere-le-couple-semble-tres-complice-alice-adresse-une-magnifique-declaration-a-son-cheri/"><div class="wp-block-latest-posts__featured-image"><img width="300" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="Camille Lacourt et Alice Detollenaere : Le couple semble très complice… Alice adresse une magnifique déclaration à son chéri !" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2021/10/camille-lacourt-et-alice-detollenaere-300x200.jpg 300w, https://www.barbanews.com/wp-content/uploads/2021/10/camille-lacourt-et-alice-detollenaere-1024x682.jpg 1024w, https://www.barbanews.com/wp-content/uploads/2021/10/camille-lacourt-et-alice-detollenaere-768x511.jpg 768w, https://www.barbanews.com/wp-content/uploads/2021/10/camille-lacourt-et-alice-detollenaere-scaled.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2021/10/camille-lacourt-et-alice-detollenaere-300x200.jpg" /><noscript><img width="300" height="200" src="https://www.barbanews.com/wp-content/uploads/2021/10/camille-lacourt-et-alice-detollenaere-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Camille Lacourt et Alice Detollenaere : Le couple semble très complice… Alice adresse une magnifique déclaration à son chéri !" srcset="https://www.barbanews.com/wp-content/uploads/2021/10/camille-lacourt-et-alice-detollenaere-300x200.jpg 300w, https://www.barbanews.com/wp-content/uploads/2021/10/camille-lacourt-et-alice-detollenaere-1024x682.jpg 1024w, https://www.barbanews.com/wp-content/uploads/2021/10/camille-lacourt-et-alice-detollenaere-768x511.jpg 768w, https://www.barbanews.com/wp-content/uploads/2021/10/camille-lacourt-et-alice-detollenaere-scaled.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div></a>
        </li><li><a href="https://www.barbanews.com/actupeople/danse-avec-les-stars-christian-millette-fait-une-revelation-troublante-il-y-aurait-un-gros-bug-dans-le-systeme-des-votes-du-programme/"><div class="wp-block-latest-posts__featured-image"><img width="300" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="Danse avec les stars : Christian Millette fait une révélation troublante… Il y aurait un gros bug dans le système des votes du programme !" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2021/10/christian-millette-300x200.jpg 300w, https://www.barbanews.com/wp-content/uploads/2021/10/christian-millette-1024x681.jpg 1024w, https://www.barbanews.com/wp-content/uploads/2021/10/christian-millette-768x511.jpg 768w, https://www.barbanews.com/wp-content/uploads/2021/10/christian-millette-scaled.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2021/10/christian-millette-300x200.jpg" /><noscript><img width="300" height="200" src="https://www.barbanews.com/wp-content/uploads/2021/10/christian-millette-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Danse avec les stars : Christian Millette fait une révélation troublante… Il y aurait un gros bug dans le système des votes du programme !" srcset="https://www.barbanews.com/wp-content/uploads/2021/10/christian-millette-300x200.jpg 300w, https://www.barbanews.com/wp-content/uploads/2021/10/christian-millette-1024x681.jpg 1024w, https://www.barbanews.com/wp-content/uploads/2021/10/christian-millette-768x511.jpg 768w, https://www.barbanews.com/wp-content/uploads/2021/10/christian-millette-scaled.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div></a>
        </li><li><a href="https://www.barbanews.com/actupeople/the-voice-all-stars-les-coachs-seront-assistes-par-de-nouveaux-artistes-qui-viennent-rejoindre-laventure/"><div class="wp-block-latest-posts__featured-image"><img width="246" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20246%20300'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="The Voice All Stars : Les coachs seront assistés par de nouveaux artistes qui viennent rejoindre l’aventure !" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2020/08/the-voice-kids-kendji-girac-fait-un-joli-clin-doeil-a-jenifer-sur-le-tournage-2-246x300.jpg 246w, https://www.barbanews.com/wp-content/uploads/2020/08/the-voice-kids-kendji-girac-fait-un-joli-clin-doeil-a-jenifer-sur-le-tournage-2-838x1024.jpg 838w, https://www.barbanews.com/wp-content/uploads/2020/08/the-voice-kids-kendji-girac-fait-un-joli-clin-doeil-a-jenifer-sur-le-tournage-2-768x938.jpg 768w, https://www.barbanews.com/wp-content/uploads/2020/08/the-voice-kids-kendji-girac-fait-un-joli-clin-doeil-a-jenifer-sur-le-tournage-2-561x685.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/08/the-voice-kids-kendji-girac-fait-un-joli-clin-doeil-a-jenifer-sur-le-tournage-2-1122x1371.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/08/the-voice-kids-kendji-girac-fait-un-joli-clin-doeil-a-jenifer-sur-le-tournage-2-364x445.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/08/the-voice-kids-kendji-girac-fait-un-joli-clin-doeil-a-jenifer-sur-le-tournage-2-728x889.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/08/the-voice-kids-kendji-girac-fait-un-joli-clin-doeil-a-jenifer-sur-le-tournage-2-608x743.jpg 608w, https://www.barbanews.com/wp-content/uploads/2020/08/the-voice-kids-kendji-girac-fait-un-joli-clin-doeil-a-jenifer-sur-le-tournage-2-758x926.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/08/the-voice-kids-kendji-girac-fait-un-joli-clin-doeil-a-jenifer-sur-le-tournage-2-1152x1407.jpg 1152w, https://www.barbanews.com/wp-content/uploads/2020/08/the-voice-kids-kendji-girac-fait-un-joli-clin-doeil-a-jenifer-sur-le-tournage-2.jpg 1200w" data-lazy-sizes="(max-width: 246px) 100vw, 246px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/08/the-voice-kids-kendji-girac-fait-un-joli-clin-doeil-a-jenifer-sur-le-tournage-2-246x300.jpg" /><noscript><img width="246" height="300" src="https://www.barbanews.com/wp-content/uploads/2020/08/the-voice-kids-kendji-girac-fait-un-joli-clin-doeil-a-jenifer-sur-le-tournage-2-246x300.jpg" class="attachment-medium size-medium wp-post-image" alt="The Voice All Stars : Les coachs seront assistés par de nouveaux artistes qui viennent rejoindre l’aventure !" srcset="https://www.barbanews.com/wp-content/uploads/2020/08/the-voice-kids-kendji-girac-fait-un-joli-clin-doeil-a-jenifer-sur-le-tournage-2-246x300.jpg 246w, https://www.barbanews.com/wp-content/uploads/2020/08/the-voice-kids-kendji-girac-fait-un-joli-clin-doeil-a-jenifer-sur-le-tournage-2-838x1024.jpg 838w, https://www.barbanews.com/wp-content/uploads/2020/08/the-voice-kids-kendji-girac-fait-un-joli-clin-doeil-a-jenifer-sur-le-tournage-2-768x938.jpg 768w, https://www.barbanews.com/wp-content/uploads/2020/08/the-voice-kids-kendji-girac-fait-un-joli-clin-doeil-a-jenifer-sur-le-tournage-2-561x685.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/08/the-voice-kids-kendji-girac-fait-un-joli-clin-doeil-a-jenifer-sur-le-tournage-2-1122x1371.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/08/the-voice-kids-kendji-girac-fait-un-joli-clin-doeil-a-jenifer-sur-le-tournage-2-364x445.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/08/the-voice-kids-kendji-girac-fait-un-joli-clin-doeil-a-jenifer-sur-le-tournage-2-728x889.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/08/the-voice-kids-kendji-girac-fait-un-joli-clin-doeil-a-jenifer-sur-le-tournage-2-608x743.jpg 608w, https://www.barbanews.com/wp-content/uploads/2020/08/the-voice-kids-kendji-girac-fait-un-joli-clin-doeil-a-jenifer-sur-le-tournage-2-758x926.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/08/the-voice-kids-kendji-girac-fait-un-joli-clin-doeil-a-jenifer-sur-le-tournage-2-1152x1407.jpg 1152w, https://www.barbanews.com/wp-content/uploads/2020/08/the-voice-kids-kendji-girac-fait-un-joli-clin-doeil-a-jenifer-sur-le-tournage-2.jpg 1200w" sizes="(max-width: 246px) 100vw, 246px" /></noscript></div></a>
        </li></ul></nav>	</div>
</div>

	</div>
</div>

<div class="gb-container gb-container-4248dfc8"><div class="gb-inside-container">
<div class="yoast-breadcrumbs"><span><span><a href="https://www.barbanews.com/">Accueil</a> » <span><a href="https://www.barbanews.com/actupeople/">People</a> » <span class="breadcrumb_last" aria-current="page">Etam Live SHOW 2021 : Duo de choc, Carla Bruni et Tiphaine Auzière (la fille de Brigitte Macron) prennent la pose ensemble lors de l’évènement !</span></span></span></span></div>
</div></div>
<div class="site-footer">
	<div class="gb-container gb-container-05242259"><div class="gb-inside-container">
<div class="gb-grid-wrapper gb-grid-wrapper-74e88d41">
<div class="gb-grid-column gb-grid-column-d0ed6a0c"><div class="gb-container gb-container-d0ed6a0c"><div class="gb-inside-container">

<div class="gb-headline gb-headline-1942a210 gb-headline-text"><strong>MENU</strong></div>


<div class="gb-button-wrapper gb-button-wrapper-f6d7f355">

<a class="gb-button gb-button-203e6b30 gb-button-text" href="/equipe/">L'équipe de rédaction</a>



<a class="gb-button gb-button-c24a249c gb-button-text" href="/mentions-legales/">Mentions légales</a>



<a class="gb-button gb-button-43edb368 gb-button-text" href="/contact/">Contact</a>

</div>
</div></div></div>

<div class="gb-grid-column gb-grid-column-3cb84691"><div class="gb-container gb-container-3cb84691"><div class="gb-inside-container">

<div class="gb-headline gb-headline-b85264cc gb-headline-text"><strong>NOS DOSSIERS</strong></div>


<p class="wp-block-tag-cloud"><a href="https://www.barbanews.com/tag/acteur/" class="tag-cloud-link tag-link-40906 tag-link-position-1"  aria-label="Acteur (165 éléments)">Acteur</a>
<a href="https://www.barbanews.com/tag/actrice/" class="tag-cloud-link tag-link-40895 tag-link-position-2"  aria-label="Actrice (206 éléments)">Actrice</a>
<a href="https://www.barbanews.com/tag/angleterre/" class="tag-cloud-link tag-link-41025 tag-link-position-3"  aria-label="Angleterre (105 éléments)">Angleterre</a>
<a href="https://www.barbanews.com/tag/animateur/" class="tag-cloud-link tag-link-41136 tag-link-position-4"  aria-label="Animateur (106 éléments)">Animateur</a>
<a href="https://www.barbanews.com/tag/chanteur/" class="tag-cloud-link tag-link-40904 tag-link-position-5"  aria-label="Chanteur (146 éléments)">Chanteur</a>
<a href="https://www.barbanews.com/tag/chanteuse/" class="tag-cloud-link tag-link-40900 tag-link-position-6"  aria-label="Chanteuse (167 éléments)">Chanteuse</a>
<a href="https://www.barbanews.com/tag/cinema/" class="tag-cloud-link tag-link-33453 tag-link-position-7"  aria-label="Cinéma (162 éléments)">Cinéma</a>
<a href="https://www.barbanews.com/tag/confinement/" class="tag-cloud-link tag-link-16460 tag-link-position-8"  aria-label="Confinement (397 éléments)">Confinement</a>
<a href="https://www.barbanews.com/tag/conseils/" class="tag-cloud-link tag-link-48217 tag-link-position-9"  aria-label="Conseil (199 éléments)">Conseil</a>
<a href="https://www.barbanews.com/tag/coronavirus/" class="tag-cloud-link tag-link-1734 tag-link-position-10 large"  aria-label="Coronavirus (736 éléments)">Coronavirus</a>
<a href="https://www.barbanews.com/tag/couple/" class="tag-cloud-link tag-link-41346 tag-link-position-11"  aria-label="Couple (354 éléments)">Couple</a>
<a href="https://www.barbanews.com/tag/covid/" class="tag-cloud-link tag-link-44921 tag-link-position-12"  aria-label="Covid-19 (126 éléments)">Covid-19</a>
<a href="https://www.barbanews.com/tag/cyril-hanouna/" class="tag-cloud-link tag-link-7104 tag-link-position-13"  aria-label="Cyril Hanouna (192 éléments)">Cyril Hanouna</a>
<a href="https://www.barbanews.com/tag/drame/" class="tag-cloud-link tag-link-41367 tag-link-position-14"  aria-label="Drame (105 éléments)">Drame</a>
<a href="https://www.barbanews.com/tag/emmanuel-macron/" class="tag-cloud-link tag-link-10762 tag-link-position-15"  aria-label="Emmanuel Macron (230 éléments)">Emmanuel Macron</a>
<a href="https://www.barbanews.com/tag/enfant/" class="tag-cloud-link tag-link-40993 tag-link-position-16"  aria-label="Enfant (203 éléments)">Enfant</a>
<a href="https://www.barbanews.com/tag/france/" class="tag-cloud-link tag-link-16413 tag-link-position-17"  aria-label="France (616 éléments)">France</a>
<a href="https://www.barbanews.com/tag/gouvernement/" class="tag-cloud-link tag-link-40029 tag-link-position-18"  aria-label="Gouvernement (134 éléments)">Gouvernement</a>
<a href="https://www.barbanews.com/tag/insolite/" class="tag-cloud-link tag-link-33889 tag-link-position-19"  aria-label="Insolite (167 éléments)">Insolite</a>
<a href="https://www.barbanews.com/tag/instagram/" class="tag-cloud-link tag-link-37954 tag-link-position-20"  aria-label="Instagram (711 éléments)">Instagram</a>
<a href="https://www.barbanews.com/tag/interview/" class="tag-cloud-link tag-link-41389 tag-link-position-21"  aria-label="Interview (156 éléments)">Interview</a>
<a href="https://www.barbanews.com/tag/koh-lanta/" class="tag-cloud-link tag-link-10455 tag-link-position-22"  aria-label="Koh Lanta (249 éléments)">Koh Lanta</a>
<a href="https://www.barbanews.com/tag/les-12-coups-de-midi/" class="tag-cloud-link tag-link-15257 tag-link-position-23"  aria-label="Les 12 coups de midi (104 éléments)">Les 12 coups de midi</a>
<a href="https://www.barbanews.com/tag/les-marseillais/" class="tag-cloud-link tag-link-12167 tag-link-position-24"  aria-label="Les Marseillais (192 éléments)">Les Marseillais</a>
<a href="https://www.barbanews.com/tag/m6/" class="tag-cloud-link tag-link-40887 tag-link-position-25"  aria-label="M6 (127 éléments)">M6</a>
<a href="https://www.barbanews.com/tag/maladie/" class="tag-cloud-link tag-link-41200 tag-link-position-26"  aria-label="Maladie (126 éléments)">Maladie</a>
<a href="https://www.barbanews.com/tag/mariage/" class="tag-cloud-link tag-link-40979 tag-link-position-27"  aria-label="Mariage (136 éléments)">Mariage</a>
<a href="https://www.barbanews.com/tag/mode/" class="tag-cloud-link tag-link-41332 tag-link-position-28 small"  aria-label="Mode (100 éléments)">Mode</a>
<a href="https://www.barbanews.com/tag/musique/" class="tag-cloud-link tag-link-40063 tag-link-position-29"  aria-label="Musique (147 éléments)">Musique</a>
<a href="https://www.barbanews.com/tag/netflix/" class="tag-cloud-link tag-link-836 tag-link-position-30"  aria-label="Netflix (184 éléments)">Netflix</a>
<a href="https://www.barbanews.com/tag/paris/" class="tag-cloud-link tag-link-41144 tag-link-position-31"  aria-label="Paris (160 éléments)">Paris</a>
<a href="https://www.barbanews.com/tag/politique/" class="tag-cloud-link tag-link-1213 tag-link-position-32"  aria-label="Politique (173 éléments)">Politique</a>
<a href="https://www.barbanews.com/tag/polemique/" class="tag-cloud-link tag-link-39970 tag-link-position-33"  aria-label="Polémique (127 éléments)">Polémique</a>
<a href="https://www.barbanews.com/tag/president/" class="tag-cloud-link tag-link-41028 tag-link-position-34"  aria-label="Président (140 éléments)">Président</a>
<a href="https://www.barbanews.com/tag/reseaux-sociaux/" class="tag-cloud-link tag-link-41347 tag-link-position-35"  aria-label="Réseaux sociaux (331 éléments)">Réseaux sociaux</a>
<a href="https://www.barbanews.com/tag/sante/" class="tag-cloud-link tag-link-36421 tag-link-position-36"  aria-label="Santé (104 éléments)">Santé</a>
<a href="https://www.barbanews.com/tag/serie/" class="tag-cloud-link tag-link-19765 tag-link-position-37"  aria-label="Série (230 éléments)">Série</a>
<a href="https://www.barbanews.com/tag/tf1/" class="tag-cloud-link tag-link-12700 tag-link-position-38"  aria-label="TF1 (362 éléments)">TF1</a>
<a href="https://www.barbanews.com/tag/tpmp/" class="tag-cloud-link tag-link-10404 tag-link-position-39"  aria-label="TPMP (161 éléments)">TPMP</a>
<a href="https://www.barbanews.com/tag/twitter/" class="tag-cloud-link tag-link-40916 tag-link-position-40"  aria-label="Twitter (294 éléments)">Twitter</a>
<a href="https://www.barbanews.com/tag/telerealite/" class="tag-cloud-link tag-link-9026 tag-link-position-41"  aria-label="Téléréalité (191 éléments)">Téléréalité</a>
<a href="https://www.barbanews.com/tag/television/" class="tag-cloud-link tag-link-41239 tag-link-position-42"  aria-label="Télévision (113 éléments)">Télévision</a>
<a href="https://www.barbanews.com/tag/vacances/" class="tag-cloud-link tag-link-28610 tag-link-position-43"  aria-label="Vacances (433 éléments)">Vacances</a>
<a href="https://www.barbanews.com/tag/video/" class="tag-cloud-link tag-link-40971 tag-link-position-44"  aria-label="Vidéo (139 éléments)">Vidéo</a>
<a href="https://www.barbanews.com/tag/youtube/" class="tag-cloud-link tag-link-41176 tag-link-position-45"  aria-label="YouTube (211 éléments)">YouTube</a></p>
</div></div></div>
</div>


<div class="gb-headline gb-headline-5e12a57d gb-headline-text">Copyright © Barbanews 2021</div>

</div></div></div>





<script id='cache-consentframework-js-before'>
var conditional_scripts=[];
conditional_scripts.push("https://www.google-analytics.com/analytics.js");
conditional_scripts.push("https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js");
function consent_framework(){conditional_scripts.forEach(function(n){var t=document.createElement("script");t.setAttribute("data-cmp-src",n);var e=document.getElementsByTagName("script")[0];e.parentNode.insertBefore(t,e),conditional_scripts=conditional_scripts.filter(function(t){return t!==n})})}
consent_framework();
</script>
<script src='https://cache.consentframework.com/js/pa/27133/c/wlBY4/stub?ver=1.3.3' id='cache-consentframework-js' defer></script>
<script src='https://choices.consentframework.com/js/pa/27133/c/wlBY4/cmp?ver=1.3.3' id='choices-consentframework-js' defer></script>
<!--[if lte IE 11]>
<script src='https://www.barbanews.com/wp-content/themes/generatepress/assets/js/classList.min.js?ver=3.0.4' id='generate-classlist-js'></script>
<![endif]-->
<script id='generate-main-js-extra'>
var generatepressMenu = {"toggleOpenedSubMenus":"1","openSubMenuLabel":"Ouvrir le sous-menu","closeSubMenuLabel":"Fermer le sous-menu"};
</script>

<script id='generate-navigation-search-js-extra'>
var generatepressNavSearch = {"open":"Ouvrir la barre de recherche","close":"Fermer la barre de recherche"};
</script>



<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.barbanews.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script src="https://www.barbanews.com/wp-content/cache/min/1/8743c6abf41bab23be64b71c0870fddd.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1633446642 -->