	<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js g1-off-outside lt-ie10 lt-ie9" id="ie8" lang="fr-FR"><![endif]-->
<!--[if IE 9]>
<html class="no-js g1-off-outside lt-ie10" id="ie9" lang="fr-FR"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js g1-off-outside" lang="fr-FR"><!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://www.barbanews.com/xmlrpc.php"/>

	<script>window._taboola=window._taboola||[];_taboola.push({article:"auto"});!function(){"use strict";function e(t){var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src=t;var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(e,a)}document.onreadystatechange=function(){"interactive"==document.readyState&&(setTimeout(function(){var t;t=["https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js","https://cdn.taboola.com/libtrc/korleon-network/loader.js","https://cdn.onesignal.com/sdks/OneSignalSDK.js#asyncload"],Array.isArray(t)&&t.forEach(function(t){e(t)})},3100))}}();</script>
<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width" />

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Simple, délicieux et pas cher : on vous dévoile la recette du cake au citron de Cyril Lignac !</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.barbanews.com/wp-content/cache/min/1/81bce9e85c57a99cb628a21a27f69fcd.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.barbanews.com/peoples/simple-delicieux-et-pas-cher-on-vous-devoile-la-recette-du-cake-au-citron-de-cyril-lignac/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Simple, délicieux et pas cher : on vous dévoile la recette du cake au citron de Cyril Lignac !" />
	<meta property="og:description" content="Le cake au citron est sans doute l&rsquo;un des cakes les plus appréciés. Mais tous ne se valent pas. La pâtisserie est avant tout une question de précision mais aussi d&rsquo;équilibre. Chaque ingrédient doit être soigneusement dosé. De plus, les produits doivent être frais et d&rsquo;excellente qualité. Mais il faut aussi une bonne recette. En [&hellip;] More" />
	<meta property="og:url" content="https://www.barbanews.com/peoples/simple-delicieux-et-pas-cher-on-vous-devoile-la-recette-du-cake-au-citron-de-cyril-lignac/" />
	<meta property="og:site_name" content="Barbanews.com" />
	<meta property="article:published_time" content="2020-10-07T11:00:53+00:00" />
	<meta property="article:modified_time" content="2020-10-07T09:48:30+00:00" />
	<meta property="og:image" content="https://www.barbanews.com/wp-content/uploads/2020/07/LIGNAC.jpg" />
	<meta property="og:image:width" content="1199" />
	<meta property="og:image:height" content="726" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.barbanews.com/#website","url":"https://www.barbanews.com/","name":"Barbanews.com","description":"Suivez toute l&#039;actualit\u00e9 de plus pr\u00e8s !","potentialAction":[{"@type":"SearchAction","target":"https://www.barbanews.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.barbanews.com/peoples/simple-delicieux-et-pas-cher-on-vous-devoile-la-recette-du-cake-au-citron-de-cyril-lignac/#primaryimage","inLanguage":"fr-FR","url":"https://www.barbanews.com/wp-content/uploads/2020/07/LIGNAC.jpg","width":1199,"height":726,"caption":"Source : Instagram @cyril_lignac"},{"@type":"WebPage","@id":"https://www.barbanews.com/peoples/simple-delicieux-et-pas-cher-on-vous-devoile-la-recette-du-cake-au-citron-de-cyril-lignac/#webpage","url":"https://www.barbanews.com/peoples/simple-delicieux-et-pas-cher-on-vous-devoile-la-recette-du-cake-au-citron-de-cyril-lignac/","name":"Simple, d\u00e9licieux et pas cher : on vous d\u00e9voile la recette du cake au citron de Cyril Lignac !","isPartOf":{"@id":"https://www.barbanews.com/#website"},"primaryImageOfPage":{"@id":"https://www.barbanews.com/peoples/simple-delicieux-et-pas-cher-on-vous-devoile-la-recette-du-cake-au-citron-de-cyril-lignac/#primaryimage"},"datePublished":"2020-10-07T11:00:53+00:00","dateModified":"2020-10-07T09:48:30+00:00","author":{"@id":"https://www.barbanews.com/#/schema/person/0548e951184353983e10a80a2d275d0f"},"breadcrumb":{"@id":"https://www.barbanews.com/peoples/simple-delicieux-et-pas-cher-on-vous-devoile-la-recette-du-cake-au-citron-de-cyril-lignac/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.barbanews.com/peoples/simple-delicieux-et-pas-cher-on-vous-devoile-la-recette-du-cake-au-citron-de-cyril-lignac/"]}]},{"@type":"BreadcrumbList","@id":"https://www.barbanews.com/peoples/simple-delicieux-et-pas-cher-on-vous-devoile-la-recette-du-cake-au-citron-de-cyril-lignac/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.barbanews.com/","url":"https://www.barbanews.com/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.barbanews.com/peoples/","url":"https://www.barbanews.com/peoples/","name":"People"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.barbanews.com/peoples/simple-delicieux-et-pas-cher-on-vous-devoile-la-recette-du-cake-au-citron-de-cyril-lignac/","url":"https://www.barbanews.com/peoples/simple-delicieux-et-pas-cher-on-vous-devoile-la-recette-du-cake-au-citron-de-cyril-lignac/","name":"Simple, d\u00e9licieux et pas cher : on vous d\u00e9voile la recette du cake au citron de Cyril Lignac !"}}]},{"@type":"Person","@id":"https://www.barbanews.com/#/schema/person/0548e951184353983e10a80a2d275d0f","name":"Paul Mauba","image":{"@type":"ImageObject","@id":"https://www.barbanews.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/8f73f551e8a2c3be966d6d792e28bf4f?s=96&d=wp_user_avatar&r=g","caption":"Paul Mauba"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.barbanews.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Barbanews.com &raquo; Flux" href="https://www.barbanews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Barbanews.com &raquo; Flux des commentaires" href="https://www.barbanews.com/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	












<link rel="https://api.w.org/" href="https://www.barbanews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.barbanews.com/wp-json/wp/v2/posts/99468" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.barbanews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.barbanews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.barbanews.com/?p=99468' />
<link rel="alternate" type="application/json+oembed" href="https://www.barbanews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.barbanews.com%2Fpeoples%2Fsimple-delicieux-et-pas-cher-on-vous-devoile-la-recette-du-cake-au-citron-de-cyril-lignac%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.barbanews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.barbanews.com%2Fpeoples%2Fsimple-delicieux-et-pas-cher-on-vous-devoile-la-recette-du-cake-au-citron-de-cyril-lignac%2F&#038;format=xml" />
<style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf;}.aawp .aawp-tb__row--highlight{color:#256aaf;}.aawp .aawp-tb__row--highlight a{color:#256aaf;}</style><link rel="preload" href="https://www.barbanews.com/wp-content/plugins/eb-local-fonts-barbanews/fonts/roboto-v20-latin-regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="https://www.barbanews.com/wp-content/plugins/eb-local-fonts-barbanews/fonts/roboto-v20-latin-700.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="https://www.barbanews.com/wp-content/plugins/eb-local-fonts-barbanews/fonts/spartan-v1-latin-700.woff2" as="font" type="font/woff2" crossorigin="anonymous">

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-102961803-26']);
			_gaq.push(['_trackPageview']);
			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();
		</script>

	<!-- HFCM by 99 Robots - Snippet # 1: Preload fonts -->
<link rel="preload" href="https://www.barbanews.com/wp-content/plugins/g1-socials/css/iconfont/fonts/g1-socials.woff" as="font" type="font/woff" crossorigin="anonymous">
<link rel="preload" href="https://www.barbanews.com/wp-content/themes/bimber/css/8.1.4/bimber/fonts/bimber.woff" as="font" type="font/woff" crossorigin="anonymous">
<!-- /end HFCM by 99 Robots -->
<!-- Markup (JSON-LD) structured in schema.org ver.4.7.0 START -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.barbanews.com/peoples/simple-delicieux-et-pas-cher-on-vous-devoile-la-recette-du-cake-au-citron-de-cyril-lignac/"
    },
    "headline": "Simple, délicieux et pas cher : on vous dévoile la recette du cake au citron de Cyril Lignac !",
    "datePublished": "2020-10-07T13:00:53+0200",
    "dateModified": "2020-10-07T11:48:30+0200",
    "author": {
        "@type": "Person",
        "name": "Paul Mauba"
    },
    "description": "Le cake au citron est sans doute l'un des cakes les plus appréciés. Mais tous ne se valent pas. La pâtisserie ",
    "keywords": "Confinement, Cyril Lignac, Instagram, Jérôme Anthony, M6, Réseaux sociaux, Tous en cuisine",
    "articleSection": "Alimentation",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.barbanews.com/wp-content/uploads/2020/07/LIGNAC.jpg",
        "width": 1199,
        "height": 726
    },
    "publisher": {
        "@type": "Organization",
        "name": "barbanews (Blog)",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.barbanews.com/wp-content/uploads/2020/04/logo-2.png",
            "width": 331,
            "height": 113
        }
    }
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->
	<style>
	@font-face {
		font-family: "bimber";
							src:url("https://www.barbanews.com/wp-content/themes/bimber/css/8.1.4/bimber/fonts/bimber.eot");
			src:url("https://www.barbanews.com/wp-content/themes/bimber/css/8.1.4/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"),
			url("https://www.barbanews.com/wp-content/themes/bimber/css/8.1.4/bimber/fonts/bimber.woff") format("woff"),
			url("https://www.barbanews.com/wp-content/themes/bimber/css/8.1.4/bimber/fonts/bimber.ttf") format("truetype"),
			url("https://www.barbanews.com/wp-content/themes/bimber/css/8.1.4/bimber/fonts/bimber.svg#bimber") format("svg");
				font-weight: normal;
		font-style: normal;
		font-display: block;
	}
	</style>
	<meta name="theme-color" content="#498993" />
<link rel="icon" href="https://www.barbanews.com/wp-content/uploads/2020/07/fav-60x60.png" sizes="32x32" />
<link rel="icon" href="https://www.barbanews.com/wp-content/uploads/2020/07/fav.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.barbanews.com/wp-content/uploads/2020/07/fav.png" />
<meta name="msapplication-TileImage" content="https://www.barbanews.com/wp-content/uploads/2020/07/fav.png" />
	
			<style type="text/css" id="wp-custom-css">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</style>
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>

<body class="post-template-default single single-post postid-99468 single-format-standard wp-embed-responsive aawp-custom g1-layout-stretched g1-hoverable g1-has-mobile-logo g1-sidebar-normal" itemscope="&quot;&quot;" itemtype="http://schema.org/WebPage" >
<div id="ebss_sticky" class="ebss_share ebss_hide">
    <div class="ebss_reductor">
    <div class="ebss_container">
    <a class="ebss_fb" href="http://www.facebook.com/sharer.php?u=https://www.barbanews.com/peoples/simple-delicieux-et-pas-cher-on-vous-devoile-la-recette-du-cake-au-citron-de-cyril-lignac/" onclick="window.open(this.href,'sharebox','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=626,height=436'); return false;" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="96.1" height="96.1" viewBox="0 0 96.1 96.1"><path fill="#ffffff" d="M72 0H59.7c-14 0-23 9.3-23 23.7v10.9H24c-1 0-2 .8-2 2v15.7c0 1.1 1 2 2 2h12.6v39.9c0 1 .8 2 2 2h16.3c1 0 2-1 2-2v-40h14.6c1 0 2-.8 2-1.9V36.5a2 2 0 00-2-2H56.8v-9.2c0-4.4 1.1-6.7 6.9-6.7H72c1 0 2-.9 2-2V2c0-1.1-1-2-2-2z"/></svg> Facebook</a>
    <a class="ebss_tw" href="https://twitter.com/share?url=https://www.barbanews.com/peoples/simple-delicieux-et-pas-cher-on-vous-devoile-la-recette-du-cake-au-citron-de-cyril-lignac/" onclick="window.open(this.href,'sharebox','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=400'); return false;" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#ffffff" d="M512 97.2c-19 8.4-39.3 14-60.5 16.6 21.8-13 38.4-33.4 46.2-58a209.8 209.8 0 01-66.6 25.4A105 105 0 00249.5 153c0 8.3.8 16.3 2.5 24A297.1 297.1 0 0135.6 67 105.1 105.1 0 0068 207.4c-16.9-.3-33.4-5.2-47.4-12.9v1.1c0 51 36.4 93.4 84 103.2-8.5 2.3-17.8 3.4-27.4 3.4-6.8 0-13.5-.3-20-1.8a106 106 0 0098.2 73.2A211 211 0 010 416.9 295.5 295.5 0 00161 464c193.2 0 298.8-160 298.8-298.7 0-4.6-.2-9.1-.4-13.6A209.4 209.4 0 00512 97.2z"/></svg> Twitter</a>
    </div>
    </div>
    </div>
<div class="g1-body-inner">

	<div id="page">
		

		

					<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				<div class="g1-sticky-top-wrapper g1-hb-row-3">
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																	<div class="g1-id g1-id-desktop">
			<p class="g1-mega g1-mega-1st site-title">
	
			<a class="g1-logo-wrapper"
			   href="https://www.barbanews.com/" rel="home">
									<picture class="g1-logo g1-logo-default">
						<source media="(min-width: 1025px)" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2020/07/logo-barbanews-mag.png 2x,https://www.barbanews.com/wp-content/uploads/2020/07/logo-barbanews-mag.png 1x">
						<source media="(max-width: 1024px)" data-lazy-srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20200%2031%27%2F%3E">
						<img
						 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%2031'%3E%3C/svg%3E"
							width="200"
							height="31"
							alt="Barbanews.com" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/07/logo-barbanews-mag.png" /><noscript><img
							src="https://www.barbanews.com/wp-content/uploads/2020/07/logo-barbanews-mag.png"
							width="200"
							height="31"
							alt="Barbanews.com" /></noscript>
					</picture>

											<picture class="g1-logo g1-logo-inverted">
							<source id="g1-logo-inverted-source" media="(min-width: 1025px)" srcset="https://www.barbanews.com/wp-content/uploads/2020/07/logo-barbanews-mag.png 2x,https://www.barbanews.com/wp-content/uploads/2020/07/logo-barbanews-mag.png 1x" data-srcset="https://www.barbanews.com/wp-content/uploads/2020/07/logo-barbanews-mag.png">
							<source media="(max-width: 1024px)" data-lazy-srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20200%2031%27%2F%3E">
							<img
								id="g1-logo-inverted-img"
								class=""
								src="https://www.barbanews.com/wp-content/uploads/2020/07/logo-barbanews-mag.png"
								data-src=""
								width="200"
								height="31"
								alt="Barbanews.com : direct actualités people et informations de société" />
						</picture>
												</a>
			</p>
				


	</div>																	<!-- BEGIN .g1-primary-nav -->
<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu g1-menu-h"><li id="menu-item-36932" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-g1-standard menu-item-36932"><a href="https://www.barbanews.com/peoples/">People</a>
<ul class="sub-menu">
	<li id="menu-item-57448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57448"><a href="https://www.barbanews.com/tag/agathe-auproux/">Agathe Auproux</a></li>
	<li id="menu-item-47282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47282"><a href="https://www.barbanews.com/tag/cyril-hanouna/">Cyril Hanouna</a>
	<ul class="sub-menu">
		<li id="menu-item-47298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47298"><a href="https://www.barbanews.com/tag/TPMP/">TPMP</a></li>
	</ul>
</li>
	<li id="menu-item-59021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59021"><a href="https://www.barbanews.com/tag/ines-loucif/">Inès Loucif</a></li>
	<li id="menu-item-57446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57446"><a href="https://www.barbanews.com/tag/jean-luc-reichmann/">Jean-Luc Reichmann</a></li>
	<li id="menu-item-57445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57445"><a href="https://www.barbanews.com/tag/kim-kardashian/">Kim Kardashian</a></li>
	<li id="menu-item-57447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57447"><a href="https://www.barbanews.com/tag/laeticia-hallyday/">Laeticia Hallyday</a></li>
</ul>
</li>
<li id="menu-item-45169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-45169"><a href="https://www.barbanews.com/tele-realite/">Télé-réalité</a>
<ul class="sub-menu">
	<li id="menu-item-57444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57444"><a href="https://www.barbanews.com/tag/les-anges/">Les Anges</a></li>
	<li id="menu-item-48559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48559"><a href="https://www.barbanews.com/tag/les-marseillais/">Les Marseillais</a></li>
	<li id="menu-item-57442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57442"><a href="https://www.barbanews.com/tag/jessica-thivenin/">Jessica Thivenin</a></li>
	<li id="menu-item-57443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57443"><a href="https://www.barbanews.com/tag/nabilla/">Nabilla</a></li>
</ul>
</li>
<li id="menu-item-43097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-g1-standard menu-item-43097"><a href="https://www.barbanews.com/tag/politique/">Politique</a>
<ul class="sub-menu">
	<li id="menu-item-43967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43967"><a href="https://www.barbanews.com/tag/emmanuel-macron/">Emmanuel Macron</a></li>
	<li id="menu-item-47596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47596"><a href="https://www.barbanews.com/tag/donald-trump/">Donald Trump</a></li>
	<li id="menu-item-44820" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44820"><a href="https://www.barbanews.com/tag/edouard-philippe/">Édouard Philippe</a></li>
</ul>
</li>
<li id="menu-item-4627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-4627"><a href="https://www.barbanews.com/culture/">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-45740" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45740"><a href="https://www.barbanews.com/tag/koh-lanta/">Koh Lanta</a></li>
	<li id="menu-item-50648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50648"><a href="https://www.barbanews.com/tag/la-casa-de-papel/">La Casa de Papel</a></li>
</ul>
</li>
<li id="menu-item-4629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-4629"><a href="https://www.barbanews.com/france/">France</a>
<ul class="sub-menu">
	<li id="menu-item-4630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4630"><a href="https://www.barbanews.com/international/">International</a>
	<ul class="sub-menu">
		<li id="menu-item-47279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47279"><a href="https://www.barbanews.com/tag/coronavirus/">Coronavirus</a></li>
	</ul>
</li>
	<li id="menu-item-59187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59187"><a href="https://www.barbanews.com/tag/vacances/">Vacances</a>
	<ul class="sub-menu">
		<li id="menu-item-60798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60798"><a href="https://www.barbanews.com/tag/moustiques/">Moustiques</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-98784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-g1-standard menu-item-98784"><a href="https://www.barbanews.com/alimentation/">Alimentation</a></li>
</ul></nav><!-- END .g1-primary-nav -->
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																	<ul id="g1-social-icons-1" class="g1-socials-items g1-socials-items-tpl-grid g1-socials-hb-list  ">
			<li class="g1-socials-item g1-socials-item-facebook">
	   <a class="g1-socials-item-link" href="https://www.facebook.com/sitebarbanews/" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">facebook</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-twitter">
	   <a class="g1-socials-item-link" href="https://twitter.com/sitebarbanews" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">twitter</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-pinterest">
	   <a class="g1-socials-item-link" href="https://www.pinterest.fr/BarbaNews/" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-pinterest"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">pinterest</span>
		   </span>
	   </a>
	</li>
	</ul>
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			</div>
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				<div class="g1-sticky-top-wrapper g1-hb-row-3">
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																	<div class="g1-id g1-id-mobile">
			<p class="g1-mega g1-mega-1st site-title">
	
		<a class="g1-logo-wrapper"
		   href="https://www.barbanews.com/" rel="home">
							<picture class="g1-logo g1-logo-default">
					<source media="(max-width: 1024px)" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2020/07/logo-barbanews-mag.png 2x,https://www.barbanews.com/wp-content/uploads/2020/07/logobarbanews.png 1x">
					<source media="(min-width: 1025px)" data-lazy-srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20198%2045%27%2F%3E">
					<img
					 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20198%2045'%3E%3C/svg%3E"
						width="198"
						height="45"
						alt="Barbanews.com" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/07/logobarbanews.png" /><noscript><img
						src="https://www.barbanews.com/wp-content/uploads/2020/07/logobarbanews.png"
						width="198"
						height="45"
						alt="Barbanews.com" /></noscript>
				</picture>

									<picture class="g1-logo g1-logo-inverted">
						<source id="g1-logo-mobile-inverted-source" media="(max-width: 1024px)" srcset="https://www.barbanews.com/wp-content/uploads/2020/07/logo-barbanews-mag.png 2x,https://www.barbanews.com/wp-content/uploads/2020/07/logo-barbanews-mag.png 1x" data-srcset="https://www.barbanews.com/wp-content/uploads/2020/07/logo-barbanews-mag.png">
						<source media="(min-width: 1025px)" data-lazy-srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20198%2045%27%2F%3E">
						<img
							id="g1-logo-mobile-inverted-img"
							class=""
							src="https://www.barbanews.com/wp-content/uploads/2020/07/logo-barbanews-mag.png"
							data-src=""
							width="198"
							height="45"
							alt="" />
					</picture>
									</a>

		
			</p>
	
	</div>															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																																			<a class="g1-hamburger g1-hamburger-show g1-hamburger-s  " href="#">
		<span class="g1-hamburger-icon"></span>
			<span class="g1-hamburger-label
			g1-hamburger-label-hidden			">Menu</span>
	</a>
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			</div>
	
		
		
		

	
	<div class="g1-row g1-row-padding-m g1-row-layout-page">
		<div class="g1-row-background">
		</div>
		<div class="g1-row-inner">

			<div class="g1-column g1-column-2of3" id="primary">
				<div id="content" role="main">

					

<article id="post-99468" class="entry-tpl-classic post-99468 post type-post status-publish format-standard has-post-thumbnail category-peoples tag-confinement tag-cyril-lignac tag-instagram tag-jerome-anthony tag-m6 tag-reseaux-sociaux tag-tous-en-cuisine" itemscope="&quot;&quot;" itemtype="http://schema.org/Article" >
	<div class="entry-inner">
		
		<header class="entry-header entry-header-01">
			<div class="entry-before-title">
				
								</div>

			<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Simple, délicieux et pas cher : on vous dévoile la recette du cake au citron de Cyril Lignac !</h1>
			
						<div class="outside-top-text">
			<ins class="adsbygoogle top-text"
			     style="display:block"
			     data-ad-client="ca-pub-5213964137908562"
			     data-ad-slot="8931262487"
			     data-ad-format="auto"
			     data-full-width-responsive="false"></ins>
			</div>
			<script>
			     (adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		
			<h2 class="entry-subtitle g1-gamma g1-gamma-3rd" itemprop="description">L&rsquo;une des meilleure recette de cake au citron enfin à la portée de tous. Nous vous disons tout sur la recette de Cyril Lignac.</h2>			
							<p class="g1-meta g1-meta-m entry-meta entry-meta-m">
					<span class="entry-byline entry-byline-m entry-byline-with-avatar">
										<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
	
		<span class="entry-meta-label"> </span>
			<a href="https://www.barbanews.com/auteur/paulmauba/" title="Posts by Paul Mauba" rel="author">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" width="40" height="40" alt="Avatar" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 photo avatar-default" data-lazy-src="https://secure.gravatar.com/avatar/8f73f551e8a2c3be966d6d792e28bf4f?s=40&#038;d=https%3A%2F%2Fwww.barbanews.com%2Fwp-content%2Fuploads%2F2018%2F10%2Fuser2.png&#038;r=g" /><noscript><img src="https://secure.gravatar.com/avatar/8f73f551e8a2c3be966d6d792e28bf4f?s=40&#038;d=https%3A%2F%2Fwww.barbanews.com%2Fwp-content%2Fuploads%2F2018%2F10%2Fuser2.png&#038;r=g" width="40" height="40" alt="Avatar" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 photo avatar-default" /></noscript>
							<strong itemprop="name">Paul Mauba</strong>
					</a>
	</span>
	
							<time class="entry-date" datetime="2020-10-07T13:00:53+02:00" itemprop="datePublished">7 octobre 2020, 1:00  </time>  (07/10/2020)					</span>

					<span class="entry-stats entry-stats-m">

						
						
						
											</span>
				</p>
			
			
		</header>

		<div class="entry-featured-media entry-featured-media-main"  itemprop="image"  itemscope=""  itemtype="http://schema.org/ImageObject" ><div class="g1-frame"><div class="g1-frame-inner"><img width="1199" height="726" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201199%20726'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image" alt="LIGNAC" itemprop="contentUrl" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2020/07/LIGNAC.jpg 1199w, https://www.barbanews.com/wp-content/uploads/2020/07/LIGNAC-300x182.jpg 300w, https://www.barbanews.com/wp-content/uploads/2020/07/LIGNAC-1024x620.jpg 1024w, https://www.barbanews.com/wp-content/uploads/2020/07/LIGNAC-768x465.jpg 768w, https://www.barbanews.com/wp-content/uploads/2020/07/LIGNAC-561x340.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/07/LIGNAC-1122x679.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/07/LIGNAC-364x220.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/07/LIGNAC-728x441.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/07/LIGNAC-608x368.jpg 608w, https://www.barbanews.com/wp-content/uploads/2020/07/LIGNAC-758x459.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/07/LIGNAC-1152x698.jpg 1152w" data-lazy-sizes="(max-width: 1199px) 100vw, 1199px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/07/LIGNAC.jpg" /><noscript><img width="1199" height="726" src="https://www.barbanews.com/wp-content/uploads/2020/07/LIGNAC.jpg" class="attachment-full size-full wp-post-image" alt="LIGNAC" itemprop="contentUrl" srcset="https://www.barbanews.com/wp-content/uploads/2020/07/LIGNAC.jpg 1199w, https://www.barbanews.com/wp-content/uploads/2020/07/LIGNAC-300x182.jpg 300w, https://www.barbanews.com/wp-content/uploads/2020/07/LIGNAC-1024x620.jpg 1024w, https://www.barbanews.com/wp-content/uploads/2020/07/LIGNAC-768x465.jpg 768w, https://www.barbanews.com/wp-content/uploads/2020/07/LIGNAC-561x340.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/07/LIGNAC-1122x679.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/07/LIGNAC-364x220.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/07/LIGNAC-728x441.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/07/LIGNAC-608x368.jpg 608w, https://www.barbanews.com/wp-content/uploads/2020/07/LIGNAC-758x459.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/07/LIGNAC-1152x698.jpg 1152w" sizes="(max-width: 1199px) 100vw, 1199px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></div><meta itemprop="url" content="https://www.barbanews.com/wp-content/uploads/2020/07/LIGNAC.jpg" /><meta itemprop="width" content="1199" /><meta itemprop="height" content="726" /><figcaption class="wp-caption-text">Source : Instagram @cyril_lignac</figcaption></div>
		<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody" >
			<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Barbanews.com - int-text 1 -->
<ins class="adsbygoogle in-text"
     style="display:block"
     data-ad-client="ca-pub-5213964137908562"
     data-ad-slot="6971224261"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Le cake au citron est sans doute<a href="https://www.barbanews.com/france/tous-en-cuisine-de-cyril-lignac-retrouvez-tous-les-ingredients-de-lemission-du-11-mai/"> l&rsquo;un des cakes les plus appréciés</a>. Mais tous ne se valent pas. La pâtisserie est avant tout <strong>une question de précision</strong> mais aussi d&rsquo;équilibre. Chaque ingrédient doit être <strong>soigneusement dosé</strong>. De plus, les produits doivent <strong>être frais</strong> et d&rsquo;excellente qualité. Mais il faut aussi une bonne recette. En cas de doute, celle d&rsquo;un grand chef sera forcément à <strong>privilégier.</strong> Bien entendu, un tel chef ne donnera <strong>jamais la recette star</strong> de sa cuisine, mais il aura tendance à donner un<strong> très beau standard</strong> , qui de plus sera relativement simple à utiliser. En effet, si la recette est<strong> trop compliquée</strong>, elle va décourager les personnes qui sont débutantes. De plus, s&rsquo;il y a un risque sur sa réalisation, <strong>la réputation du chef pourrait en pâtir</strong> et les <a href="https://www.barbanews.com/tag/reseaux-sociaux/" class="st_tag internal_tag" rel="tag" title="Posts tagged with Réseaux sociaux">réseaux sociaux</a> ne pardonnent pas en pareil cas.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CFsFvyIjEnT/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/CFsFvyIjEnT/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/CFsFvyIjEnT/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Le gâteau au citron de @cyril_lignac : Temps de cuisson: 20 minutes  Temps de préparation: 10 minutes  Ingrédients pour 4 personnes:  &#8211; 2 citrons jaunes  &#8211; 120g de beurre pommade  &#8211; 120g de farine  &#8211; 120g de sucre  &#8211; 2 œuf  &#8211; 11g de levure chimique  Recette:  Préchauffez le four à 180°C ÉTAPE 1 : appareil  Dans un saladiers,  mélangez au fouet le beurre, le sucre et les œufs. Ajoutez la farine et la levure préalablement mélangée ensemble. Ajoutez les 2 jus de citrons + les zestes.  ÉTAPE 2: cuisson  Déposez l&#39;appareil dans le moule puis enfournez 20 minutes.  Démoulez au terme de la cuisson.  #tousencuisine #faitmaison #recette #recettedechef #m6 #cuisine #endirect #food #foodporn #cuisinier #gourmand #gourmandcroquant #instafood #tousencuisineaveccyrillignac #cyrillignac #jeromeanthony</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/tous.en.cuisine.m6/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> tous en cuisine</a> (@tous.en.cuisine.<a href="https://www.barbanews.com/tag/m6/" class="st_tag internal_tag" rel="tag" title="Posts tagged with M6">m6</a>) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-09-28T17:39:14+00:00">Sep 28, 2020 at 10:39am PDT</time></p>
</div>
</blockquote>
<p></p>
<h2>Le <a href="https://www.barbanews.com/tag/confinement/" class="st_tag internal_tag" rel="tag" title="Posts tagged with Confinement">confinement</a> a été favorable à la cuisine</h2>
<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Barbanews.com - int-text 2 -->
<ins class="adsbygoogle in-text"
     style="display:block"
     data-ad-client="ca-pub-5213964137908562"
     data-ad-slot="5045006295"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>En fait, le confinement a eu un<strong> effet collatéral</strong> assez amusant. Enfermés chez eux, les français <a href="https://www.barbanews.com/peoples/stephane-plaza-il-remplace-au-pied-leve-cyril-lignac-qui-arrete-tous-en-cuisine-sur-m6/">se sont tournés vers la cuisine</a>. Et il est vrai que dès lors que les magasins d&rsquo;alimentation<strong> étaient approvisionnés</strong> et qu&rsquo;il n&rsquo;y a avait pas possibilité de sortir, il ne restait pas grand-chose. Aussi la plupart des gens ont <strong>redécouvert</strong> les joies de la <strong>cuisine</strong>. D&rsquo;ailleurs les chaînes TV ne s&rsquo;y sont pas trompées et l&rsquo;émission <strong>« Tous en cuisine »</strong> avec Cyril Lignac a réellement cartonné. En effet, accompagné de <a href="https://www.barbanews.com/tag/jerome-anthony/" class="st_tag internal_tag" rel="tag" title="Posts tagged with Jérôme Anthony">Jérôme Anthony</a>,<strong> il cuisine</strong> tous les soir à partir de sa propre cuisine. Et l&rsquo;émission a connu un tel succès que<a href="https://www.barbanews.com/peoples/cyril-lignac-apres-la-polemique-dans-tous-en-cuisine-il-prend-une-decision/"> M6 a décidé de continuer sa diffusion</a>. Le principe est simple, cuisiner un repas en entier avec les<strong> ingrédients du placard</strong>. Bien entendu le sudiste a invité de nombreuses célébrités à partager sa cuisine, voire à y collaborer activement. Fin septembre Cyril a cuisiné<strong> un superbe gâteau au citron</strong>.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/tv/CF1XPvso-Rv/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/tv/CF1XPvso-Rv/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/tv/CF1XPvso-Rv/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Quand @juliavignali s’improvise pâtissière dans #TousEnCuisine 🍴</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/m6officiel/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> M6</a> (@m6officiel) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-10-02T08:05:37+00:00">Oct 2, 2020 at 1:05am PDT</time></p>
</div>
</blockquote>
<p></p>
<h2>Une recette avec peu d&rsquo;ingrédients</h2>
<p>La recette du gâteau du sémillant cuisinier est <strong>très simple</strong>. Chacun dispose des ingrédients nécessaires dans ses placards. Il faut :</p>
<ul>
<li>deux citrons</li>
<li>deux oeufs</li>
<li>120 grammes de beurre pommade</li>
<li>120 grammes de sucre</li>
<li>120 grammes de farine</li>
<li>11 grammes de levure chimique.</li>
</ul>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Barbanews.com - int-text 3 -->
<ins class="adsbygoogle in-text"
     style="display:block"
     data-ad-client="ca-pub-5213964137908562"
     data-ad-slot="8956331144"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Le seul matériel nécessaire est <strong>un saladier et un fouet</strong>. Il suffit de mélanger le tout, d&rsquo;y rajouter le jus et le zeste des citrons et de le mettre la pâte obtenue dans un moule à manqué beurré et fariné.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CFmMs8lAejE/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/CFmMs8lAejE/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/CFmMs8lAejE/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Pas sûr d’avoir trouvé cette recette&#8230; Mais merci pour votre confiance et cette jolie couv’!#thanks #gourmandcroquant @tvmagfr @m6officiel @kitchenfactoryprod</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/cyril_lignac/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Cyril Lignac</a> (@cyril_lignac) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-09-26T10:44:34+00:00">Sep 26, 2020 at 3:44am PDT</time></p>
</div>
</blockquote>
<p></p>
<h2>Un gâteau simple à réaliser</h2>
<p><strong>Aucun geste technique</strong> n&rsquo;est nécessaire pour réaliser le gâteau. En effet, il faut mélanger l&rsquo;intégralité des ingrédients au fouet. Nul besoin de robot. Une fois <strong>la masse bien mélangée</strong>, il suffit de la verser dans le moule et d&rsquo;enfourner à four chaud.<a href="https://www.barbanews.com/peoples/puree-maison-vs-flocons-un-combat-hors-sujet-cyril-lignac-partage-ses-astuces/"> La température dépend du four utilisé</a>. Pour un four à chaleur tournante, 165 à 170 degrés est parfait. S&rsquo;il s&rsquo;agit d&rsquo;un autre four, la température de 180 degrés sera parfaite.</p>
<h2>Sans grande technicité</h2>
<div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Barbanews.com - int-text 3 -->
<ins class="adsbygoogle in-text"
     style="display:block"
     data-ad-client="ca-pub-5213964137908562"
     data-ad-slot="8956331144"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>En fait, ce gâteau est <strong>excellent</strong> mais ne comporte aucun vrai geste technique. Mélanger des ingrédients au fouet est<strong> à la portée de chacun</strong>. Bien sûr il n&rsquo;est pas interdit de se servir<strong> d&rsquo;un batteur électrique</strong>, voire d&rsquo;un robot. En fait, il n&rsquo;y a qu&rsquo;une opération qui peut s&rsquo;avérer délicate et qui peut faire<strong> rater la recette</strong>. C&rsquo;est le <strong>zestage du citron</strong>, de tous les agrumes en fait. Ce dernier doit bien entendu être sans traitement mais il convient d&rsquo;utiliser une râpe de type microplane. En effet, les couteaux zesteurs font des zestes qui ne sont<strong> pas assez fins</strong> pour ce type de pâte. Cet ustensile est à garder pour les recettes où il faut des zestes en forme de filaments. Par contre que ce soit avec une râpe ou avec un couteau zesteur il faut être prudent. En effet, il ne faut <strong>jamais atteindre la partie blanche</strong> du citron. Cette dernière est amère et va donner mauvais gout au gâteau.</p>
<p>&nbsp;</p>
<!-- AI CONTENT END 2 -->
<br>
			<p id="breadcrumbs"><span><span><a href="https://www.barbanews.com/">Accueil</a> » <span><a href="https://www.barbanews.com/peoples/">People</a> » <span class="breadcrumb_last" aria-current="page">Simple, délicieux et pas cher : on vous dévoile la recette du cake au citron de Cyril Lignac !</span></span></span></span></p></div>
	</div><!-- .todo -->

	
	<div class="ebss_share ebss_intext">
    <div class="ebss_container">
    <a class="ebss_fb" href="http://www.facebook.com/sharer.php?u=https://www.barbanews.com/peoples/simple-delicieux-et-pas-cher-on-vous-devoile-la-recette-du-cake-au-citron-de-cyril-lignac/" onclick="window.open(this.href,'sharebox','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=626,height=436'); return false;" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="96.1" height="96.1" viewBox="0 0 96.1 96.1"><path fill="#ffffff" d="M72 0H59.7c-14 0-23 9.3-23 23.7v10.9H24c-1 0-2 .8-2 2v15.7c0 1.1 1 2 2 2h12.6v39.9c0 1 .8 2 2 2h16.3c1 0 2-1 2-2v-40h14.6c1 0 2-.8 2-1.9V36.5a2 2 0 00-2-2H56.8v-9.2c0-4.4 1.1-6.7 6.9-6.7H72c1 0 2-.9 2-2V2c0-1.1-1-2-2-2z"/></svg> Facebook</a>
    <a class="ebss_tw" href="https://twitter.com/share?url=https://www.barbanews.com/peoples/simple-delicieux-et-pas-cher-on-vous-devoile-la-recette-du-cake-au-citron-de-cyril-lignac/" onclick="window.open(this.href,'sharebox','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=400'); return false;" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#ffffff" d="M512 97.2c-19 8.4-39.3 14-60.5 16.6 21.8-13 38.4-33.4 46.2-58a209.8 209.8 0 01-66.6 25.4A105 105 0 00249.5 153c0 8.3.8 16.3 2.5 24A297.1 297.1 0 0135.6 67 105.1 105.1 0 0068 207.4c-16.9-.3-33.4-5.2-47.4-12.9v1.1c0 51 36.4 93.4 84 103.2-8.5 2.3-17.8 3.4-27.4 3.4-6.8 0-13.5-.3-20-1.8a106 106 0 0098.2 73.2A211 211 0 010 416.9 295.5 295.5 0 00161 464c193.2 0 298.8-160 298.8-298.7 0-4.6-.2-9.1-.4-13.6A209.4 209.4 0 00512 97.2z"/></svg> Twitter</a>
    </div>
    </div><p class="entry-tags "><span class="entry-tags-inner"><a href="https://www.barbanews.com/tag/confinement/" class="entry-tag entry-tag-16460">Confinement</a><a href="https://www.barbanews.com/tag/cyril-lignac/" class="entry-tag entry-tag-19119">Cyril Lignac</a><a href="https://www.barbanews.com/tag/instagram/" class="entry-tag entry-tag-37953">Instagram</a><a href="https://www.barbanews.com/tag/jerome-anthony/" class="entry-tag entry-tag-29110">Jérôme Anthony</a><a href="https://www.barbanews.com/tag/m6/" class="entry-tag entry-tag-40886">M6</a><a href="https://www.barbanews.com/tag/reseaux-sociaux/" class="entry-tag entry-tag-41346">Réseaux sociaux</a><a href="https://www.barbanews.com/tag/tous-en-cuisine/" class="entry-tag entry-tag-25049">Tous en cuisine</a></span></p><nav class="g1-nav-single">
	<div class="g1-nav-single-inner">
		<p class="g1-single-nav-label screen-reader-text">See more</p>
		<ul class="g1-nav-single-links">
			<li class="g1-nav-single-prev"><a href="https://www.barbanews.com/alimentation/conserver-les-fruits-et-les-legumes-les-meilleures-astuces-parfois-tres-insolites/" rel="prev"><strong class="g1-meta">Article précédent</strong>  <span class="g1-delta g1-delta-1st">Conserver les fruits et les légumes : les meilleures astuces parfois très insolites !</span></a></li>
			<li class="g1-nav-single-next"></li>
		</ul>
	</div>
</nav>
	<section class="g1-row author-info" itemscope="" itemtype="http://schema.org/Person">
		<div class="g1-row-inner author-info-inner">
			<div class="g1-column author-overview">

				<figure class="author-avatar">
					<a href="https://www.barbanews.com/auteur/paulmauba/">
						<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" width="80" height="80" alt="Avatar" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" data-lazy-src="https://secure.gravatar.com/avatar/8f73f551e8a2c3be966d6d792e28bf4f?s=80&#038;d=https%3A%2F%2Fwww.barbanews.com%2Fwp-content%2Fuploads%2F2018%2F10%2Fuser2.png&#038;r=g" /><noscript><img src="https://secure.gravatar.com/avatar/8f73f551e8a2c3be966d6d792e28bf4f?s=80&#038;d=https%3A%2F%2Fwww.barbanews.com%2Fwp-content%2Fuploads%2F2018%2F10%2Fuser2.png&#038;r=g" width="80" height="80" alt="Avatar" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /></noscript>
					</a>
				</figure>

				<header>
										<h2 class="g1-gamma g1-gamma-1st author-title"><a href="https://www.barbanews.com/auteur/paulmauba/"><span itemprop="name">Paul Mauba</span></a></h2>

									</header>

				
				<div class="author-extras">
									</div>
			</div>
		</div>
	</section>




		<aside class="g1-more-from">
		<h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Plus de news de la catégorie <a href="https://www.barbanews.com/peoples/">People</a></span></h2>		<div class="g1-collection g1-collection-columns-2">
			<div class="g1-collection-viewport">
				<ul class="g1-collection-items">
					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-99321 post type-post status-publish format-standard has-post-thumbnail category-peoples tag-europe tag-instagram tag-lidl">
	<div class="entry-featured-media " ><a title="Lidl se lance dans le commerce équitable : ce chocolat que tout le monde s&rsquo;arrache !" class="g1-frame" href="https://www.barbanews.com/peoples/lidl-se-lance-dans-le-commerce-equitable-ce-chocolat-que-tout-le-monde-sarrache/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2020/08/1200px-lidl-pierrefitte-sur-seine-2019-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/08/1200px-lidl-pierrefitte-sur-seine-2019-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/08/1200px-lidl-pierrefitte-sur-seine-2019-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/08/1200px-lidl-pierrefitte-sur-seine-2019-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/08/1200px-lidl-pierrefitte-sur-seine-2019-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/08/1200px-lidl-pierrefitte-sur-seine-2019-1122x631.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/08/1200px-lidl-pierrefitte-sur-seine-2019-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/08/1200px-lidl-pierrefitte-sur-seine-2019-1152x648.jpg 1152w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/08/1200px-lidl-pierrefitte-sur-seine-2019-364x205.jpg" /><noscript><img width="364" height="205" src="https://www.barbanews.com/wp-content/uploads/2020/08/1200px-lidl-pierrefitte-sur-seine-2019-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://www.barbanews.com/wp-content/uploads/2020/08/1200px-lidl-pierrefitte-sur-seine-2019-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/08/1200px-lidl-pierrefitte-sur-seine-2019-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/08/1200px-lidl-pierrefitte-sur-seine-2019-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/08/1200px-lidl-pierrefitte-sur-seine-2019-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/08/1200px-lidl-pierrefitte-sur-seine-2019-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/08/1200px-lidl-pierrefitte-sur-seine-2019-1122x631.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/08/1200px-lidl-pierrefitte-sur-seine-2019-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/08/1200px-lidl-pierrefitte-sur-seine-2019-1152x648.jpg 1152w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.barbanews.com/peoples/lidl-se-lance-dans-le-commerce-equitable-ce-chocolat-que-tout-le-monde-sarrache/" rel="bookmark">Lidl se lance dans le commerce équitable : ce chocolat que tout le monde s&rsquo;arrache !</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label"> </span>
			<a href="https://www.barbanews.com/auteur/paulmauba/" title="Posts by Paul Mauba" rel="author">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2030%2030'%3E%3C/svg%3E" width="30" height="30" alt="Avatar" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 photo avatar-default" data-lazy-src="https://secure.gravatar.com/avatar/8f73f551e8a2c3be966d6d792e28bf4f?s=30&#038;d=https%3A%2F%2Fwww.barbanews.com%2Fwp-content%2Fuploads%2F2018%2F10%2Fuser2.png&#038;r=g" /><noscript><img src="https://secure.gravatar.com/avatar/8f73f551e8a2c3be966d6d792e28bf4f?s=30&#038;d=https%3A%2F%2Fwww.barbanews.com%2Fwp-content%2Fuploads%2F2018%2F10%2Fuser2.png&#038;r=g" width="30" height="30" alt="Avatar" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 photo avatar-default" /></noscript>
							<strong>Paul Mauba</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2020-10-07T07:15:57+02:00">7 octobre 2020, 7:15  </time> 				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-98787 post type-post status-publish format-standard has-post-thumbnail category-peoples tag-animaux tag-maladie tag-musique tag-video">
	<div class="entry-featured-media " ><a title="Danse avec les yorkshires : la véto danse avec les animaux malades !" class="g1-frame" href="https://www.barbanews.com/peoples/danse-avec-les-yorkshires-la-veto-danse-avec-les-animaux-malades/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2020/10/dog-1543339-1280-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/10/dog-1543339-1280-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/10/dog-1543339-1280-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/10/dog-1543339-1280-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/10/dog-1543339-1280-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/10/dog-1543339-1280-1122x631.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/10/dog-1543339-1280-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/10/dog-1543339-1280-1152x648.jpg 1152w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/10/dog-1543339-1280-364x205.jpg" /><noscript><img width="364" height="205" src="https://www.barbanews.com/wp-content/uploads/2020/10/dog-1543339-1280-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://www.barbanews.com/wp-content/uploads/2020/10/dog-1543339-1280-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/10/dog-1543339-1280-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/10/dog-1543339-1280-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/10/dog-1543339-1280-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/10/dog-1543339-1280-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/10/dog-1543339-1280-1122x631.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/10/dog-1543339-1280-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/10/dog-1543339-1280-1152x648.jpg 1152w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.barbanews.com/peoples/danse-avec-les-yorkshires-la-veto-danse-avec-les-animaux-malades/" rel="bookmark">Danse avec les yorkshires : la véto danse avec les animaux malades !</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label"> </span>
			<a href="https://www.barbanews.com/auteur/paulmauba/" title="Posts by Paul Mauba" rel="author">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2030%2030'%3E%3C/svg%3E" width="30" height="30" alt="Avatar" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 photo avatar-default" data-lazy-src="https://secure.gravatar.com/avatar/8f73f551e8a2c3be966d6d792e28bf4f?s=30&#038;d=https%3A%2F%2Fwww.barbanews.com%2Fwp-content%2Fuploads%2F2018%2F10%2Fuser2.png&#038;r=g" /><noscript><img src="https://secure.gravatar.com/avatar/8f73f551e8a2c3be966d6d792e28bf4f?s=30&#038;d=https%3A%2F%2Fwww.barbanews.com%2Fwp-content%2Fuploads%2F2018%2F10%2Fuser2.png&#038;r=g" width="30" height="30" alt="Avatar" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 photo avatar-default" /></noscript>
							<strong>Paul Mauba</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2020-10-06T16:30:28+02:00">6 octobre 2020, 4:30  </time> 				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-99036 post type-post status-publish format-standard has-post-thumbnail category-peoples tag-allemagne tag-chine tag-europe tag-instagram tag-voiture tag-youtube">
	<div class="entry-featured-media " ><a title="Véhicules hybrides rechargeables : un gros problème en matière d&rsquo;écologie, des découvertes scandaleuses ?" class="g1-frame" href="https://www.barbanews.com/peoples/vehicules-hybrides-rechargeables-un-gros-probleme-en-matiere-decologie/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2020/02/Volkswagen-SA-se-joint-à-la-course-de-voitures-électriques.jpg 1536w, https://www.barbanews.com/wp-content/uploads/2020/02/Volkswagen-SA-se-joint-à-la-course-de-voitures-électriques-300x169.jpg 300w, https://www.barbanews.com/wp-content/uploads/2020/02/Volkswagen-SA-se-joint-à-la-course-de-voitures-électriques-1024x576.jpg 1024w, https://www.barbanews.com/wp-content/uploads/2020/02/Volkswagen-SA-se-joint-à-la-course-de-voitures-électriques-768x432.jpg 768w, https://www.barbanews.com/wp-content/uploads/2020/02/Volkswagen-SA-se-joint-à-la-course-de-voitures-électriques-696x392.jpg 696w, https://www.barbanews.com/wp-content/uploads/2020/02/Volkswagen-SA-se-joint-à-la-course-de-voitures-électriques-1068x601.jpg 1068w, https://www.barbanews.com/wp-content/uploads/2020/02/Volkswagen-SA-se-joint-à-la-course-de-voitures-électriques-747x420.jpg 747w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/02/Volkswagen-SA-se-joint-à-la-course-de-voitures-électriques.jpg" /><noscript><img width="364" height="205" src="https://www.barbanews.com/wp-content/uploads/2020/02/Volkswagen-SA-se-joint-à-la-course-de-voitures-électriques.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://www.barbanews.com/wp-content/uploads/2020/02/Volkswagen-SA-se-joint-à-la-course-de-voitures-électriques.jpg 1536w, https://www.barbanews.com/wp-content/uploads/2020/02/Volkswagen-SA-se-joint-à-la-course-de-voitures-électriques-300x169.jpg 300w, https://www.barbanews.com/wp-content/uploads/2020/02/Volkswagen-SA-se-joint-à-la-course-de-voitures-électriques-1024x576.jpg 1024w, https://www.barbanews.com/wp-content/uploads/2020/02/Volkswagen-SA-se-joint-à-la-course-de-voitures-électriques-768x432.jpg 768w, https://www.barbanews.com/wp-content/uploads/2020/02/Volkswagen-SA-se-joint-à-la-course-de-voitures-électriques-696x392.jpg 696w, https://www.barbanews.com/wp-content/uploads/2020/02/Volkswagen-SA-se-joint-à-la-course-de-voitures-électriques-1068x601.jpg 1068w, https://www.barbanews.com/wp-content/uploads/2020/02/Volkswagen-SA-se-joint-à-la-course-de-voitures-électriques-747x420.jpg 747w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.barbanews.com/peoples/vehicules-hybrides-rechargeables-un-gros-probleme-en-matiere-decologie/" rel="bookmark">Véhicules hybrides rechargeables : un gros problème en matière d&rsquo;écologie, des découvertes scandaleuses ?</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label"> </span>
			<a href="https://www.barbanews.com/auteur/paulmauba/" title="Posts by Paul Mauba" rel="author">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2030%2030'%3E%3C/svg%3E" width="30" height="30" alt="Avatar" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 photo avatar-default" data-lazy-src="https://secure.gravatar.com/avatar/8f73f551e8a2c3be966d6d792e28bf4f?s=30&#038;d=https%3A%2F%2Fwww.barbanews.com%2Fwp-content%2Fuploads%2F2018%2F10%2Fuser2.png&#038;r=g" /><noscript><img src="https://secure.gravatar.com/avatar/8f73f551e8a2c3be966d6d792e28bf4f?s=30&#038;d=https%3A%2F%2Fwww.barbanews.com%2Fwp-content%2Fuploads%2F2018%2F10%2Fuser2.png&#038;r=g" width="30" height="30" alt="Avatar" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 photo avatar-default" /></noscript>
							<strong>Paul Mauba</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2020-10-06T16:28:53+02:00">6 octobre 2020, 4:28  </time> 				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-98675 post type-post status-publish format-standard has-post-thumbnail category-peoples tag-denis-brogniart tag-koh-lanta">
	<div class="entry-featured-media " ><a title="Denis Brogniart (Koh Lanta) : une rue nommée en son nom, l’animateur n’en revient pas et s’en amuse !" class="g1-frame" href="https://www.barbanews.com/peoples/denis-brogniart-koh-lanta-une-rue-nommee-en-son-nom-lanimateur-nen-revient-pas-et-sen-amuse/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Denis Brogniart est mis en garde par un abonné Instagram" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2020/06/denis-brogniart-est-mis-en-garde-par-un-abonne-instagram-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/06/denis-brogniart-est-mis-en-garde-par-un-abonne-instagram-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/06/denis-brogniart-est-mis-en-garde-par-un-abonne-instagram-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/06/denis-brogniart-est-mis-en-garde-par-un-abonne-instagram-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/06/denis-brogniart-est-mis-en-garde-par-un-abonne-instagram-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/06/denis-brogniart-est-mis-en-garde-par-un-abonne-instagram-1122x631.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/06/denis-brogniart-est-mis-en-garde-par-un-abonne-instagram-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/06/denis-brogniart-est-mis-en-garde-par-un-abonne-instagram-1152x648.jpg 1152w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/06/denis-brogniart-est-mis-en-garde-par-un-abonne-instagram-364x205.jpg" /><noscript><img width="364" height="205" src="https://www.barbanews.com/wp-content/uploads/2020/06/denis-brogniart-est-mis-en-garde-par-un-abonne-instagram-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Denis Brogniart est mis en garde par un abonné Instagram" srcset="https://www.barbanews.com/wp-content/uploads/2020/06/denis-brogniart-est-mis-en-garde-par-un-abonne-instagram-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/06/denis-brogniart-est-mis-en-garde-par-un-abonne-instagram-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/06/denis-brogniart-est-mis-en-garde-par-un-abonne-instagram-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/06/denis-brogniart-est-mis-en-garde-par-un-abonne-instagram-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/06/denis-brogniart-est-mis-en-garde-par-un-abonne-instagram-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/06/denis-brogniart-est-mis-en-garde-par-un-abonne-instagram-1122x631.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/06/denis-brogniart-est-mis-en-garde-par-un-abonne-instagram-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/06/denis-brogniart-est-mis-en-garde-par-un-abonne-instagram-1152x648.jpg 1152w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.barbanews.com/peoples/denis-brogniart-koh-lanta-une-rue-nommee-en-son-nom-lanimateur-nen-revient-pas-et-sen-amuse/" rel="bookmark">Denis Brogniart (Koh Lanta) : une rue nommée en son nom, l’animateur n’en revient pas et s’en amuse !</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label"> </span>
			<a href="https://www.barbanews.com/auteur/frederico/" title="Posts by Frédéric Ozart" rel="author">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2030%2030'%3E%3C/svg%3E" width="30" height="30" alt="Frédéric Ozart" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/04/fred-photo-150x150.jpg" /><noscript><img src="https://www.barbanews.com/wp-content/uploads/2020/04/fred-photo-150x150.jpg" width="30" height="30" alt="Frédéric Ozart" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" /></noscript>
							<strong>Frédéric Ozart</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2020-10-06T16:15:26+02:00">6 octobre 2020, 4:15  </time> 				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-98668 post type-post status-publish format-standard has-post-thumbnail category-peoples tag-les-anges tag-sarah-lopez">
	<div class="entry-featured-media " ><a title="Sarah Lopez (Les Anges 12) : elle choque les internautes avec une nouvelle photo qu’elle a partagé sur les réseaux sociaux, découvrez son cliché !" class="g1-frame" href="https://www.barbanews.com/peoples/sarah-lopez-les-anges-12-elle-choque-les-internautes-avec-une-nouvelle-photo-quelle-a-partage-sur-les-reseaux-sociaux-decouvrez-son-cliche/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Sarah Lopez veut trouver son prince charmant ! Serait-elle amoureuse ?" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2020/05/sarah-lopez-veut-trouver-son-prince-charmant-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/05/sarah-lopez-veut-trouver-son-prince-charmant-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/05/sarah-lopez-veut-trouver-son-prince-charmant-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/05/sarah-lopez-veut-trouver-son-prince-charmant-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/05/sarah-lopez-veut-trouver-son-prince-charmant-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/05/sarah-lopez-veut-trouver-son-prince-charmant-1122x631.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/05/sarah-lopez-veut-trouver-son-prince-charmant-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/05/sarah-lopez-veut-trouver-son-prince-charmant-1152x648.jpg 1152w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/05/sarah-lopez-veut-trouver-son-prince-charmant-364x205.jpg" /><noscript><img width="364" height="205" src="https://www.barbanews.com/wp-content/uploads/2020/05/sarah-lopez-veut-trouver-son-prince-charmant-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Sarah Lopez veut trouver son prince charmant ! Serait-elle amoureuse ?" srcset="https://www.barbanews.com/wp-content/uploads/2020/05/sarah-lopez-veut-trouver-son-prince-charmant-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/05/sarah-lopez-veut-trouver-son-prince-charmant-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/05/sarah-lopez-veut-trouver-son-prince-charmant-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/05/sarah-lopez-veut-trouver-son-prince-charmant-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/05/sarah-lopez-veut-trouver-son-prince-charmant-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/05/sarah-lopez-veut-trouver-son-prince-charmant-1122x631.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/05/sarah-lopez-veut-trouver-son-prince-charmant-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/05/sarah-lopez-veut-trouver-son-prince-charmant-1152x648.jpg 1152w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.barbanews.com/peoples/sarah-lopez-les-anges-12-elle-choque-les-internautes-avec-une-nouvelle-photo-quelle-a-partage-sur-les-reseaux-sociaux-decouvrez-son-cliche/" rel="bookmark">Sarah Lopez (Les Anges 12) : elle choque les internautes avec une nouvelle photo qu’elle a partagé sur les réseaux sociaux, découvrez son cliché !</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label"> </span>
			<a href="https://www.barbanews.com/auteur/frederico/" title="Posts by Frédéric Ozart" rel="author">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2030%2030'%3E%3C/svg%3E" width="30" height="30" alt="Frédéric Ozart" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/04/fred-photo-150x150.jpg" /><noscript><img src="https://www.barbanews.com/wp-content/uploads/2020/04/fred-photo-150x150.jpg" width="30" height="30" alt="Frédéric Ozart" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" /></noscript>
							<strong>Frédéric Ozart</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2020-10-06T16:00:24+02:00">6 octobre 2020, 4:00  </time> 				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-98168 post type-post status-publish format-standard has-post-thumbnail category-peoples tag-chanteuse tag-couple tag-fortnite tag-instagram tag-michou tag-paris tag-rumeur tag-tibo-inshape tag-tiktok tag-video tag-wejdene">
	<div class="entry-featured-media " ><a title="Le youtubeur Michou et la jeune chanteuse Wejdene sont-ils en couple ? Voici les infos que nous avons !" class="g1-frame" href="https://www.barbanews.com/peoples/le-youtubeur-michou-et-la-jeune-chanteuse-wejdene-sont-ils-en-couple-voici-les-infos-que-nous-avons/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Wejdene" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2020/09/wejdene-5-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/09/wejdene-5-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/09/wejdene-5-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/09/wejdene-5-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/09/wejdene-5-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/09/wejdene-5-1122x631.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/09/wejdene-5-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/09/wejdene-5-1152x648.jpg 1152w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/09/wejdene-5-364x205.jpg" /><noscript><img width="364" height="205" src="https://www.barbanews.com/wp-content/uploads/2020/09/wejdene-5-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Wejdene" srcset="https://www.barbanews.com/wp-content/uploads/2020/09/wejdene-5-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/09/wejdene-5-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/09/wejdene-5-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/09/wejdene-5-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/09/wejdene-5-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/09/wejdene-5-1122x631.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/09/wejdene-5-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/09/wejdene-5-1152x648.jpg 1152w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.barbanews.com/peoples/le-youtubeur-michou-et-la-jeune-chanteuse-wejdene-sont-ils-en-couple-voici-les-infos-que-nous-avons/" rel="bookmark">Le youtubeur Michou et la jeune chanteuse Wejdene sont-ils en couple ? Voici les infos que nous avons !</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label"> </span>
			<a href="https://www.barbanews.com/auteur/paulmauba/" title="Posts by Paul Mauba" rel="author">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2030%2030'%3E%3C/svg%3E" width="30" height="30" alt="Avatar" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 photo avatar-default" data-lazy-src="https://secure.gravatar.com/avatar/8f73f551e8a2c3be966d6d792e28bf4f?s=30&#038;d=https%3A%2F%2Fwww.barbanews.com%2Fwp-content%2Fuploads%2F2018%2F10%2Fuser2.png&#038;r=g" /><noscript><img src="https://secure.gravatar.com/avatar/8f73f551e8a2c3be966d6d792e28bf4f?s=30&#038;d=https%3A%2F%2Fwww.barbanews.com%2Fwp-content%2Fuploads%2F2018%2F10%2Fuser2.png&#038;r=g" width="30" height="30" alt="Avatar" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 photo avatar-default" /></noscript>
							<strong>Paul Mauba</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2020-10-06T15:44:16+02:00">6 octobre 2020, 3:44  </time> 				</p>
			</footer>
		
			</div>
</article>
						</li>

									</ul>
			</div>
		</div>

					</aside>

	<meta itemprop="mainEntityOfPage" content="https://www.barbanews.com/peoples/simple-delicieux-et-pas-cher-on-vous-devoile-la-recette-du-cake-au-citron-de-cyril-lignac/"/>
	<meta itemprop="dateModified"
	      content="2020-10-07T11:48:30"/>

	<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="Barbanews.com" />
		<meta itemprop="url" content="https://www.barbanews.com" />
		<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.barbanews.com/wp-content/uploads/2020/07/logo-barbanews-mag.png" />
		</span>
	</span>
	

</article>


				</div><!-- #content -->
			</div><!-- #primary -->

			<div id="secondary" class="g1-sidebar g1-sidebar-padded g1-column g1-column-1of3">
	<aside id="bimber_widget_posts-600060009" class="widget widget_bimber_widget_posts">			<div id="g1-widget-posts-1"
			     class=" g1-widget-posts">
									<div class="g1-collection g1-collection-grid-xxs-mod01">
	
			<div class="g1-collection-viewport">
			<ul class="g1-collection-items">
															<li class="g1-collection-item g1-collection-item-feat">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-65747 post type-post status-publish format-standard has-post-thumbnail category-peoples tag-animateur tag-astuce tag-confinement tag-coronavirus tag-crise-sanitaire tag-cyril-lignac tag-deconfinement tag-drame tag-instagram tag-m6 tag-mode tag-reseaux-sociaux tag-stephane-plaza tag-tous-en-cuisine tag-youtube">
	<div class="entry-featured-media " ><a title="Stéphane Plaza (Chasseurs d’Appart) : une photo qui écœure autant ses fans que ses détracteurs sur la toile !" class="g1-frame" href="https://www.barbanews.com/peoples/stephane-plaza-chasseurs-dappart-une-photo-qui-ecoeure-autant-ses-fans-que-ses-detracteurs-sur-la-toile/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Stéphane Plaza" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2020/06/stephane-plaza-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/06/stephane-plaza-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/06/stephane-plaza-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/06/stephane-plaza-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/06/stephane-plaza-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/06/stephane-plaza-758x426.jpg 758w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/06/stephane-plaza-364x205.jpg" /><noscript><img width="364" height="205" src="https://www.barbanews.com/wp-content/uploads/2020/06/stephane-plaza-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Stéphane Plaza" srcset="https://www.barbanews.com/wp-content/uploads/2020/06/stephane-plaza-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/06/stephane-plaza-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/06/stephane-plaza-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/06/stephane-plaza-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/06/stephane-plaza-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/06/stephane-plaza-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.barbanews.com/peoples/stephane-plaza-chasseurs-dappart-une-photo-qui-ecoeure-autant-ses-fans-que-ses-detracteurs-sur-la-toile/" rel="bookmark">Stéphane Plaza (Chasseurs d’Appart) : une photo qui écœure autant ses fans que ses détracteurs sur la toile !</a></h3>
					</header>

		
		
			</div>
</article>
						</li>
																				
						<li class="g1-collection-item g1-collection-item-std">
							
<article class="entry-tpl-grid entry-tpl-grid-xxs post-80872 post type-post status-publish format-standard has-post-thumbnail category-peoples tag-animatrice tag-bbc tag-confinement tag-coronavirus tag-covid tag-cyril-lignac tag-m6 tag-tous-en-cuisine">
	<div class="entry-featured-media " ><a title="Le Meilleur Pâtissier : les téléspectateurs devront peut-être patienter pour voir la nouvelle saison dont le tournage a été suspendu pour cas de Covid 19 !" class="g1-frame" href="https://www.barbanews.com/peoples/le-meilleur-patissier-les-telespectateurs-devront-peut-etre-patienter-pour-voir-la-nouvelle-saison-dont-le-tournage-a-ete-suspendu-pour-cas-de-covid-19/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Le meilleur pâtissier" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2020/08/le-meilleur-patissier-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/08/le-meilleur-patissier-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/08/le-meilleur-patissier-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/08/le-meilleur-patissier-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/08/le-meilleur-patissier-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/08/le-meilleur-patissier-1122x630.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/08/le-meilleur-patissier-758x426.jpg 758w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/08/le-meilleur-patissier-364x205.jpg" /><noscript><img width="364" height="205" src="https://www.barbanews.com/wp-content/uploads/2020/08/le-meilleur-patissier-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Le meilleur pâtissier" srcset="https://www.barbanews.com/wp-content/uploads/2020/08/le-meilleur-patissier-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/08/le-meilleur-patissier-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/08/le-meilleur-patissier-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/08/le-meilleur-patissier-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/08/le-meilleur-patissier-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/08/le-meilleur-patissier-1122x630.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/08/le-meilleur-patissier-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

		<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.barbanews.com/peoples/le-meilleur-patissier-les-telespectateurs-devront-peut-etre-patienter-pour-voir-la-nouvelle-saison-dont-le-tournage-a-ete-suspendu-pour-cas-de-covid-19/" rel="bookmark">Le Meilleur Pâtissier : les téléspectateurs devront peut-être patienter pour voir la nouvelle saison dont le tournage a été suspendu pour cas de Covid 19 !</a></h3>		</header>

		
		
			</div>
</article>
						</li>
																										
						<li class="g1-collection-item g1-collection-item-std">
							
<article class="entry-tpl-grid entry-tpl-grid-xxs post-98869 post type-post status-publish format-standard has-post-thumbnail category-peoples tag-cyril-lignac tag-tous-en-cuisine">
	<div class="entry-featured-media " ><a title="Crêpes de Cyril Lignac : le chef choque avec sa recette que tout le monde peut réaliser" class="g1-frame" href="https://www.barbanews.com/peoples/crepes-de-cyril-lignac-le-chef-choque-avec-sa-recette-que-tout-le-monde-peut-realiser/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Cyril Lignac" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2020/09/cyril-lignac-2-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/09/cyril-lignac-2-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/09/cyril-lignac-2-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/09/cyril-lignac-2-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/09/cyril-lignac-2-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/09/cyril-lignac-2-1122x631.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/09/cyril-lignac-2-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/09/cyril-lignac-2-1152x648.jpg 1152w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/09/cyril-lignac-2-364x205.jpg" /><noscript><img width="364" height="205" src="https://www.barbanews.com/wp-content/uploads/2020/09/cyril-lignac-2-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Cyril Lignac" srcset="https://www.barbanews.com/wp-content/uploads/2020/09/cyril-lignac-2-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/09/cyril-lignac-2-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/09/cyril-lignac-2-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/09/cyril-lignac-2-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/09/cyril-lignac-2-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/09/cyril-lignac-2-1122x631.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/09/cyril-lignac-2-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/09/cyril-lignac-2-1152x648.jpg 1152w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

		<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.barbanews.com/peoples/crepes-de-cyril-lignac-le-chef-choque-avec-sa-recette-que-tout-le-monde-peut-realiser/" rel="bookmark">Crêpes de Cyril Lignac : le chef choque avec sa recette que tout le monde peut réaliser</a></h3>		</header>

		
		
			</div>
</article>
						</li>
																										
						<li class="g1-collection-item g1-collection-item-std">
							
<article class="entry-tpl-grid entry-tpl-grid-xxs post-58382 post type-post status-publish format-standard has-post-thumbnail category-peoples tag-acteur tag-auteur tag-chanteur tag-compositeur tag-confinement tag-couple tag-instagram tag-interprete tag-interview tag-johnny-hallyday tag-journaliste tag-laura-smet tag-maladie tag-musique tag-paris tag-reseaux-sociaux tag-revelations tag-youtube">
	<div class="entry-featured-media " ><a title="Johnny Hallyday : énormes révélations sur ses dernières vacances !" class="g1-frame" href="https://www.barbanews.com/peoples/johnny-hallyday-enormes-revelations-sur-ses-dernieres-vacances/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2020/05/14027331-1097466450348343-777999000-n-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/05/14027331-1097466450348343-777999000-n-300x169.jpg 300w, https://www.barbanews.com/wp-content/uploads/2020/05/14027331-1097466450348343-777999000-n-1024x578.jpg 1024w, https://www.barbanews.com/wp-content/uploads/2020/05/14027331-1097466450348343-777999000-n-768x434.jpg 768w, https://www.barbanews.com/wp-content/uploads/2020/05/14027331-1097466450348343-777999000-n-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/05/14027331-1097466450348343-777999000-n-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/05/14027331-1097466450348343-777999000-n-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/05/14027331-1097466450348343-777999000-n-561x317.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/05/14027331-1097466450348343-777999000-n-1122x634.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/05/14027331-1097466450348343-777999000-n-608x343.jpg 608w, https://www.barbanews.com/wp-content/uploads/2020/05/14027331-1097466450348343-777999000-n-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/05/14027331-1097466450348343-777999000-n-1152x648.jpg 1152w, https://www.barbanews.com/wp-content/uploads/2020/05/14027331-1097466450348343-777999000-n.jpg 1199w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/05/14027331-1097466450348343-777999000-n-364x205.jpg" /><noscript><img width="364" height="205" src="https://www.barbanews.com/wp-content/uploads/2020/05/14027331-1097466450348343-777999000-n-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://www.barbanews.com/wp-content/uploads/2020/05/14027331-1097466450348343-777999000-n-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/05/14027331-1097466450348343-777999000-n-300x169.jpg 300w, https://www.barbanews.com/wp-content/uploads/2020/05/14027331-1097466450348343-777999000-n-1024x578.jpg 1024w, https://www.barbanews.com/wp-content/uploads/2020/05/14027331-1097466450348343-777999000-n-768x434.jpg 768w, https://www.barbanews.com/wp-content/uploads/2020/05/14027331-1097466450348343-777999000-n-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/05/14027331-1097466450348343-777999000-n-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/05/14027331-1097466450348343-777999000-n-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/05/14027331-1097466450348343-777999000-n-561x317.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/05/14027331-1097466450348343-777999000-n-1122x634.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/05/14027331-1097466450348343-777999000-n-608x343.jpg 608w, https://www.barbanews.com/wp-content/uploads/2020/05/14027331-1097466450348343-777999000-n-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/05/14027331-1097466450348343-777999000-n-1152x648.jpg 1152w, https://www.barbanews.com/wp-content/uploads/2020/05/14027331-1097466450348343-777999000-n.jpg 1199w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

		<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.barbanews.com/peoples/johnny-hallyday-enormes-revelations-sur-ses-dernieres-vacances/" rel="bookmark">Johnny Hallyday : énormes révélations sur ses dernières vacances !</a></h3>		</header>

		
		
			</div>
</article>
						</li>
																										
						<li class="g1-collection-item g1-collection-item-std">
							
<article class="entry-tpl-grid entry-tpl-grid-xxs post-8935 post type-post status-publish format-standard has-post-thumbnail category-peoples tag-actrice tag-amelie-etasse tag-cinema tag-confinement tag-couple tag-m6 tag-paris tag-scenes-de-menages tag-serie tag-thierry-lhermitte">
	<div class="entry-featured-media " ><a title="« Scènes de ménages » : qui est la magnifique actrice qui joue la magnifique Camille ?" class="g1-frame" href="https://www.barbanews.com/peoples/scenes-de-menages-qui-est-la-magnifique-actrice-qui-joue-la-magnifique-camille/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Amélie Etasse" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2020/04/Amelie-Etasse-2-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/04/Amelie-Etasse-2-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/04/Amelie-Etasse-2-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/04/Amelie-Etasse-2-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/04/Amelie-Etasse-2-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/04/Amelie-Etasse-2-758x426.jpg 758w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/04/Amelie-Etasse-2-364x205.jpg" /><noscript><img width="364" height="205" src="https://www.barbanews.com/wp-content/uploads/2020/04/Amelie-Etasse-2-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Amélie Etasse" srcset="https://www.barbanews.com/wp-content/uploads/2020/04/Amelie-Etasse-2-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/04/Amelie-Etasse-2-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/04/Amelie-Etasse-2-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/04/Amelie-Etasse-2-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/04/Amelie-Etasse-2-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/04/Amelie-Etasse-2-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

		<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.barbanews.com/peoples/scenes-de-menages-qui-est-la-magnifique-actrice-qui-joue-la-magnifique-camille/" rel="bookmark">« Scènes de ménages » : qui est la magnifique actrice qui joue la magnifique Camille ?</a></h3>		</header>

		
		
			</div>
</article>
						</li>
																		</ul>
		</div>
	</div><!-- .g1-collection -->
							</div>
			</aside></div><!-- #secondary -->

		</div>
	</div><!-- .g1-row -->


		<div class="g1-row g1-row-layout-page g1-socials-section g1-dark">
			<div class="g1-row-inner">
				<div class="g1-column">
					<ul id="g1-social-icons-2" class="g1-socials-items g1-socials-items-tpl-grid">
			<li class="g1-socials-item g1-socials-item-facebook">
	   <a class="g1-socials-item-link" href="https://www.facebook.com/sitebarbanews/" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">facebook</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-twitter">
	   <a class="g1-socials-item-link" href="https://twitter.com/sitebarbanews" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">twitter</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-pinterest">
	   <a class="g1-socials-item-link" href="https://www.pinterest.fr/BarbaNews/" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-pinterest"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">pinterest</span>
		   </span>
	   </a>
	</li>
	</ul>
				</div>
			</div>
		</div>
	
	
<div class=" g1-prefooter g1-prefooter-3cols g1-row g1-row-layout-page">
	<div class="g1-row-inner">

		<div class="g1-column g1-column-1of31">
			<aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-48839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48839"><a href="https://www.barbanews.com/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-48841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48841"><a href="https://www.barbanews.com/equipe/">L’équipe</a></li>
<li id="menu-item-48843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48843"><a href="https://www.barbanews.com/contact/">Contactez-nous</a></li>
</ul></div></aside>		</div>

		<div class="g1-column g1-column-1of32">
			<aside id="simpletags-2" class="widget widget-simpletags">
<!-- Generated by Simple Tags 2.61 - https://wordpress.org/plugins/simple-tags/ -->
	<div class="st-tag-cloud">
	<a href="https://www.barbanews.com/tag/coronavirus/" id="tag-link-1734" class="st-tags t10" rel="tag" style="font-size:22pt; color:#55b5c4;">Coronavirus</a>
<a href="https://www.barbanews.com/tag/instagram/" id="tag-link-37954" class="st-tags t6" rel="tag" style="font-size:16.4pt; color:#50a3b0;">Instagram</a>
<a href="https://www.barbanews.com/tag/france/" id="tag-link-16413" class="st-tags t5" rel="tag" style="font-size:15pt; color:#4f9fab;">France</a>
<a href="https://www.barbanews.com/tag/vacances/" id="tag-link-28610" class="st-tags t4" rel="tag" style="font-size:13.6pt; color:#4d9aa6;">Vacances</a>
<a href="https://www.barbanews.com/tag/confinement/" id="tag-link-16460" class="st-tags t4" rel="tag" style="font-size:13.6pt; color:#4d9aa6;">Confinement</a>
<a href="https://www.barbanews.com/tag/tf1/" id="tag-link-12700" class="st-tags t3" rel="tag" style="font-size:12.2pt; color:#4c96a1;">TF1</a>
<a href="https://www.barbanews.com/tag/couple/" id="tag-link-41346" class="st-tags t2" rel="tag" style="font-size:10.8pt; color:#4b919c;">Couple</a>
<a href="https://www.barbanews.com/tag/twitter/" id="tag-link-40916" class="st-tags t2" rel="tag" style="font-size:10.8pt; color:#4b919c;">Twitter</a>
<a href="https://www.barbanews.com/tag/reseaux-sociaux/" id="tag-link-41347" class="st-tags t2" rel="tag" style="font-size:10.8pt; color:#4b919c;">Réseaux sociaux</a>
<a href="https://www.barbanews.com/tag/koh-lanta/" id="tag-link-10455" class="st-tags t2" rel="tag" style="font-size:10.8pt; color:#4b919c;">Koh Lanta</a>
<a href="https://www.barbanews.com/tag/serie/" id="tag-link-19765" class="st-tags t1" rel="tag" style="font-size:9.4pt; color:#4a8d97;">Série</a>
<a href="https://www.barbanews.com/tag/youtube/" id="tag-link-41176" class="st-tags t1" rel="tag" style="font-size:9.4pt; color:#4a8d97;">YouTube</a>
<a href="https://www.barbanews.com/tag/telerealite/" id="tag-link-9026" class="st-tags t1" rel="tag" style="font-size:9.4pt; color:#4a8d97;">Téléréalité</a>
<a href="https://www.barbanews.com/tag/emmanuel-macron/" id="tag-link-10762" class="st-tags t1" rel="tag" style="font-size:9.4pt; color:#4a8d97;">Emmanuel Macron</a>
<a href="https://www.barbanews.com/tag/actrice/" id="tag-link-40895" class="st-tags t1" rel="tag" style="font-size:9.4pt; color:#4a8d97;">Actrice</a>
<a href="https://www.barbanews.com/tag/les-marseillais/" id="tag-link-12167" class="st-tags t1" rel="tag" style="font-size:9.4pt; color:#4a8d97;">Les Marseillais</a>
<a href="https://www.barbanews.com/tag/netflix/" id="tag-link-836" class="st-tags t0" rel="tag" style="font-size:8pt; color:#498993;">Netflix</a>
<a href="https://www.barbanews.com/tag/cyril-hanouna/" id="tag-link-7104" class="st-tags t0" rel="tag" style="font-size:8pt; color:#498993;">Cyril Hanouna</a>
<a href="https://www.barbanews.com/tag/politique/" id="tag-link-1213" class="st-tags t0" rel="tag" style="font-size:8pt; color:#498993;">Politique</a>
<a href="https://www.barbanews.com/tag/enfant/" id="tag-link-40993" class="st-tags t0" rel="tag" style="font-size:8pt; color:#498993;">Enfant</a>
<a href="https://www.barbanews.com/tag/cinema/" id="tag-link-33453" class="st-tags t0" rel="tag" style="font-size:8pt; color:#498993;">Cinéma</a>
<a href="https://www.barbanews.com/tag/tpmp/" id="tag-link-10404" class="st-tags t0" rel="tag" style="font-size:8pt; color:#498993;">TPMP</a>
<a href="https://www.barbanews.com/tag/acteur/" id="tag-link-40906" class="st-tags t0" rel="tag" style="font-size:8pt; color:#498993;">Acteur</a>
<a href="https://www.barbanews.com/tag/chanteuse/" id="tag-link-40900" class="st-tags t0" rel="tag" style="font-size:8pt; color:#498993;">Chanteuse</a>
<a href="https://www.barbanews.com/tag/president/" id="tag-link-41028" class="st-tags t0" rel="tag" style="font-size:8pt; color:#498993;">Président</a></div>

</aside>		</div>

		<div class="g1-column g1-column-1of33">
					</div>

	</div>
	<div class="g1-row-background">
		<div class="g1-row-background-media">
		</div>
	</div>
</div><!-- .g1-prefooter -->

		<div class="g1-footer g1-row g1-row-layout-page">
			<div class="g1-row-inner">
				<div class="g1-column">

					<p class="g1-footer-text">© 2020  BarbaNews.com</p>

					
					
					
				</div><!-- .g1-column -->
			</div>
			<div class="g1-row-background">
			</div>
		</div><!-- .g1-row -->

					<a href="#page" class="g1-back-to-top">Back to Top</a>
						</div><!-- #page -->

<div class="g1-canvas-overlay">
</div>

</div><!-- .g1-body-inner -->

<div id="g1-breakpoint-desktop">
</div>


<div class="g1-canvas g1-canvas-global g1-canvas-no-js">
	<div class="g1-canvas-inner">
		<div class="g1-canvas-content">
			<a class="g1-canvas-toggle" href="#">Close</a>

				<!-- BEGIN .g1-primary-nav -->
	<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu g1-menu-v g1-menu-with-icons"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-36932"><a href="https://www.barbanews.com/peoples/">People</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57448"><a href="https://www.barbanews.com/tag/agathe-auproux/">Agathe Auproux</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47282"><a href="https://www.barbanews.com/tag/cyril-hanouna/">Cyril Hanouna</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47298"><a href="https://www.barbanews.com/tag/TPMP/">TPMP</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59021"><a href="https://www.barbanews.com/tag/ines-loucif/">Inès Loucif</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57446"><a href="https://www.barbanews.com/tag/jean-luc-reichmann/">Jean-Luc Reichmann</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57445"><a href="https://www.barbanews.com/tag/kim-kardashian/">Kim Kardashian</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57447"><a href="https://www.barbanews.com/tag/laeticia-hallyday/">Laeticia Hallyday</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45169"><a href="https://www.barbanews.com/tele-realite/">Télé-réalité</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57444"><a href="https://www.barbanews.com/tag/les-anges/">Les Anges</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48559"><a href="https://www.barbanews.com/tag/les-marseillais/">Les Marseillais</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57442"><a href="https://www.barbanews.com/tag/jessica-thivenin/">Jessica Thivenin</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57443"><a href="https://www.barbanews.com/tag/nabilla/">Nabilla</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-43097"><a href="https://www.barbanews.com/tag/politique/">Politique</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43967"><a href="https://www.barbanews.com/tag/emmanuel-macron/">Emmanuel Macron</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47596"><a href="https://www.barbanews.com/tag/donald-trump/">Donald Trump</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44820"><a href="https://www.barbanews.com/tag/edouard-philippe/">Édouard Philippe</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4627"><a href="https://www.barbanews.com/culture/">Culture</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45740"><a href="https://www.barbanews.com/tag/koh-lanta/">Koh Lanta</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50648"><a href="https://www.barbanews.com/tag/la-casa-de-papel/">La Casa de Papel</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4629"><a href="https://www.barbanews.com/france/">France</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4630"><a href="https://www.barbanews.com/international/">International</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47279"><a href="https://www.barbanews.com/tag/coronavirus/">Coronavirus</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59187"><a href="https://www.barbanews.com/tag/vacances/">Vacances</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60798"><a href="https://www.barbanews.com/tag/moustiques/">Moustiques</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98784"><a href="https://www.barbanews.com/alimentation/">Alimentation</a></li>
</ul></nav>		<!-- END .g1-primary-nav -->
	<ul id="g1-social-icons-3" class="g1-socials-items g1-socials-items-tpl-grid">
			<li class="g1-socials-item g1-socials-item-facebook">
	   <a class="g1-socials-item-link" href="https://www.facebook.com/sitebarbanews/" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">facebook</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-twitter">
	   <a class="g1-socials-item-link" href="https://twitter.com/sitebarbanews" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">twitter</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-pinterest">
	   <a class="g1-socials-item-link" href="https://www.pinterest.fr/BarbaNews/" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-pinterest"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">pinterest</span>
		   </span>
	   </a>
	</li>
	</ul>
		</div>
							<div class="g1-canvas-background">
			</div>
			</div>
</div>





<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this;document.querySelectorAll("script["+this.attrName+"]").forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>





















<script type='text/javascript' src='https://www.barbanews.com/wp-includes/js/dist/i18n.min.js?ver=bb7c3c45d012206bfcd73d6a31f84d9e' id='wp-i18n-js'></script>










<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.barbanews.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="https://www.barbanews.com/wp-content/cache/min/1/72b2d334da11913bfec721f7c63f9463.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://www.barbanews.com/wp-content/cache/min/1/81bce9e85c57a99cb628a21a27f69fcd.css" media="all" data-minify="1" /></noscript></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1602068454 -->