<!DOCTYPE html>
<html lang="fr-FR">
<head>
	<meta charset="UTF-8">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v16.0.2 (Yoast SEO v17.1) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Philippe Etchebest : Quand le chef se transforme en gardien de but dans un match de légendes… Ses adversaires étaient Didier Deschamps et Fabien Barthez !</title><link rel="stylesheet" href="https://www.barbanews.com/wp-content/cache/min/1/c479dade88b388eee8dab6ccf724ebd6.css" media="all" data-minify="1" />
	<link rel="canonical" href="https://www.barbanews.com/peoples/philippe-etchebest-quand-le-chef-se-transforme-en-gardien-de-but-dans-un-match-de-legendes-ses-adversaires-etaient-didier-deschamps-et-fabien-barthez/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Philippe Etchebest : Quand le chef se transforme en gardien de but dans un match de légendes… Ses adversaires étaient Didier Deschamps et Fabien Barthez !" />
	<meta property="og:description" content="Lundi soir dernier dans la ville de Bordeaux a eu lieu, la nouvelle édition du ‘’match des Légendes’’. Comme toujours, plusieurs célébrités y ont participé comme Philippe Etchebest. Il rejoint les rangs de la team des stars du football américain. Ensemble, ils ont affronté les anciens champions du monde de..." />
	<meta property="og:url" content="https://www.barbanews.com/peoples/philippe-etchebest-quand-le-chef-se-transforme-en-gardien-de-but-dans-un-match-de-legendes-ses-adversaires-etaient-didier-deschamps-et-fabien-barthez/" />
	<meta property="og:site_name" content="Barbanews.com" />
	<meta property="article:published_time" content="2021-09-15T09:21:57+00:00" />
	<meta property="og:image" content="https://www.barbanews.com/wp-content/uploads/2020/09/philippe-etchebest.jpg" />
	<meta property="og:image:width" content="1273" />
	<meta property="og:image:height" content="583" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="Lorene Bontemps" />
	<meta name="twitter:label2" content="Durée de lecture est." />
	<meta name="twitter:data2" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.barbanews.com/#website","url":"https://www.barbanews.com/","name":"Barbanews.com","description":"Suivez toute l&#039;actualit\u00e9 de plus pr\u00e8s !","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.barbanews.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.barbanews.com/peoples/philippe-etchebest-quand-le-chef-se-transforme-en-gardien-de-but-dans-un-match-de-legendes-ses-adversaires-etaient-didier-deschamps-et-fabien-barthez/#primaryimage","inLanguage":"fr-FR","url":"https://www.barbanews.com/wp-content/uploads/2020/09/philippe-etchebest.jpg","contentUrl":"https://www.barbanews.com/wp-content/uploads/2020/09/philippe-etchebest.jpg","width":1273,"height":583,"caption":"Sources : Cr\u00e9ateur : Thomas VOLLAIRE/M6"},{"@type":"WebPage","@id":"https://www.barbanews.com/peoples/philippe-etchebest-quand-le-chef-se-transforme-en-gardien-de-but-dans-un-match-de-legendes-ses-adversaires-etaient-didier-deschamps-et-fabien-barthez/#webpage","url":"https://www.barbanews.com/peoples/philippe-etchebest-quand-le-chef-se-transforme-en-gardien-de-but-dans-un-match-de-legendes-ses-adversaires-etaient-didier-deschamps-et-fabien-barthez/","name":"Philippe Etchebest : Quand le chef se transforme en gardien de but dans un match de l\u00e9gendes\u2026 Ses adversaires \u00e9taient Didier Deschamps et Fabien Barthez !","isPartOf":{"@id":"https://www.barbanews.com/#website"},"primaryImageOfPage":{"@id":"https://www.barbanews.com/peoples/philippe-etchebest-quand-le-chef-se-transforme-en-gardien-de-but-dans-un-match-de-legendes-ses-adversaires-etaient-didier-deschamps-et-fabien-barthez/#primaryimage"},"datePublished":"2021-09-15T09:21:57+00:00","dateModified":"2021-09-15T09:21:57+00:00","author":{"@id":"https://www.barbanews.com/#/schema/person/79fe5c7f12b25546213943d3a30cc00f"},"breadcrumb":{"@id":"https://www.barbanews.com/peoples/philippe-etchebest-quand-le-chef-se-transforme-en-gardien-de-but-dans-un-match-de-legendes-ses-adversaires-etaient-didier-deschamps-et-fabien-barthez/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.barbanews.com/peoples/philippe-etchebest-quand-le-chef-se-transforme-en-gardien-de-but-dans-un-match-de-legendes-ses-adversaires-etaient-didier-deschamps-et-fabien-barthez/"]}]},{"@type":"BreadcrumbList","@id":"https://www.barbanews.com/peoples/philippe-etchebest-quand-le-chef-se-transforme-en-gardien-de-but-dans-un-match-de-legendes-ses-adversaires-etaient-didier-deschamps-et-fabien-barthez/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://www.barbanews.com/"},{"@type":"ListItem","position":2,"name":"People","item":"https://www.barbanews.com/peoples/"},{"@type":"ListItem","position":3,"name":"Philippe Etchebest : Quand le chef se transforme en gardien de but dans un match de l\u00e9gendes\u2026 Ses adversaires \u00e9taient Didier Deschamps et Fabien Barthez !"}]},{"@type":"Person","@id":"https://www.barbanews.com/#/schema/person/79fe5c7f12b25546213943d3a30cc00f","name":"Lorene Bontemps","image":{"@type":"ImageObject","@id":"https://www.barbanews.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/c7062a2b76c76df914413d0255968d6a?s=96&d=wp_user_avatar&r=g","contentUrl":"https://secure.gravatar.com/avatar/c7062a2b76c76df914413d0255968d6a?s=96&d=wp_user_avatar&r=g","caption":"Lorene Bontemps"},"description":"Ancienne Lyonnaise devenue sudiste, j\u2019\u00e9cris sur tout ce qui me passionne : mode, food, peoples, \u2026 Accro aux r\u00e9seaux sociaux et ultra connect\u00e9e, je suis toujours au courant de la derni\u00e8re rumeur sur la toile !","url":"https://www.barbanews.com/auteur/lorenebontemps/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.barbanews.com' />
<link rel='dns-prefetch' href='//cache.consentframework.com' />
<link rel='dns-prefetch' href='//choices.consentframework.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Barbanews.com &raquo; Flux" href="https://www.barbanews.com/feed/" />
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	








<style id='generate-style-inline-css'>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</style>




<style id='generate-navigation-branding-inline-css'>
.main-navigation.has-branding .inside-navigation.grid-container, .main-navigation.has-branding.grid-container .inside-navigation:not(.grid-container){padding:0px 20px 0px 20px;}.main-navigation.has-branding:not(.grid-container) .inside-navigation:not(.grid-container) .navigation-branding{margin-left:10px;}.main-navigation .sticky-navigation-logo, .main-navigation.navigation-stick .site-logo:not(.mobile-header-logo){display:none;}.main-navigation.navigation-stick .sticky-navigation-logo{display:block;}.navigation-branding img, .site-logo.mobile-header-logo img{height:60px;width:auto;}.navigation-branding .main-title{line-height:60px;}@media (max-width: 1140px){.main-navigation.has-branding.nav-align-center .menu-bar-items, .main-navigation.has-sticky-branding.navigation-stick.nav-align-center .menu-bar-items{margin-left:auto;}.navigation-branding{margin-right:auto;margin-left:10px;}.navigation-branding .main-title, .mobile-header-navigation .site-logo{margin-left:10px;}.main-navigation.has-branding .inside-navigation.grid-container{padding:0px;}}
</style>
<style id='rocket-lazyload-inline-css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.barbanews.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}.wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}
</style>
<script src='https://www.barbanews.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>

<link rel="https://api.w.org/" href="https://www.barbanews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.barbanews.com/wp-json/wp/v2/posts/124103" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.barbanews.com/wp-includes/wlwmanifest.xml" /> 

<link rel="alternate" type="application/json+oembed" href="https://www.barbanews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.barbanews.com%2Fpeoples%2Fphilippe-etchebest-quand-le-chef-se-transforme-en-gardien-de-but-dans-un-match-de-legendes-ses-adversaires-etaient-didier-deschamps-et-fabien-barthez%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.barbanews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.barbanews.com%2Fpeoples%2Fphilippe-etchebest-quand-le-chef-se-transforme-en-gardien-de-but-dans-un-match-de-legendes-ses-adversaires-etaient-didier-deschamps-et-fabien-barthez%2F&#038;format=xml" />
<style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf;}.aawp .aawp-tb__row--highlight{color:#256aaf;}.aawp .aawp-tb__row--highlight a{color:#256aaf;}</style>
<link rel="preload" as="font" href="https://www.barbanews.com/wp-content/themes/generatepress_child/fonts/poppins-v15-latin-regular.woff2" crossorigin>
<link rel="preload" as="font" href="https://www.barbanews.com/wp-content/themes/generatepress_child/fonts/poppins-v15-latin-700.woff2" crossorigin><meta name="viewport" content="width=device-width, initial-scale=1"><style id="generateblocks-css">.gb-container .wp-block-image img{vertical-align:middle;}.gb-container .gb-shape{position:absolute;overflow:hidden;pointer-events:none;line-height:0;}.gb-container .gb-shape svg{fill:currentColor;}.gb-container-4248dfc8 > .gb-inside-container{padding:40px 20px;max-width:1200px;margin-left:auto;margin-right:auto;}.gb-container-05242259{background-color:#333333;}.gb-container-05242259 > .gb-inside-container{padding:20px;max-width:1200px;margin-left:auto;margin-right:auto;}.gb-container-d0ed6a0c > .gb-inside-container{padding:0;}.gb-grid-wrapper > .gb-grid-column-d0ed6a0c{width:30%;}.gb-container-3cb84691 > .gb-inside-container{padding:0;}.gb-grid-wrapper > .gb-grid-column-3cb84691{width:70%;}.gb-container-20363222{background-color:#d15c5c;}.gb-container-20363222 > .gb-inside-container{padding:0 20px;max-width:1200px;margin-left:auto;margin-right:auto;}.gb-grid-wrapper{display:flex;flex-wrap:wrap;}.gb-grid-wrapper > .gb-grid-column > .gb-container{display:flex;flex-direction:column;height:100%;}.gb-grid-column{box-sizing:border-box;}.gb-grid-wrapper .wp-block-image{margin-bottom:0;}.gb-grid-wrapper-74e88d41{margin-left:-30px;}.gb-grid-wrapper-74e88d41 > .gb-grid-column{padding-left:30px;}.gb-icon{display:inline-flex;line-height:0;}.gb-icon svg{height:1em;width:1em;fill:currentColor;}.gb-highlight{background:none;color:unset;}div.gb-headline-1942a210{text-align:left;color:#FFFFFF;font-size:19px;margin-top:1em;margin-bottom:1em;}div.gb-headline-b85264cc{text-align:left;color:#FFFFFF;font-size:19px;margin-top:1em;margin-bottom:1em;}div.gb-headline-5e12a57d{text-align:center;color:#eeeeee;padding:1em 0 0;margin-top:1em;border-width:1px 0 0;border-color:#444444;border-style:solid;}.gb-button-wrapper{display:flex;flex-wrap:wrap;align-items:flex-start;justify-content:flex-start;clear:both;}.gb-button-wrapper-f6d7f355{justify-content:flex-start;flex-direction:column;align-items:flex-start;}.gb-button-wrapper-4c380621{justify-content:flex-end;}.gb-button-wrapper .gb-button{display:inline-flex;align-items:center;justify-content:center;text-align:center;text-decoration:none;transition:.2s background-color ease-in-out, .2s color ease-in-out, .2s border-color ease-in-out, .2s opacity ease-in-out, .2s box-shadow ease-in-out;}.gb-button-wrapper .gb-button .gb-icon{align-items:center;}.gb-button-wrapper a.gb-button-203e6b30,.gb-button-wrapper a.gb-button-203e6b30:visited{color:#eeeeee;padding:0;}.gb-button-wrapper a.gb-button-c24a249c,.gb-button-wrapper a.gb-button-c24a249c:visited{color:#eeeeee;padding:0;margin:1em 0 0;}.gb-button-wrapper a.gb-button-43edb368,.gb-button-wrapper a.gb-button-43edb368:visited{color:#eeeeee;padding:0;margin:1em 0 0;}.gb-button-wrapper a.gb-button-6b69a67e,.gb-button-wrapper a.gb-button-6b69a67e:visited{color:#ffffff;padding:10px;display:inline-flex;align-items:center;}.gb-button-wrapper a.gb-button-6b69a67e:hover,.gb-button-wrapper a.gb-button-6b69a67e:active,.gb-button-wrapper a.gb-button-6b69a67e:focus{color:#000000;}a.gb-button-6b69a67e .gb-icon{font-size:1em;}.gb-button-wrapper a.gb-button-31001d37,.gb-button-wrapper a.gb-button-31001d37:visited{color:#ffffff;padding:10px;display:inline-flex;align-items:center;}.gb-button-wrapper a.gb-button-31001d37:hover,.gb-button-wrapper a.gb-button-31001d37:active,.gb-button-wrapper a.gb-button-31001d37:focus{color:#000000;}a.gb-button-31001d37 .gb-icon{font-size:1em;}.gb-button-wrapper a.gb-button-6aa8ad2c,.gb-button-wrapper a.gb-button-6aa8ad2c:visited{color:#ffffff;padding:10px;display:inline-flex;align-items:center;}.gb-button-wrapper a.gb-button-6aa8ad2c:hover,.gb-button-wrapper a.gb-button-6aa8ad2c:active,.gb-button-wrapper a.gb-button-6aa8ad2c:focus{color:#000000;}a.gb-button-6aa8ad2c .gb-icon{font-size:1em;}@media (max-width: 767px) {.gb-grid-wrapper > .gb-grid-column{width: 100%;}}</style><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="icon" href="https://www.barbanews.com/wp-content/uploads/2021/02/b-60x60.png" sizes="32x32" />
<link rel="icon" href="https://www.barbanews.com/wp-content/uploads/2021/02/b.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.barbanews.com/wp-content/uploads/2021/02/b.png" />
<meta name="msapplication-TileImage" content="https://www.barbanews.com/wp-content/uploads/2021/02/b.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body class="post-template-default single single-post postid-124103 single-format-standard wp-custom-logo wp-embed-responsive aawp-custom post-image-below-header post-image-aligned-center sticky-menu-no-transition sticky-enabled desktop-sticky-menu right-sidebar nav-float-right one-container nav-search-enabled header-aligned-left dropdown-hover featured-image-active" >
	<a class="screen-reader-text skip-link" href="#content" title="Aller au contenu">Aller au contenu</a><div class="gb-container gb-container-20363222"><div class="gb-inside-container">
<div class="gb-button-wrapper gb-button-wrapper-4c380621">

<a class="gb-button gb-button-6b69a67e" href="https://www.facebook.com/sitebarbanews/" target="_blank" rel="noopener noreferrer"><span class="gb-icon"><svg aria-hidden="true" role="img" height="1em" width="1em" viewBox="0 0 320 512" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path></svg></span></a>



<a class="gb-button gb-button-31001d37" href="https://twitter.com/sitebarbanews" target="_blank" rel="noopener noreferrer"><span class="gb-icon"><svg aria-hidden="true" role="img" height="1em" width="1em" viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></span></a>



<a class="gb-button gb-button-6aa8ad2c" href="https://www.pinterest.fr/BarbaNews/" target="_blank" rel="noopener noreferrer"><span class="gb-icon"><svg aria-hidden="true" role="img" height="1em" width="1em" viewBox="0 0 496 512" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M496 256c0 137-111 248-248 248-25.6 0-50.2-3.9-73.4-11.1 10.1-16.5 25.2-43.5 30.8-65 3-11.6 15.4-59 15.4-59 8.1 15.4 31.7 28.5 56.8 28.5 74.8 0 128.7-68.8 128.7-154.3 0-81.9-66.9-143.2-152.9-143.2-107 0-163.9 71.8-163.9 150.1 0 36.4 19.4 81.7 50.3 96.1 4.7 2.2 7.2 1.2 8.3-3.3.8-3.4 5-20.3 6.9-28.1.6-2.5.3-4.7-1.7-7.1-10.1-12.5-18.3-35.3-18.3-56.6 0-54.7 41.4-107.6 112-107.6 60.9 0 103.6 41.5 103.6 100.9 0 67.1-33.9 113.6-78 113.6-24.3 0-42.6-20.1-36.7-44.8 7-29.5 20.5-61.3 20.5-82.6 0-19-10.2-34.9-31.4-34.9-24.9 0-44.9 25.7-44.9 60.2 0 22 7.4 36.8 7.4 36.8s-24.5 103.8-29 123.2c-5 21.4-3 51.6-.9 71.2C65.4 450.9 0 361.1 0 256 0 119 111 8 248 8s248 111 248 248z"></path></svg></span></a>

</div>
</div></div>		<header id="masthead" class="site-header has-inline-mobile-toggle">
			<div class="inside-header grid-container">
				<div class="site-logo">
					<a href="https://www.barbanews.com/" title="Barbanews.com" rel="home">
						<img  class="header-image is-logo-image" alt="Barbanews.com" src="https://www.barbanews.com/wp-content/uploads/2021/02/logo.png" title="Barbanews.com" width="406" height="80" />
					</a>
				</div>	<nav id="mobile-menu-control-wrapper" class="main-navigation mobile-menu-control-wrapper">
		<div class="menu-bar-items"><span class="menu-bar-item search-item"><a aria-label="Ouvrir la barre de recherche" href="#"><span class="gp-icon icon-search"><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path fill-rule="evenodd" clip-rule="evenodd" d="M208 48c-88.366 0-160 71.634-160 160s71.634 160 160 160 160-71.634 160-160S296.366 48 208 48zM0 208C0 93.125 93.125 0 208 0s208 93.125 208 208c0 48.741-16.765 93.566-44.843 129.024l133.826 134.018c9.366 9.379 9.355 24.575-.025 33.941-9.379 9.366-24.575 9.355-33.941-.025L337.238 370.987C301.747 399.167 256.839 416 208 416 93.125 416 0 322.875 0 208z"/>
					</svg><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" />
					</svg></span></a></span></div>		<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false" data-nav="site-navigation">
			<span class="gp-icon icon-menu-bars"><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M0 96c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24z" />
					</svg><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" />
					</svg></span><span class="screen-reader-text">Menu</span>		</button>
	</nav>
			<nav id="site-navigation" class="has-sticky-branding main-navigation has-menu-bar-items sub-menu-right">
			<div class="inside-navigation grid-container">
				<div class="navigation-branding"><div class="sticky-navigation-logo">
					<a href="https://www.barbanews.com/" title="Barbanews.com" rel="home">
						<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20406%2080'%3E%3C/svg%3E" class="is-logo-image" alt="Barbanews.com" width="406" height="80" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2021/02/logo.png" /><noscript><img src="https://www.barbanews.com/wp-content/uploads/2021/02/logo.png" class="is-logo-image" alt="Barbanews.com" width="406" height="80" /></noscript>
					</a>
				</div></div><form method="get" class="search-form navigation-search" action="https://www.barbanews.com/">
					<input type="search" class="search-field" value="" name="s" title="Chercher" />
				</form>				<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
					<span class="gp-icon icon-menu-bars"><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M0 96c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24z" />
					</svg><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" />
					</svg></span><span class="screen-reader-text">Menu</span>				</button>
				<div id="primary-menu" class="main-nav"><ul id="menu-header" class=" menu sf-menu"><li id="menu-item-36932" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-36932"><a href="https://www.barbanews.com/peoples/">People<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow"><svg viewBox="0 0 330 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M305.913 197.085c0 2.266-1.133 4.815-2.833 6.514L171.087 335.593c-1.7 1.7-4.249 2.832-6.515 2.832s-4.815-1.133-6.515-2.832L26.064 203.599c-1.7-1.7-2.832-4.248-2.832-6.514s1.132-4.816 2.832-6.515l14.162-14.163c1.7-1.699 3.966-2.832 6.515-2.832 2.266 0 4.815 1.133 6.515 2.832l111.316 111.317 111.316-111.317c1.7-1.699 4.249-2.832 6.515-2.832s4.815 1.133 6.515 2.832l14.162 14.163c1.7 1.7 2.833 4.249 2.833 6.515z" fill-rule="nonzero"/>
					</svg></span></span></a>
<ul class="sub-menu">
	<li id="menu-item-57448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57448"><a href="https://www.barbanews.com/tag/agathe-auproux/">Agathe Auproux</a></li>
	<li id="menu-item-47282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47282"><a href="https://www.barbanews.com/tag/cyril-hanouna/">Cyril Hanouna<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow-right"><svg viewBox="0 0 192 512" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414">
						<path d="M178.425 256.001c0 2.266-1.133 4.815-2.832 6.515L43.599 394.509c-1.7 1.7-4.248 2.833-6.514 2.833s-4.816-1.133-6.515-2.833l-14.163-14.162c-1.699-1.7-2.832-3.966-2.832-6.515 0-2.266 1.133-4.815 2.832-6.515l111.317-111.316L16.407 144.685c-1.699-1.7-2.832-4.249-2.832-6.515s1.133-4.815 2.832-6.515l14.163-14.162c1.7-1.7 4.249-2.833 6.515-2.833s4.815 1.133 6.514 2.833l131.994 131.993c1.7 1.7 2.832 4.249 2.832 6.515z" fill-rule="nonzero"/>
					</svg></span></span></a>
	<ul class="sub-menu">
		<li id="menu-item-47298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47298"><a href="https://www.barbanews.com/tag/TPMP/">TPMP</a></li>
	</ul>
</li>
	<li id="menu-item-59021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59021"><a href="https://www.barbanews.com/tag/ines-loucif/">Inès Loucif</a></li>
	<li id="menu-item-57446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57446"><a href="https://www.barbanews.com/tag/jean-luc-reichmann/">Jean-Luc Reichmann</a></li>
	<li id="menu-item-57445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57445"><a href="https://www.barbanews.com/tag/kim-kardashian/">Kim Kardashian</a></li>
	<li id="menu-item-57447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57447"><a href="https://www.barbanews.com/tag/laeticia-hallyday/">Laeticia Hallyday</a></li>
</ul>
</li>
<li id="menu-item-45169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45169"><a href="https://www.barbanews.com/tele-realite/">Télé-réalité<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow"><svg viewBox="0 0 330 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M305.913 197.085c0 2.266-1.133 4.815-2.833 6.514L171.087 335.593c-1.7 1.7-4.249 2.832-6.515 2.832s-4.815-1.133-6.515-2.832L26.064 203.599c-1.7-1.7-2.832-4.248-2.832-6.514s1.132-4.816 2.832-6.515l14.162-14.163c1.7-1.699 3.966-2.832 6.515-2.832 2.266 0 4.815 1.133 6.515 2.832l111.316 111.317 111.316-111.317c1.7-1.699 4.249-2.832 6.515-2.832s4.815 1.133 6.515 2.832l14.162 14.163c1.7 1.7 2.833 4.249 2.833 6.515z" fill-rule="nonzero"/>
					</svg></span></span></a>
<ul class="sub-menu">
	<li id="menu-item-57444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57444"><a href="https://www.barbanews.com/tag/les-anges/">Les Anges</a></li>
	<li id="menu-item-48559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48559"><a href="https://www.barbanews.com/tag/les-marseillais/">Les Marseillais</a></li>
	<li id="menu-item-57442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57442"><a href="https://www.barbanews.com/tag/jessica-thivenin/">Jessica Thivenin</a></li>
	<li id="menu-item-57443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57443"><a href="https://www.barbanews.com/tag/nabilla/">Nabilla</a></li>
</ul>
</li>
<li id="menu-item-43097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-43097"><a href="https://www.barbanews.com/tag/politique/">Politique<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow"><svg viewBox="0 0 330 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M305.913 197.085c0 2.266-1.133 4.815-2.833 6.514L171.087 335.593c-1.7 1.7-4.249 2.832-6.515 2.832s-4.815-1.133-6.515-2.832L26.064 203.599c-1.7-1.7-2.832-4.248-2.832-6.514s1.132-4.816 2.832-6.515l14.162-14.163c1.7-1.699 3.966-2.832 6.515-2.832 2.266 0 4.815 1.133 6.515 2.832l111.316 111.317 111.316-111.317c1.7-1.699 4.249-2.832 6.515-2.832s4.815 1.133 6.515 2.832l14.162 14.163c1.7 1.7 2.833 4.249 2.833 6.515z" fill-rule="nonzero"/>
					</svg></span></span></a>
<ul class="sub-menu">
	<li id="menu-item-43967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43967"><a href="https://www.barbanews.com/tag/emmanuel-macron/">Emmanuel Macron</a></li>
	<li id="menu-item-47596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47596"><a href="https://www.barbanews.com/tag/donald-trump/">Donald Trump</a></li>
	<li id="menu-item-44820" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44820"><a href="https://www.barbanews.com/tag/edouard-philippe/">Édouard Philippe</a></li>
</ul>
</li>
<li id="menu-item-4627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4627"><a href="https://www.barbanews.com/culture/">Culture<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow"><svg viewBox="0 0 330 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M305.913 197.085c0 2.266-1.133 4.815-2.833 6.514L171.087 335.593c-1.7 1.7-4.249 2.832-6.515 2.832s-4.815-1.133-6.515-2.832L26.064 203.599c-1.7-1.7-2.832-4.248-2.832-6.514s1.132-4.816 2.832-6.515l14.162-14.163c1.7-1.699 3.966-2.832 6.515-2.832 2.266 0 4.815 1.133 6.515 2.832l111.316 111.317 111.316-111.317c1.7-1.699 4.249-2.832 6.515-2.832s4.815 1.133 6.515 2.832l14.162 14.163c1.7 1.7 2.833 4.249 2.833 6.515z" fill-rule="nonzero"/>
					</svg></span></span></a>
<ul class="sub-menu">
	<li id="menu-item-45740" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45740"><a href="https://www.barbanews.com/tag/koh-lanta/">Koh Lanta</a></li>
	<li id="menu-item-50648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50648"><a href="https://www.barbanews.com/tag/la-casa-de-papel/">La Casa de Papel</a></li>
</ul>
</li>
<li id="menu-item-4629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4629"><a href="https://www.barbanews.com/france/">France<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow"><svg viewBox="0 0 330 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M305.913 197.085c0 2.266-1.133 4.815-2.833 6.514L171.087 335.593c-1.7 1.7-4.249 2.832-6.515 2.832s-4.815-1.133-6.515-2.832L26.064 203.599c-1.7-1.7-2.832-4.248-2.832-6.514s1.132-4.816 2.832-6.515l14.162-14.163c1.7-1.699 3.966-2.832 6.515-2.832 2.266 0 4.815 1.133 6.515 2.832l111.316 111.317 111.316-111.317c1.7-1.699 4.249-2.832 6.515-2.832s4.815 1.133 6.515 2.832l14.162 14.163c1.7 1.7 2.833 4.249 2.833 6.515z" fill-rule="nonzero"/>
					</svg></span></span></a>
<ul class="sub-menu">
	<li id="menu-item-4630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4630"><a href="https://www.barbanews.com/international/">International<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow-right"><svg viewBox="0 0 192 512" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414">
						<path d="M178.425 256.001c0 2.266-1.133 4.815-2.832 6.515L43.599 394.509c-1.7 1.7-4.248 2.833-6.514 2.833s-4.816-1.133-6.515-2.833l-14.163-14.162c-1.699-1.7-2.832-3.966-2.832-6.515 0-2.266 1.133-4.815 2.832-6.515l111.317-111.316L16.407 144.685c-1.699-1.7-2.832-4.249-2.832-6.515s1.133-4.815 2.832-6.515l14.163-14.162c1.7-1.7 4.249-2.833 6.515-2.833s4.815 1.133 6.514 2.833l131.994 131.993c1.7 1.7 2.832 4.249 2.832 6.515z" fill-rule="nonzero"/>
					</svg></span></span></a>
	<ul class="sub-menu">
		<li id="menu-item-47279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47279"><a href="https://www.barbanews.com/tag/coronavirus/">Coronavirus</a></li>
	</ul>
</li>
	<li id="menu-item-59187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59187"><a href="https://www.barbanews.com/tag/vacances/">Vacances<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow-right"><svg viewBox="0 0 192 512" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414">
						<path d="M178.425 256.001c0 2.266-1.133 4.815-2.832 6.515L43.599 394.509c-1.7 1.7-4.248 2.833-6.514 2.833s-4.816-1.133-6.515-2.833l-14.163-14.162c-1.699-1.7-2.832-3.966-2.832-6.515 0-2.266 1.133-4.815 2.832-6.515l111.317-111.316L16.407 144.685c-1.699-1.7-2.832-4.249-2.832-6.515s1.133-4.815 2.832-6.515l14.163-14.162c1.7-1.7 4.249-2.833 6.515-2.833s4.815 1.133 6.514 2.833l131.994 131.993c1.7 1.7 2.832 4.249 2.832 6.515z" fill-rule="nonzero"/>
					</svg></span></span></a>
	<ul class="sub-menu">
		<li id="menu-item-60798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60798"><a href="https://www.barbanews.com/tag/moustiques/">Moustiques</a></li>
	</ul>
</li>
	<li id="menu-item-98784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98784"><a href="https://www.barbanews.com/alimentation/">Alimentation</a></li>
	<li id="menu-item-107769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-107769"><a href="https://www.barbanews.com/posseder-un-emploi/">Posseder un emploi<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow-right"><svg viewBox="0 0 192 512" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414">
						<path d="M178.425 256.001c0 2.266-1.133 4.815-2.832 6.515L43.599 394.509c-1.7 1.7-4.248 2.833-6.514 2.833s-4.816-1.133-6.515-2.833l-14.163-14.162c-1.699-1.7-2.832-3.966-2.832-6.515 0-2.266 1.133-4.815 2.832-6.515l111.317-111.316L16.407 144.685c-1.699-1.7-2.832-4.249-2.832-6.515s1.133-4.815 2.832-6.515l14.163-14.162c1.7-1.7 4.249-2.833 6.515-2.833s4.815 1.133 6.514 2.833l131.994 131.993c1.7 1.7 2.832 4.249 2.832 6.515z" fill-rule="nonzero"/>
					</svg></span></span></a>
	<ul class="sub-menu">
		<li id="menu-item-107726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107726"><a href="https://www.contrepoint.info">Contrepoint.info</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div><div class="menu-bar-items"><span class="menu-bar-item search-item"><a aria-label="Ouvrir la barre de recherche" href="#"><span class="gp-icon icon-search"><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path fill-rule="evenodd" clip-rule="evenodd" d="M208 48c-88.366 0-160 71.634-160 160s71.634 160 160 160 160-71.634 160-160S296.366 48 208 48zM0 208C0 93.125 93.125 0 208 0s208 93.125 208 208c0 48.741-16.765 93.566-44.843 129.024l133.826 134.018c9.366 9.379 9.355 24.575-.025 33.941-9.379 9.366-24.575 9.355-33.941-.025L337.238 370.987C301.747 399.167 256.839 416 208 416 93.125 416 0 322.875 0 208z"/>
					</svg><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" />
					</svg></span></a></span></div>			</div>
		</nav>
					</div>
		</header>
		
	<div id="page" class="site grid-container container hfeed">
				<div id="content" class="site-content">
			
	<div id="primary" class="content-area">
		<main id="main" class="site-main">
			
<article id="post-124103" class="post-124103 post type-post status-publish format-standard has-post-thumbnail hentry category-peoples tag-depart tag-didier-deschamps tag-football tag-instagram tag-m6 tag-philippe-etchebest tag-reseaux-sociaux tag-rtl tag-sport tag-top-chef" >
	<div class="inside-article">
					<header class="entry-header">
				<h1 class="entry-title">Philippe Etchebest : Quand le chef se transforme en gardien de but dans un match de légendes… Ses adversaires étaient Didier Deschamps et Fabien Barthez !</h1>		<div class="entry-meta">
			<span class="posted-on"><time class="entry-date published" datetime="2021-09-15T11:21:57+02:00">publié il y a 2 secondes</time></span> <span class="byline">par <span class="author vcard" ><a class="url fn n" href="https://www.barbanews.com/auteur/lorenebontemps/" title="Afficher tous les articles de Lorene Bontemps" rel="author"><span class="author-name">Lorene Bontemps</span></a></span></span> 		</div>
					</header>
			<div class="featured-image  page-header-image-single ">
				<img width="1273" height="583" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201273%20583'%3E%3C/svg%3E" class="attachment-full size-full" alt="Philippe Etchebest" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2020/09/philippe-etchebest.jpg 1273w, https://www.barbanews.com/wp-content/uploads/2020/09/philippe-etchebest-300x137.jpg 300w, https://www.barbanews.com/wp-content/uploads/2020/09/philippe-etchebest-1024x469.jpg 1024w, https://www.barbanews.com/wp-content/uploads/2020/09/philippe-etchebest-768x352.jpg 768w, https://www.barbanews.com/wp-content/uploads/2020/09/philippe-etchebest-561x257.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/09/philippe-etchebest-1122x514.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/09/philippe-etchebest-364x167.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/09/philippe-etchebest-728x333.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/09/philippe-etchebest-608x278.jpg 608w, https://www.barbanews.com/wp-content/uploads/2020/09/philippe-etchebest-758x347.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/09/philippe-etchebest-1152x528.jpg 1152w" data-lazy-sizes="(max-width: 1273px) 100vw, 1273px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/09/philippe-etchebest.jpg" /><noscript><img width="1273" height="583" src="https://www.barbanews.com/wp-content/uploads/2020/09/philippe-etchebest.jpg" class="attachment-full size-full" alt="Philippe Etchebest" srcset="https://www.barbanews.com/wp-content/uploads/2020/09/philippe-etchebest.jpg 1273w, https://www.barbanews.com/wp-content/uploads/2020/09/philippe-etchebest-300x137.jpg 300w, https://www.barbanews.com/wp-content/uploads/2020/09/philippe-etchebest-1024x469.jpg 1024w, https://www.barbanews.com/wp-content/uploads/2020/09/philippe-etchebest-768x352.jpg 768w, https://www.barbanews.com/wp-content/uploads/2020/09/philippe-etchebest-561x257.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/09/philippe-etchebest-1122x514.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/09/philippe-etchebest-364x167.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/09/philippe-etchebest-728x333.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/09/philippe-etchebest-608x278.jpg 608w, https://www.barbanews.com/wp-content/uploads/2020/09/philippe-etchebest-758x347.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/09/philippe-etchebest-1152x528.jpg 1152w" sizes="(max-width: 1273px) 100vw, 1273px" /></noscript>
			</div>
		<div class="entry-content">
			<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Barbanews.com - int-text 2 -->
<ins class="adsbygoogle in-text"
     style="display:block;height:280px"
     data-ad-client="ca-pub-5213964137908562"
     data-ad-slot="5045006295"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><span style="font-weight: 400;">Lundi soir dernier dans la ville de Bordeaux a eu lieu, la nouvelle édition du ‘’</span><i><span style="font-weight: 400;">match des Légendes</span></i><span style="font-weight: 400;">’’. Comme toujours, plusieurs célébrités y ont participé comme </span><b>Philippe Etchebest</b><span style="font-weight: 400;">. Il rejoint les rangs de la team des stars du football américain. Ensemble, ils ont affronté les anciens champions du monde de football </span><b>Fabien Barthez</b><span style="font-weight: 400;"> et </span><b>Didier Deschamps</b><span style="font-weight: 400;">. Dans les lignes qui suivent, des détails sur cette rencontre.</span></p>
<h2 id="titre-1"><b>Philippe Etchebest, un grand fanatique du sport</b></h2>
<p>&nbsp;</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CP0Tv3SF0QN/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Voir cette publication sur Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/CP0Tv3SF0QN/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener">Une publication partagée par Philippe Etchebest (@chef.etchebest)</a></p>
</div>
</blockquote>
<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Barbanews.com - int-text 2 -->
<ins class="adsbygoogle in-text"
     style="display:block;height:280px"
     data-ad-client="ca-pub-5213964137908562"
     data-ad-slot="5045006295"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>En dehors de la cuisine, Philippe Etchebest est un grand amateur de sport. Il a même eu l’occasion de pratiquer deux des disciplines sportives qu’il aime en une soirée lors d’un match de légendes. Le chef cuistot a donc mis ses gants pour défier Deschamps et Barthez.</p>
<p><span style="font-weight: 400;">Le fameux affrontement a eu lieu à Bordeaux dans l’enceinte du stade Chaban-Delmas. Le lundi 13 septembre 2021, le repaire des Girondins a abrité la deuxième édition du célèbre évènement du </span><i><span style="font-weight: 400;">Match des Légendes</span></i><span style="font-weight: 400;">. Étaient présents plus de 8 000 spectateurs.</span></p>
<p><span style="font-weight: 400;">L’organisateur de cette édition n’était rien d’autre que </span><b>Pascal Olmeta</b><span style="font-weight: 400;"> à travers son association </span><i><span style="font-weight: 400;">Un sourire, un espoir pour la vie. </span></i><span style="font-weight: 400;">Cette dernière a été fondée en 2006 et s’est donnée pour mission de porter assistance aux enfants hospitalisés.</span></p>
<div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Barbanews.com - int-text 2 -->
<ins class="adsbygoogle in-text"
     style="display:block;height:280px"
     data-ad-client="ca-pub-5213964137908562"
     data-ad-slot="5045006295"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><span style="font-weight: 400;">Étaient présents les amis de l’ex-footballeur et gagnant de la première édition du programme </span><i><span style="font-weight: 400;">La Ferme Célébrités</span></i><span style="font-weight: 400;">. Le sélectionneur de l’équipe des bleus Didier Deschamps ainsi que certains footballeurs déjà à la retraite étaient de la partie.</span></p>
<p><span style="font-weight: 400;">Au nombre de ceux-ci, on pouvait retrouver </span><b>Sidney Govou</b><span style="font-weight: 400;"> et </span><b>Jean-Pierre Papin</b><span style="font-weight: 400;">. Étaient aussi présents les anciens joueurs du rugby </span><b>Fabien Pelous</b><span style="font-weight: 400;">, </span><b>Marc Lièvremont</b><span style="font-weight: 400;">, </span><b>Sébastien Chabal</b><span style="font-weight: 400;"> et </span><b>Dimitri Yachvili</b><span style="font-weight: 400;">.</span></p>
<p>&nbsp;</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CNp018EFTT9/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Voir cette publication sur Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/CNp018EFTT9/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener">Une publication partagée par Philippe Etchebest (@chef.etchebest)</a></p>
</div>
</blockquote>
<div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Barbanews.com - int-text 2 -->
<ins class="adsbygoogle in-text"
     style="display:block;height:280px"
     data-ad-client="ca-pub-5213964137908562"
     data-ad-slot="5045006295"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Pour cette édition, les légendes se sont affrontées dans un match en deux parties. Une était pour le football américain encore appelé rugby et l’autre pour le football anglais.</p>
<h2 id="titre-2"><b>Philippe Etchebest participe en tant que gardien de but</b></h2>
<p>&nbsp;</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CTy4endMQBA/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Voir cette publication sur Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/CTy4endMQBA/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener">Une publication partagée par Roustandkevin♿️ (@roustandkevin)</a></p>
</div>
</blockquote>
<p>Le chef cuistot Philippe Etchebest était également de la partie. Le célèbre juge de l’émission <i><span style="font-weight: 400;">Top Chef </span></i><span style="font-weight: 400;">faisait partie de l’équipe des anciens joueurs de rugby. Il y était en tant que gardien de but pendant la partie football.</span></p>
<p><span style="font-weight: 400;">Il faut préciser qu’il y a pris plaisir puisqu’il était vêtu de gants et d’une casquette à l’arrière. Avec un beau sourire, le restaurateur a fait son maximum afin d’éviter des buts à la cage de ses coéquipiers.</span></p>
<p><span style="font-weight: 400;"><img class="alignnone size-full wp-image-124104" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20950%20631'%3E%3C/svg%3E" alt="" width="950" height="631" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2021/09/philippe-etchebest.jpg 950w, https://www.barbanews.com/wp-content/uploads/2021/09/philippe-etchebest-300x199.jpg 300w, https://www.barbanews.com/wp-content/uploads/2021/09/philippe-etchebest-768x510.jpg 768w" data-lazy-sizes="(max-width: 950px) 100vw, 950px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2021/09/philippe-etchebest.jpg" /><noscript><img class="alignnone size-full wp-image-124104" src="https://www.barbanews.com/wp-content/uploads/2021/09/philippe-etchebest.jpg" alt="" width="950" height="631" srcset="https://www.barbanews.com/wp-content/uploads/2021/09/philippe-etchebest.jpg 950w, https://www.barbanews.com/wp-content/uploads/2021/09/philippe-etchebest-300x199.jpg 300w, https://www.barbanews.com/wp-content/uploads/2021/09/philippe-etchebest-768x510.jpg 768w" sizes="(max-width: 950px) 100vw, 950px" /></noscript>Le match avec les deux parties a duré 90 minutes de jeu. Ce temps a largement permis à Philippe d’oublier pendant un moment le triste sort de l’émission </span><i><span style="font-weight: 400;">Top Chef</span></i><span style="font-weight: 400;">. Pour la petite histoire, on estime à des millions le nombre de téléspectateurs déçus suite au départ de </span><b>Michel Sarran</b><span style="font-weight: 400;">.</span></p>
<p><span style="font-weight: 400;">Ils ont exprimé sur les réseaux sociaux leur mécontentement au sujet du départ du chef. Philippe pour sa part ne s’en est tenu qu’à un bel hommage rendu sur sa story Instagram. On pouvait lire : « </span><i><span style="font-weight: 400;">Très heureux d’avoir partagé ces années à tes côtés (…) Tu vas nous manquer ».</span></i></p>
<p><span style="font-weight: 400;">Toutefois, le directeur des programmes de M6, </span><b>Thomas Valentin</b><span style="font-weight: 400;"> donne une nouvelle pour le moins apaisante à ce sujet. Il a expliqué sur le plateau de RTL qu’il est possible de retrouver Michel Sarran sur les antennes de M6.</span></p>
<details class="toc"><summary><span class="show">Afficher </span><span class="hide">Masquer </span>le sommaire</summary><ul><li class="item-h2"><a href="#titre-1">Philippe Etchebest, un grand fanatique du sport</a></li><li class="item-h2"><a href="#titre-2">Philippe Etchebest participe en tant que gardien de but</a></li></ul></details><!-- AI CONTENT END 2 -->
		</div>

				<footer class="entry-meta">
			<span class="cat-links"><span class="gp-icon icon-categories"><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M0 112c0-26.51 21.49-48 48-48h110.014a48 48 0 0 1 43.592 27.907l12.349 26.791A16 16 0 0 0 228.486 128H464c26.51 0 48 21.49 48 48v224c0 26.51-21.49 48-48 48H48c-26.51 0-48-21.49-48-48V112z" fill-rule="nonzero"/>
					</svg></span><span class="screen-reader-text">Catégories </span><a href="https://www.barbanews.com/peoples/" rel="category tag">People</a></span> <span class="tags-links"><span class="gp-icon icon-tags"><svg viewBox="0 0 512 512" aria-hidden="true" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="1em" height="1em">
						<path d="M20 39.5c-8.836 0-16 7.163-16 16v176c0 4.243 1.686 8.313 4.687 11.314l224 224c6.248 6.248 16.378 6.248 22.626 0l176-176c6.244-6.244 6.25-16.364.013-22.615l-223.5-224A15.999 15.999 0 0 0 196.5 39.5H20zm56 96c0-13.255 10.745-24 24-24s24 10.745 24 24-10.745 24-24 24-24-10.745-24-24z"/>
						<path d="M259.515 43.015c4.686-4.687 12.284-4.687 16.97 0l228 228c4.686 4.686 4.686 12.284 0 16.97l-180 180c-4.686 4.687-12.284 4.687-16.97 0-4.686-4.686-4.686-12.284 0-16.97L479.029 279.5 259.515 59.985c-4.686-4.686-4.686-12.284 0-16.97z" fill-rule="nonzero"/>
					</svg></span><span class="screen-reader-text">Étiquettes </span><a href="https://www.barbanews.com/tag/depart/" rel="tag">Départ</a>, <a href="https://www.barbanews.com/tag/didier-deschamps/" rel="tag">Didier Deschamps</a>, <a href="https://www.barbanews.com/tag/football/" rel="tag">Football</a>, <a href="https://www.barbanews.com/tag/instagram/" rel="tag">Instagram</a>, <a href="https://www.barbanews.com/tag/m6/" rel="tag">M6</a>, <a href="https://www.barbanews.com/tag/philippe-etchebest/" rel="tag">Philippe Etchebest</a>, <a href="https://www.barbanews.com/tag/reseaux-sociaux/" rel="tag">Réseaux sociaux</a>, <a href="https://www.barbanews.com/tag/rtl/" rel="tag">RTL</a>, <a href="https://www.barbanews.com/tag/sport/" rel="tag">Sport</a>, <a href="https://www.barbanews.com/tag/top-chef/" rel="tag">Top Chef</a></span> 		</footer>
		<div class="social-share"><span class="button button-facebook" data-goto="aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NoYXJlci5waHA/dT1odHRwcyUzQSUyRiUyRnd3dy5iYXJiYW5ld3MuY29tJTJGcGVvcGxlcyUyRnBoaWxpcHBlLWV0Y2hlYmVzdC1xdWFuZC1sZS1jaGVmLXNlLXRyYW5zZm9ybWUtZW4tZ2FyZGllbi1kZS1idXQtZGFucy11bi1tYXRjaC1kZS1sZWdlbmRlcy1zZXMtYWR2ZXJzYWlyZXMtZXRhaWVudC1kaWRpZXItZGVzY2hhbXBzLWV0LWZhYmllbi1iYXJ0aGV6JTJG" data-external="true"><svg fill="currentColor" class="icon" width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"/></svg> Poster<span class="hide-on-mobile"> sur Facebook</span></span><span class="button button-twitter" data-goto="aHR0cHM6Ly90d2l0dGVyLmNvbS9pbnRlbnQvdHdlZXQ/dXJsPWh0dHBzJTNBJTJGJTJGd3d3LmJhcmJhbmV3cy5jb20lMkZwZW9wbGVzJTJGcGhpbGlwcGUtZXRjaGViZXN0LXF1YW5kLWxlLWNoZWYtc2UtdHJhbnNmb3JtZS1lbi1nYXJkaWVuLWRlLWJ1dC1kYW5zLXVuLW1hdGNoLWRlLWxlZ2VuZGVzLXNlcy1hZHZlcnNhaXJlcy1ldGFpZW50LWRpZGllci1kZXNjaGFtcHMtZXQtZmFiaWVuLWJhcnRoZXolMkYmdGV4dD1QaGlsaXBwZStFdGNoZWJlc3QrJTNBK1F1YW5kK2xlK2NoZWYrc2UrdHJhbnNmb3JtZStlbitnYXJkaWVuK2RlK2J1dCtkYW5zK3VuK21hdGNoK2RlK2wlQzMlQTlnZW5kZXMlRTIlODAlQTYrU2VzK2FkdmVyc2FpcmVzKyVDMyVBOXRhaWVudCtEaWRpZXIrRGVzY2hhbXBzK2V0K0ZhYmllbitCYXJ0aGV6KyUyMQ==" data-external="true"><svg fill="currentColor" class="icon" width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></svg> Tweeter<span class="hide-on-mobile"> sur Twitter</span></span><span class="button button-pinterest" data-goto="aHR0cHM6Ly93d3cucGludGVyZXN0LmZyL3Bpbi9jcmVhdGUvYnV0dG9uLz9kZXNjcmlwdGlvbj1QaGlsaXBwZStFdGNoZWJlc3QrJTNBK1F1YW5kK2xlK2NoZWYrc2UrdHJhbnNmb3JtZStlbitnYXJkaWVuK2RlK2J1dCtkYW5zK3VuK21hdGNoK2RlK2wlQzMlQTlnZW5kZXMlRTIlODAlQTYrU2VzK2FkdmVyc2FpcmVzKyVDMyVBOXRhaWVudCtEaWRpZXIrRGVzY2hhbXBzK2V0K0ZhYmllbitCYXJ0aGV6KyUyMSZtZWRpYT1odHRwcyUzQSUyRiUyRnd3dy5iYXJiYW5ld3MuY29tJTJGd3AtY29udGVudCUyRnVwbG9hZHMlMkYyMDIwJTJGMDklMkZwaGlsaXBwZS1ldGNoZWJlc3QuanBnJnVybD1odHRwcyUzQSUyRiUyRnd3dy5iYXJiYW5ld3MuY29tJTJGcGVvcGxlcyUyRnBoaWxpcHBlLWV0Y2hlYmVzdC1xdWFuZC1sZS1jaGVmLXNlLXRyYW5zZm9ybWUtZW4tZ2FyZGllbi1kZS1idXQtZGFucy11bi1tYXRjaC1kZS1sZWdlbmRlcy1zZXMtYWR2ZXJzYWlyZXMtZXRhaWVudC1kaWRpZXItZGVzY2hhbXBzLWV0LWZhYmllbi1iYXJ0aGV6JTJG" data-external="true"><svg fill="currentColor" class="icon" width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 496 512"><path d="M496 256c0 137-111 248-248 248-25.6 0-50.2-3.9-73.4-11.1 10.1-16.5 25.2-43.5 30.8-65 3-11.6 15.4-59 15.4-59 8.1 15.4 31.7 28.5 56.8 28.5 74.8 0 128.7-68.8 128.7-154.3 0-81.9-66.9-143.2-152.9-143.2-107 0-163.9 71.8-163.9 150.1 0 36.4 19.4 81.7 50.3 96.1 4.7 2.2 7.2 1.2 8.3-3.3.8-3.4 5-20.3 6.9-28.1.6-2.5.3-4.7-1.7-7.1-10.1-12.5-18.3-35.3-18.3-56.6 0-54.7 41.4-107.6 112-107.6 60.9 0 103.6 41.5 103.6 100.9 0 67.1-33.9 113.6-78 113.6-24.3 0-42.6-20.1-36.7-44.8 7-29.5 20.5-61.3 20.5-82.6 0-19-10.2-34.9-31.4-34.9-24.9 0-44.9 25.7-44.9 60.2 0 22 7.4 36.8 7.4 36.8s-24.5 103.8-29 123.2c-5 21.4-3 51.6-.9 71.2C65.4 450.9 0 361.1 0 256 0 119 111 8 248 8s248 111 248 248z"/></svg> Épingler<span class="hide-on-mobile"> sur Pinterest</span></span></div><div class="author-box" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><div class="avatar"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/c7062a2b76c76df914413d0255968d6a?s=192&#038;d=wp_user_avatar&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' data-lazy-src="https://secure.gravatar.com/avatar/c7062a2b76c76df914413d0255968d6a?s=96&#038;d=wp_user_avatar&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/c7062a2b76c76df914413d0255968d6a?s=96&#038;d=wp_user_avatar&#038;r=g' srcset='https://secure.gravatar.com/avatar/c7062a2b76c76df914413d0255968d6a?s=192&#038;d=wp_user_avatar&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></div><div><div class="h4">À propos de l’auteur, <a href="https://www.barbanews.com/auteur/lorenebontemps/" itemprop="name">Lorene Bontemps</a></div><p itemprop="description">Ancienne Lyonnaise devenue sudiste, j’écris sur tout ce qui me passionne : mode, food, peoples, … Accro aux réseaux sociaux et ultra connectée, je suis toujours au courant de la dernière rumeur sur la toile !</p></div></div>	</div>
</article>
		</main>
	</div>

	<div id="right-sidebar" class="widget-area sidebar is-right-sidebar">
	<div class="inside-right-sidebar">
		<nav class="related-articles">
        <h3>À voir aussi dans «&nbsp;People&nbsp;»</h3>
        <ul class="wp-block-latest-posts__list is-grid columns-2 wp-block-latest-posts"><li><a href="https://www.barbanews.com/peoples/tous-en-cuisine-une-question-indiscrete-de-camille-cerf-met-cyril-lignac-mal-a-laise/"><div class="wp-block-latest-posts__featured-image"><img width="300" height="189" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20189'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="Tous en cuisine : Une question indiscrète de Camille Cerf met Cyril Lignac mal à l’aise !" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2021/09/tous-en-cuisine-1-300x189.jpg 300w, https://www.barbanews.com/wp-content/uploads/2021/09/tous-en-cuisine-1-1024x647.jpg 1024w, https://www.barbanews.com/wp-content/uploads/2021/09/tous-en-cuisine-1-768x485.jpg 768w, https://www.barbanews.com/wp-content/uploads/2021/09/tous-en-cuisine-1-scaled.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2021/09/tous-en-cuisine-1-300x189.jpg" /><noscript><img width="300" height="189" src="https://www.barbanews.com/wp-content/uploads/2021/09/tous-en-cuisine-1-300x189.jpg" class="attachment-medium size-medium wp-post-image" alt="Tous en cuisine : Une question indiscrète de Camille Cerf met Cyril Lignac mal à l’aise !" srcset="https://www.barbanews.com/wp-content/uploads/2021/09/tous-en-cuisine-1-300x189.jpg 300w, https://www.barbanews.com/wp-content/uploads/2021/09/tous-en-cuisine-1-1024x647.jpg 1024w, https://www.barbanews.com/wp-content/uploads/2021/09/tous-en-cuisine-1-768x485.jpg 768w, https://www.barbanews.com/wp-content/uploads/2021/09/tous-en-cuisine-1-scaled.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div></a>
        </li><li><a href="https://www.barbanews.com/peoples/florence-foresti-lhumoriste-revient-sur-sa-presentation-des-cesar-dans-lemission-c-a-vous/"><div class="wp-block-latest-posts__featured-image"><img width="300" height="215" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20215'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="Florence Foresti : L’humoriste revient sur sa présentation des César dans l’émission C à vous !" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2021/09/florence-foresti-300x215.jpg 300w, https://www.barbanews.com/wp-content/uploads/2021/09/florence-foresti-1024x733.jpg 1024w, https://www.barbanews.com/wp-content/uploads/2021/09/florence-foresti-768x550.jpg 768w, https://www.barbanews.com/wp-content/uploads/2021/09/florence-foresti-scaled.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2021/09/florence-foresti-300x215.jpg" /><noscript><img width="300" height="215" src="https://www.barbanews.com/wp-content/uploads/2021/09/florence-foresti-300x215.jpg" class="attachment-medium size-medium wp-post-image" alt="Florence Foresti : L’humoriste revient sur sa présentation des César dans l’émission C à vous !" srcset="https://www.barbanews.com/wp-content/uploads/2021/09/florence-foresti-300x215.jpg 300w, https://www.barbanews.com/wp-content/uploads/2021/09/florence-foresti-1024x733.jpg 1024w, https://www.barbanews.com/wp-content/uploads/2021/09/florence-foresti-768x550.jpg 768w, https://www.barbanews.com/wp-content/uploads/2021/09/florence-foresti-scaled.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div></a>
        </li><li><a href="https://www.barbanews.com/peoples/the-voice-all-stars-ne-fait-pas-que-des-heureux-un-candidat-brise-le-silence-et-denonce-sa-mise-a-lecart/"><div class="wp-block-latest-posts__featured-image"><img width="300" height="170" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20170'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="The Voice All Stars ne fait pas que des heureux : Un candidat brise le silence et dénonce sa mise à l’écart !" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2021/09/the-voice-all-stars-300x170.jpg 300w, https://www.barbanews.com/wp-content/uploads/2021/09/the-voice-all-stars-1024x579.jpg 1024w, https://www.barbanews.com/wp-content/uploads/2021/09/the-voice-all-stars-768x434.jpg 768w, https://www.barbanews.com/wp-content/uploads/2021/09/the-voice-all-stars-scaled.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2021/09/the-voice-all-stars-300x170.jpg" /><noscript><img width="300" height="170" src="https://www.barbanews.com/wp-content/uploads/2021/09/the-voice-all-stars-300x170.jpg" class="attachment-medium size-medium wp-post-image" alt="The Voice All Stars ne fait pas que des heureux : Un candidat brise le silence et dénonce sa mise à l’écart !" srcset="https://www.barbanews.com/wp-content/uploads/2021/09/the-voice-all-stars-300x170.jpg 300w, https://www.barbanews.com/wp-content/uploads/2021/09/the-voice-all-stars-1024x579.jpg 1024w, https://www.barbanews.com/wp-content/uploads/2021/09/the-voice-all-stars-768x434.jpg 768w, https://www.barbanews.com/wp-content/uploads/2021/09/the-voice-all-stars-scaled.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div></a>
        </li><li><a href="https://www.barbanews.com/peoples/laeticia-hallyday-la-veuve-du-rockeur-a-une-bonne-raison-de-ne-pas-se-marier-avec-son-nouveau-petit-ami-jalil-lespert/"><div class="wp-block-latest-posts__featured-image"><img width="300" height="169" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20169'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="Laeticia Hallyday : La veuve du rockeur à une bonne raison de ne pas se marier avec son nouveau petit ami Jalil Lespert !" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2021/09/laeticia-et-jalil-300x169.jpg 300w, https://www.barbanews.com/wp-content/uploads/2021/09/laeticia-et-jalil-1024x577.jpg 1024w, https://www.barbanews.com/wp-content/uploads/2021/09/laeticia-et-jalil-768x433.jpg 768w, https://www.barbanews.com/wp-content/uploads/2021/09/laeticia-et-jalil.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2021/09/laeticia-et-jalil-300x169.jpg" /><noscript><img width="300" height="169" src="https://www.barbanews.com/wp-content/uploads/2021/09/laeticia-et-jalil-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="Laeticia Hallyday : La veuve du rockeur à une bonne raison de ne pas se marier avec son nouveau petit ami Jalil Lespert !" srcset="https://www.barbanews.com/wp-content/uploads/2021/09/laeticia-et-jalil-300x169.jpg 300w, https://www.barbanews.com/wp-content/uploads/2021/09/laeticia-et-jalil-1024x577.jpg 1024w, https://www.barbanews.com/wp-content/uploads/2021/09/laeticia-et-jalil-768x433.jpg 768w, https://www.barbanews.com/wp-content/uploads/2021/09/laeticia-et-jalil.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div></a>
        </li><li><a href="https://www.barbanews.com/peoples/didier-deschamps-accuse-de-racisme-par-eric-cantona-une-nouvelle-desillusion-au-tribunal-dans-une-affaire-qui-date-de-2016/"><div class="wp-block-latest-posts__featured-image"><img width="300" height="169" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20169'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="Didier Deschamps accusé de racisme par Eric Cantona : Une nouvelle désillusion au tribunal dans une affaire qui date de 2016 !" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2021/09/eric-et-diddier.png" /><noscript><img width="300" height="169" src="https://www.barbanews.com/wp-content/uploads/2021/09/eric-et-diddier.png" class="attachment-medium size-medium wp-post-image" alt="Didier Deschamps accusé de racisme par Eric Cantona : Une nouvelle désillusion au tribunal dans une affaire qui date de 2016 !" /></noscript></div></a>
        </li><li><a href="https://www.barbanews.com/peoples/kate-middleton-james-le-frere-de-la-duchesse-de-cambridge-vient-enfin-depouser-alizee-thevenet/"><div class="wp-block-latest-posts__featured-image"><img width="300" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="Kate Middleton : James, le frère de la duchesse de Cambridge, vient enfin d’épouser Alizée Thevenet !" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2021/09/kate-middleton-300x200.jpg 300w, https://www.barbanews.com/wp-content/uploads/2021/09/kate-middleton-1024x682.jpg 1024w, https://www.barbanews.com/wp-content/uploads/2021/09/kate-middleton-768x511.jpg 768w, https://www.barbanews.com/wp-content/uploads/2021/09/kate-middleton-scaled.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2021/09/kate-middleton-300x200.jpg" /><noscript><img width="300" height="200" src="https://www.barbanews.com/wp-content/uploads/2021/09/kate-middleton-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Kate Middleton : James, le frère de la duchesse de Cambridge, vient enfin d’épouser Alizée Thevenet !" srcset="https://www.barbanews.com/wp-content/uploads/2021/09/kate-middleton-300x200.jpg 300w, https://www.barbanews.com/wp-content/uploads/2021/09/kate-middleton-1024x682.jpg 1024w, https://www.barbanews.com/wp-content/uploads/2021/09/kate-middleton-768x511.jpg 768w, https://www.barbanews.com/wp-content/uploads/2021/09/kate-middleton-scaled.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div></a>
        </li><li><a href="https://www.barbanews.com/peoples/vanessa-paradis-la-chanteuse-et-actrice-se-confie-sur-son-mari-samuel-benchetrit-une-personne-quelle-aime-de-tout-son-coeur/"><div class="wp-block-latest-posts__featured-image"><img width="300" height="208" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20208'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="Vanessa Paradis : La chanteuse et actrice se confie sur son mari Samuel Benchetrit… Une personne qu’elle aime de tout son coeur !" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2021/09/vanessa-paradis-1-300x208.jpg 300w, https://www.barbanews.com/wp-content/uploads/2021/09/vanessa-paradis-1-1024x710.jpg 1024w, https://www.barbanews.com/wp-content/uploads/2021/09/vanessa-paradis-1-768x532.jpg 768w, https://www.barbanews.com/wp-content/uploads/2021/09/vanessa-paradis-1-scaled.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2021/09/vanessa-paradis-1-300x208.jpg" /><noscript><img width="300" height="208" src="https://www.barbanews.com/wp-content/uploads/2021/09/vanessa-paradis-1-300x208.jpg" class="attachment-medium size-medium wp-post-image" alt="Vanessa Paradis : La chanteuse et actrice se confie sur son mari Samuel Benchetrit… Une personne qu’elle aime de tout son coeur !" srcset="https://www.barbanews.com/wp-content/uploads/2021/09/vanessa-paradis-1-300x208.jpg 300w, https://www.barbanews.com/wp-content/uploads/2021/09/vanessa-paradis-1-1024x710.jpg 1024w, https://www.barbanews.com/wp-content/uploads/2021/09/vanessa-paradis-1-768x532.jpg 768w, https://www.barbanews.com/wp-content/uploads/2021/09/vanessa-paradis-1-scaled.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div></a>
        </li><li><a href="https://www.barbanews.com/peoples/laeticia-hallyday-outre-le-boycott-de-levenement-prevu-en-lhonneur-du-taulier-par-david-hallyday-et-laura-smet-la-veuve-du-taulier-est-triste-de-la-relation-quils-entretiennent/"><div class="wp-block-latest-posts__featured-image"><img width="300" height="189" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20189'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="Laeticia Hallyday : Outre le boycott de l&rsquo;événement prévu en l’honneur du taulier par David Hallyday et Laura Smet, la veuve du taulier est triste de la relation qu’ils entretiennent avec ses filles !" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2021/09/laeticia-hallyday-1-300x189.jpg 300w, https://www.barbanews.com/wp-content/uploads/2021/09/laeticia-hallyday-1-1024x643.jpg 1024w, https://www.barbanews.com/wp-content/uploads/2021/09/laeticia-hallyday-1-768x483.jpg 768w, https://www.barbanews.com/wp-content/uploads/2021/09/laeticia-hallyday-1.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2021/09/laeticia-hallyday-1-300x189.jpg" /><noscript><img width="300" height="189" src="https://www.barbanews.com/wp-content/uploads/2021/09/laeticia-hallyday-1-300x189.jpg" class="attachment-medium size-medium wp-post-image" alt="Laeticia Hallyday : Outre le boycott de l&rsquo;événement prévu en l’honneur du taulier par David Hallyday et Laura Smet, la veuve du taulier est triste de la relation qu’ils entretiennent avec ses filles !" srcset="https://www.barbanews.com/wp-content/uploads/2021/09/laeticia-hallyday-1-300x189.jpg 300w, https://www.barbanews.com/wp-content/uploads/2021/09/laeticia-hallyday-1-1024x643.jpg 1024w, https://www.barbanews.com/wp-content/uploads/2021/09/laeticia-hallyday-1-768x483.jpg 768w, https://www.barbanews.com/wp-content/uploads/2021/09/laeticia-hallyday-1.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div></a>
        </li><li><a href="https://www.barbanews.com/peoples/sylvie-vartan-et-tony-scotti-le-couple-saffiche-tres-elegant-et-est-rempli-damour-lors-du-festival-de-deauville/"><div class="wp-block-latest-posts__featured-image"><img width="300" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="Sylvie Vartan et Tony Scotti : Le couple s’affiche très élégant et rempli d’amour lors du Festival de Deauville !" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2021/09/sylvie-vartan-et-tony-scotti-1-300x200.jpg 300w, https://www.barbanews.com/wp-content/uploads/2021/09/sylvie-vartan-et-tony-scotti-1-1024x681.jpg 1024w, https://www.barbanews.com/wp-content/uploads/2021/09/sylvie-vartan-et-tony-scotti-1-768x511.jpg 768w, https://www.barbanews.com/wp-content/uploads/2021/09/sylvie-vartan-et-tony-scotti-1-scaled.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2021/09/sylvie-vartan-et-tony-scotti-1-300x200.jpg" /><noscript><img width="300" height="200" src="https://www.barbanews.com/wp-content/uploads/2021/09/sylvie-vartan-et-tony-scotti-1-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Sylvie Vartan et Tony Scotti : Le couple s’affiche très élégant et rempli d’amour lors du Festival de Deauville !" srcset="https://www.barbanews.com/wp-content/uploads/2021/09/sylvie-vartan-et-tony-scotti-1-300x200.jpg 300w, https://www.barbanews.com/wp-content/uploads/2021/09/sylvie-vartan-et-tony-scotti-1-1024x681.jpg 1024w, https://www.barbanews.com/wp-content/uploads/2021/09/sylvie-vartan-et-tony-scotti-1-768x511.jpg 768w, https://www.barbanews.com/wp-content/uploads/2021/09/sylvie-vartan-et-tony-scotti-1-scaled.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div></a>
        </li><li><a href="https://www.barbanews.com/peoples/les-12-coups-de-midi-tres-emue-la-grand-mere-de-bruno-ne-parvient-pas-a-retenir-ses-larmes/"><div class="wp-block-latest-posts__featured-image"><img width="300" height="173" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20173'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="Les 12 coups de midi : Très émue, la grand-mère de Bruno ne parvient pas à retenir ses larmes !" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2021/09/bruno-les-12-cdm-300x173.jpg 300w, https://www.barbanews.com/wp-content/uploads/2021/09/bruno-les-12-cdm-1024x589.jpg 1024w, https://www.barbanews.com/wp-content/uploads/2021/09/bruno-les-12-cdm-768x442.jpg 768w, https://www.barbanews.com/wp-content/uploads/2021/09/bruno-les-12-cdm-561x323.jpg 561w, https://www.barbanews.com/wp-content/uploads/2021/09/bruno-les-12-cdm-1122x645.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2021/09/bruno-les-12-cdm-364x209.jpg 364w, https://www.barbanews.com/wp-content/uploads/2021/09/bruno-les-12-cdm-728x419.jpg 728w, https://www.barbanews.com/wp-content/uploads/2021/09/bruno-les-12-cdm-608x350.jpg 608w, https://www.barbanews.com/wp-content/uploads/2021/09/bruno-les-12-cdm-758x436.jpg 758w, https://www.barbanews.com/wp-content/uploads/2021/09/bruno-les-12-cdm-1152x662.jpg 1152w, https://www.barbanews.com/wp-content/uploads/2021/09/bruno-les-12-cdm.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2021/09/bruno-les-12-cdm-300x173.jpg" /><noscript><img width="300" height="173" src="https://www.barbanews.com/wp-content/uploads/2021/09/bruno-les-12-cdm-300x173.jpg" class="attachment-medium size-medium wp-post-image" alt="Les 12 coups de midi : Très émue, la grand-mère de Bruno ne parvient pas à retenir ses larmes !" srcset="https://www.barbanews.com/wp-content/uploads/2021/09/bruno-les-12-cdm-300x173.jpg 300w, https://www.barbanews.com/wp-content/uploads/2021/09/bruno-les-12-cdm-1024x589.jpg 1024w, https://www.barbanews.com/wp-content/uploads/2021/09/bruno-les-12-cdm-768x442.jpg 768w, https://www.barbanews.com/wp-content/uploads/2021/09/bruno-les-12-cdm-561x323.jpg 561w, https://www.barbanews.com/wp-content/uploads/2021/09/bruno-les-12-cdm-1122x645.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2021/09/bruno-les-12-cdm-364x209.jpg 364w, https://www.barbanews.com/wp-content/uploads/2021/09/bruno-les-12-cdm-728x419.jpg 728w, https://www.barbanews.com/wp-content/uploads/2021/09/bruno-les-12-cdm-608x350.jpg 608w, https://www.barbanews.com/wp-content/uploads/2021/09/bruno-les-12-cdm-758x436.jpg 758w, https://www.barbanews.com/wp-content/uploads/2021/09/bruno-les-12-cdm-1152x662.jpg 1152w, https://www.barbanews.com/wp-content/uploads/2021/09/bruno-les-12-cdm.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div></a>
        </li></ul></nav>	</div>
</div>

	</div>
</div>

<div class="gb-container gb-container-4248dfc8"><div class="gb-inside-container">
<div class="yoast-breadcrumbs"><span><span><a href="https://www.barbanews.com/">Accueil</a> » <span><a href="https://www.barbanews.com/peoples/">People</a> » <span class="breadcrumb_last" aria-current="page">Philippe Etchebest : Quand le chef se transforme en gardien de but dans un match de légendes… Ses adversaires étaient Didier Deschamps et Fabien Barthez !</span></span></span></span></div>
</div></div>
<div class="site-footer">
	<div class="gb-container gb-container-05242259"><div class="gb-inside-container">
<div class="gb-grid-wrapper gb-grid-wrapper-74e88d41">
<div class="gb-grid-column gb-grid-column-d0ed6a0c"><div class="gb-container gb-container-d0ed6a0c"><div class="gb-inside-container">

<div class="gb-headline gb-headline-1942a210 gb-headline-text"><strong>MENU</strong></div>


<div class="gb-button-wrapper gb-button-wrapper-f6d7f355">

<a class="gb-button gb-button-203e6b30 gb-button-text" href="/equipe/">L'équipe de rédaction</a>



<a class="gb-button gb-button-c24a249c gb-button-text" href="/mentions-legales/">Mentions légales</a>



<a class="gb-button gb-button-43edb368 gb-button-text" href="/contact/">Contact</a>

</div>
</div></div></div>

<div class="gb-grid-column gb-grid-column-3cb84691"><div class="gb-container gb-container-3cb84691"><div class="gb-inside-container">

<div class="gb-headline gb-headline-b85264cc gb-headline-text"><strong>NOS DOSSIERS</strong></div>


<p class="wp-block-tag-cloud"><a href="https://www.barbanews.com/tag/acteur/" class="tag-cloud-link tag-link-40906 tag-link-position-1"  aria-label="Acteur (160 éléments)">Acteur</a>
<a href="https://www.barbanews.com/tag/actrice/" class="tag-cloud-link tag-link-40895 tag-link-position-2"  aria-label="Actrice (199 éléments)">Actrice</a>
<a href="https://www.barbanews.com/tag/angleterre/" class="tag-cloud-link tag-link-41025 tag-link-position-3"  aria-label="Angleterre (103 éléments)">Angleterre</a>
<a href="https://www.barbanews.com/tag/chanteur/" class="tag-cloud-link tag-link-40904 tag-link-position-4"  aria-label="Chanteur (129 éléments)">Chanteur</a>
<a href="https://www.barbanews.com/tag/chanteuse/" class="tag-cloud-link tag-link-40900 tag-link-position-5"  aria-label="Chanteuse (151 éléments)">Chanteuse</a>
<a href="https://www.barbanews.com/tag/cinema/" class="tag-cloud-link tag-link-33453 tag-link-position-6"  aria-label="Cinéma (160 éléments)">Cinéma</a>
<a href="https://www.barbanews.com/tag/confinement/" class="tag-cloud-link tag-link-16460 tag-link-position-7"  aria-label="Confinement (393 éléments)">Confinement</a>
<a href="https://www.barbanews.com/tag/conseils/" class="tag-cloud-link tag-link-48217 tag-link-position-8"  aria-label="Conseil (197 éléments)">Conseil</a>
<a href="https://www.barbanews.com/tag/coronavirus/" class="tag-cloud-link tag-link-1734 tag-link-position-9 large"  aria-label="Coronavirus (732 éléments)">Coronavirus</a>
<a href="https://www.barbanews.com/tag/couple/" class="tag-cloud-link tag-link-41346 tag-link-position-10"  aria-label="Couple (325 éléments)">Couple</a>
<a href="https://www.barbanews.com/tag/covid/" class="tag-cloud-link tag-link-44921 tag-link-position-11"  aria-label="Covid-19 (120 éléments)">Covid-19</a>
<a href="https://www.barbanews.com/tag/cyril-hanouna/" class="tag-cloud-link tag-link-7104 tag-link-position-12"  aria-label="Cyril Hanouna (182 éléments)">Cyril Hanouna</a>
<a href="https://www.barbanews.com/tag/drame/" class="tag-cloud-link tag-link-41367 tag-link-position-13"  aria-label="Drame (103 éléments)">Drame</a>
<a href="https://www.barbanews.com/tag/emmanuel-macron/" class="tag-cloud-link tag-link-10762 tag-link-position-14"  aria-label="Emmanuel Macron (228 éléments)">Emmanuel Macron</a>
<a href="https://www.barbanews.com/tag/enfant/" class="tag-cloud-link tag-link-40993 tag-link-position-15"  aria-label="Enfant (191 éléments)">Enfant</a>
<a href="https://www.barbanews.com/tag/france/" class="tag-cloud-link tag-link-16413 tag-link-position-16"  aria-label="France (575 éléments)">France</a>
<a href="https://www.barbanews.com/tag/gouvernement/" class="tag-cloud-link tag-link-40029 tag-link-position-17"  aria-label="Gouvernement (134 éléments)">Gouvernement</a>
<a href="https://www.barbanews.com/tag/insolite/" class="tag-cloud-link tag-link-33889 tag-link-position-18"  aria-label="Insolite (167 éléments)">Insolite</a>
<a href="https://www.barbanews.com/tag/instagram/" class="tag-cloud-link tag-link-37954 tag-link-position-19"  aria-label="Instagram (621 éléments)">Instagram</a>
<a href="https://www.barbanews.com/tag/interview/" class="tag-cloud-link tag-link-41389 tag-link-position-20"  aria-label="Interview (139 éléments)">Interview</a>
<a href="https://www.barbanews.com/tag/justice/" class="tag-cloud-link tag-link-41026 tag-link-position-21 small"  aria-label="Justice (91 éléments)">Justice</a>
<a href="https://www.barbanews.com/tag/koh-lanta/" class="tag-cloud-link tag-link-10455 tag-link-position-22"  aria-label="Koh Lanta (247 éléments)">Koh Lanta</a>
<a href="https://www.barbanews.com/tag/les-12-coups-de-midi/" class="tag-cloud-link tag-link-15257 tag-link-position-23"  aria-label="Les 12 coups de midi (99 éléments)">Les 12 coups de midi</a>
<a href="https://www.barbanews.com/tag/les-marseillais/" class="tag-cloud-link tag-link-12167 tag-link-position-24"  aria-label="Les Marseillais (190 éléments)">Les Marseillais</a>
<a href="https://www.barbanews.com/tag/m6/" class="tag-cloud-link tag-link-40887 tag-link-position-25"  aria-label="M6 (115 éléments)">M6</a>
<a href="https://www.barbanews.com/tag/maladie/" class="tag-cloud-link tag-link-41200 tag-link-position-26"  aria-label="Maladie (122 éléments)">Maladie</a>
<a href="https://www.barbanews.com/tag/mariage/" class="tag-cloud-link tag-link-40979 tag-link-position-27"  aria-label="Mariage (125 éléments)">Mariage</a>
<a href="https://www.barbanews.com/tag/mode/" class="tag-cloud-link tag-link-41332 tag-link-position-28"  aria-label="Mode (98 éléments)">Mode</a>
<a href="https://www.barbanews.com/tag/musique/" class="tag-cloud-link tag-link-40063 tag-link-position-29"  aria-label="Musique (139 éléments)">Musique</a>
<a href="https://www.barbanews.com/tag/netflix/" class="tag-cloud-link tag-link-836 tag-link-position-30"  aria-label="Netflix (183 éléments)">Netflix</a>
<a href="https://www.barbanews.com/tag/paris/" class="tag-cloud-link tag-link-41144 tag-link-position-31"  aria-label="Paris (142 éléments)">Paris</a>
<a href="https://www.barbanews.com/tag/politique/" class="tag-cloud-link tag-link-1213 tag-link-position-32"  aria-label="Politique (167 éléments)">Politique</a>
<a href="https://www.barbanews.com/tag/polemique/" class="tag-cloud-link tag-link-39970 tag-link-position-33"  aria-label="Polémique (126 éléments)">Polémique</a>
<a href="https://www.barbanews.com/tag/president/" class="tag-cloud-link tag-link-41028 tag-link-position-34"  aria-label="Président (137 éléments)">Président</a>
<a href="https://www.barbanews.com/tag/reseaux-sociaux/" class="tag-cloud-link tag-link-41347 tag-link-position-35"  aria-label="Réseaux sociaux (302 éléments)">Réseaux sociaux</a>
<a href="https://www.barbanews.com/tag/sante/" class="tag-cloud-link tag-link-36421 tag-link-position-36"  aria-label="Santé (104 éléments)">Santé</a>
<a href="https://www.barbanews.com/tag/serie/" class="tag-cloud-link tag-link-19765 tag-link-position-37"  aria-label="Série (226 éléments)">Série</a>
<a href="https://www.barbanews.com/tag/tf1/" class="tag-cloud-link tag-link-12700 tag-link-position-38"  aria-label="TF1 (340 éléments)">TF1</a>
<a href="https://www.barbanews.com/tag/tpmp/" class="tag-cloud-link tag-link-10404 tag-link-position-39"  aria-label="TPMP (151 éléments)">TPMP</a>
<a href="https://www.barbanews.com/tag/twitter/" class="tag-cloud-link tag-link-40916 tag-link-position-40"  aria-label="Twitter (275 éléments)">Twitter</a>
<a href="https://www.barbanews.com/tag/telerealite/" class="tag-cloud-link tag-link-9026 tag-link-position-41"  aria-label="Téléréalité (191 éléments)">Téléréalité</a>
<a href="https://www.barbanews.com/tag/television/" class="tag-cloud-link tag-link-41239 tag-link-position-42"  aria-label="Télévision (101 éléments)">Télévision</a>
<a href="https://www.barbanews.com/tag/vacances/" class="tag-cloud-link tag-link-28610 tag-link-position-43"  aria-label="Vacances (430 éléments)">Vacances</a>
<a href="https://www.barbanews.com/tag/video/" class="tag-cloud-link tag-link-40971 tag-link-position-44"  aria-label="Vidéo (126 éléments)">Vidéo</a>
<a href="https://www.barbanews.com/tag/youtube/" class="tag-cloud-link tag-link-41176 tag-link-position-45"  aria-label="YouTube (210 éléments)">YouTube</a></p>
</div></div></div>
</div>


<div class="gb-headline gb-headline-5e12a57d gb-headline-text">Copyright © Barbanews 2021</div>

</div></div></div>





<script id='cache-consentframework-js-before'>
var conditional_scripts=[];
conditional_scripts.push("https://www.google-analytics.com/analytics.js");
conditional_scripts.push("https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js");
function consent_framework(){conditional_scripts.forEach(function(n){var t=document.createElement("script");t.setAttribute("data-cmp-src",n);var e=document.getElementsByTagName("script")[0];e.parentNode.insertBefore(t,e),conditional_scripts=conditional_scripts.filter(function(t){return t!==n})})}
consent_framework();
</script>
<script src='https://cache.consentframework.com/js/pa/27133/c/wlBY4/stub?ver=1.3.3' id='cache-consentframework-js' defer></script>
<script src='https://choices.consentframework.com/js/pa/27133/c/wlBY4/cmp?ver=1.3.3' id='choices-consentframework-js' defer></script>
<!--[if lte IE 11]>
<script src='https://www.barbanews.com/wp-content/themes/generatepress/assets/js/classList.min.js?ver=3.0.4' id='generate-classlist-js'></script>
<![endif]-->
<script id='generate-main-js-extra'>
var generatepressMenu = {"toggleOpenedSubMenus":"1","openSubMenuLabel":"Ouvrir le sous-menu","closeSubMenuLabel":"Fermer le sous-menu"};
</script>

<script id='generate-navigation-search-js-extra'>
var generatepressNavSearch = {"open":"Ouvrir la barre de recherche","close":"Fermer la barre de recherche"};
</script>



<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.barbanews.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script src="https://www.barbanews.com/wp-content/cache/min/1/f23b2461e21253254ed611de2a34d83f.js" data-minify="1" defer></script></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1631697720 -->