<!DOCTYPE html> <!--[if IE 8]>
<html class="no-js g1-off-outside lt-ie10 lt-ie9" id="ie8" lang="fr-FR"><![endif]--> <!--[if IE 9]>
<html class="no-js g1-off-outside lt-ie10" id="ie9" lang="fr-FR"><![endif]--> <!--[if !IE]><!-->
<html class="no-js g1-off-outside" lang="fr-FR"><!--<![endif]--><head><meta charset="UTF-8"/><link rel="profile" href="http://gmpg.org/xfn/11"/><link rel="pingback" href="https://www.barbanews.com/xmlrpc.php"/> <script>window._taboola=window._taboola||[];_taboola.push({article:"auto"});!function(){"use strict";function e(t){var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src=t;var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(e,a)}document.onreadystatechange=function(){"interactive"==document.readyState&&(setTimeout(function(){var t;t=["https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js","https://cdn.taboola.com/libtrc/korleon-network/loader.js","https://cdn.onesignal.com/sdks/OneSignalSDK.js#asyncload","https://www.instagram.com/embed.js"],Array.isArray(t)&&t.forEach(function(t){e(t)})},3100))}}();</script> <meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width" /><title>Laurent Delahousse embarrassé reconnaît être fatigué, un gros moment de solitude en direct</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.barbanews.com/wp-content/cache/min/1/bb89baee09ac3af60897bd649601d6c9.css" as="style" onload="this.onload=null;this.rel='stylesheet'" data-minify="1" /><meta name="description" content="La soirée électorale a été riche en rebondissements et Laurent Delahousse a partagé sa fatigue après une erreur qui lui a causé un moment de solitude." /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.barbanews.com/peoples/laurent-delahousse-embarrasse-etre-fatigue-un-gros-moment-de-solitude-en-direct/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Laurent Delahousse embarrassé reconnaît être fatigué, un gros moment de solitude en direct" /><meta property="og:description" content="La soirée électorale a été riche en rebondissements et Laurent Delahousse a partagé sa fatigue après une erreur qui lui a causé un moment de solitude." /><meta property="og:url" content="https://www.barbanews.com/peoples/laurent-delahousse-embarrasse-etre-fatigue-un-gros-moment-de-solitude-en-direct/" /><meta property="og:site_name" content="Barbanews.com" /><meta property="article:published_time" content="2020-06-29T07:36:01+00:00" /><meta property="article:modified_time" content="2020-06-29T07:36:10+00:00" /><meta property="og:image" content="https://www.barbanews.com/wp-content/uploads/2020/06/Laurent-Delahousse.jpg" /><meta property="og:image:width" content="1796" /><meta property="og:image:height" content="1684" /><meta name="twitter:card" content="summary_large_image" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.barbanews.com/#website","url":"https://www.barbanews.com/","name":"Barbanews.com","description":"Suivez toute l&#039;actualit\u00e9 de plus pr\u00e8s !","potentialAction":[{"@type":"SearchAction","target":"https://www.barbanews.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.barbanews.com/peoples/laurent-delahousse-embarrasse-etre-fatigue-un-gros-moment-de-solitude-en-direct/#primaryimage","inLanguage":"fr-FR","url":"https://www.barbanews.com/wp-content/uploads/2020/06/Laurent-Delahousse.jpg","width":1796,"height":1684,"caption":"Source : capture Instagram @laurentdelahousseofficiel"},{"@type":"WebPage","@id":"https://www.barbanews.com/peoples/laurent-delahousse-embarrasse-etre-fatigue-un-gros-moment-de-solitude-en-direct/#webpage","url":"https://www.barbanews.com/peoples/laurent-delahousse-embarrasse-etre-fatigue-un-gros-moment-de-solitude-en-direct/","name":"Laurent Delahousse embarrass\u00e9 reconna\u00eet \u00eatre fatigu\u00e9, un gros moment de solitude en direct","isPartOf":{"@id":"https://www.barbanews.com/#website"},"primaryImageOfPage":{"@id":"https://www.barbanews.com/peoples/laurent-delahousse-embarrasse-etre-fatigue-un-gros-moment-de-solitude-en-direct/#primaryimage"},"datePublished":"2020-06-29T07:36:01+00:00","dateModified":"2020-06-29T07:36:10+00:00","author":{"@id":"https://www.barbanews.com/#/schema/person/a5908d6bd60d1732bea3cf018497baf8"},"description":"La soir\u00e9e \u00e9lectorale a \u00e9t\u00e9 riche en rebondissements et Laurent Delahousse a partag\u00e9 sa fatigue apr\u00e8s une erreur qui lui a caus\u00e9 un moment de solitude.","breadcrumb":{"@id":"https://www.barbanews.com/peoples/laurent-delahousse-embarrasse-etre-fatigue-un-gros-moment-de-solitude-en-direct/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.barbanews.com/peoples/laurent-delahousse-embarrasse-etre-fatigue-un-gros-moment-de-solitude-en-direct/"]}]},{"@type":"BreadcrumbList","@id":"https://www.barbanews.com/peoples/laurent-delahousse-embarrasse-etre-fatigue-un-gros-moment-de-solitude-en-direct/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.barbanews.com/","url":"https://www.barbanews.com/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.barbanews.com/peoples/","url":"https://www.barbanews.com/peoples/","name":"People"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.barbanews.com/peoples/laurent-delahousse-embarrasse-etre-fatigue-un-gros-moment-de-solitude-en-direct/","url":"https://www.barbanews.com/peoples/laurent-delahousse-embarrasse-etre-fatigue-un-gros-moment-de-solitude-en-direct/","name":"Laurent Delahousse embarrass\u00e9 reconna\u00eet \u00eatre fatigu\u00e9, un gros moment de solitude en direct"}}]},{"@type":["Person"],"@id":"https://www.barbanews.com/#/schema/person/a5908d6bd60d1732bea3cf018497baf8","name":"Jennifer Pard\u00e9","image":{"@type":"ImageObject","@id":"https://www.barbanews.com/#personlogo","inLanguage":"fr-FR","url":"https://www.barbanews.com/wp-content/uploads/2020/05/jen.jpg","caption":"Jennifer Pard\u00e9"},"description":"Je suis passionn\u00e9e par les mots, le m\u00e9tier de r\u00e9dactrice Web s\u2019est d\u00e9voil\u00e9 comme incontournable il y a plus de 8 ans. Je n\u2019h\u00e9site pas \u00e0 partager mon avis sur tous les sujets notamment la politique, la t\u00e9l\u00e9vision et les people."}]}</script> <link rel='dns-prefetch' href='//www.barbanews.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Barbanews.com &raquo; Flux" href="https://www.barbanews.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Barbanews.com &raquo; Flux des commentaires" href="https://www.barbanews.com/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style>    <link rel='https://api.w.org/' href='https://www.barbanews.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.barbanews.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.barbanews.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.barbanews.com/?p=67713' /><link rel="alternate" type="application/json+oembed" href="https://www.barbanews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.barbanews.com%2Fpeoples%2Flaurent-delahousse-embarrasse-etre-fatigue-un-gros-moment-de-solitude-en-direct%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.barbanews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.barbanews.com%2Fpeoples%2Flaurent-delahousse-embarrasse-etre-fatigue-un-gros-moment-de-solitude-en-direct%2F&#038;format=xml" /><link rel="preload" href="https://www.barbanews.com/wp-content/plugins/eb-local-fonts-barbanews/fonts/roboto-v20-latin-regular.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://www.barbanews.com/wp-content/plugins/eb-local-fonts-barbanews/fonts/roboto-v20-latin-700.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://www.barbanews.com/wp-content/plugins/eb-local-fonts-barbanews/fonts/spartan-v1-latin-700.woff2" as="font" type="font/woff2" crossorigin="anonymous"> <script type="text/javascript">var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-102961803-26']);
			_gaq.push(['_trackPageview']);
			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();</script> <link rel="preload" href="https://www.barbanews.com/wp-content/plugins/g1-socials/css/iconfont/fonts/g1-socials.woff" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://www.barbanews.com/wp-content/themes/bimber/css/8.1.4/bimber/fonts/bimber.woff" as="font" type="font/woff" crossorigin="anonymous">  <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.barbanews.com/peoples/laurent-delahousse-embarrasse-etre-fatigue-un-gros-moment-de-solitude-en-direct/"
    },
    "headline": "Laurent Delahousse embarrassé reconnaît être fatigué, un gros moment de solitude en direct",
    "datePublished": "2020-06-29T09:36:01+0200",
    "dateModified": "2020-06-29T09:36:10+0200",
    "author": {
        "@type": "Person",
        "name": "Jennifer Pardé"
    },
    "description": "La soirée électorale en France a été assez incroyable et même surprenante. En effet, ce sont les Verts qui ont",
    "keywords": "Laurent Delahousse",
    "articleSection": "Culture",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.barbanews.com/wp-content/uploads/2020/06/Laurent-Delahousse.jpg",
        "width": 1796,
        "height": 1684
    },
    "publisher": {
        "@type": "Organization",
        "name": "barbanews (Blog)",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.barbanews.com/wp-content/uploads/2020/04/logo-2.png",
            "width": 331,
            "height": 113
        }
    }
}</script> <style>@font-face{font-family:"bimber";src:url(https://www.barbanews.com/wp-content/themes/bimber/css/8.1.4/bimber/fonts/bimber.eot);src:url("https://www.barbanews.com/wp-content/themes/bimber/css/8.1.4/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"),url(https://www.barbanews.com/wp-content/themes/bimber/css/8.1.4/bimber/fonts/bimber.woff) format("woff"),url(https://www.barbanews.com/wp-content/themes/bimber/css/8.1.4/bimber/fonts/bimber.ttf) format("truetype"),url("https://www.barbanews.com/wp-content/themes/bimber/css/8.1.4/bimber/fonts/bimber.svg#bimber") format("svg");font-weight:400;font-style:normal;font-display:block}</style><meta name="theme-color" content="#fc5a00" /><link rel="icon" href="https://www.barbanews.com/wp-content/uploads/2020/05/fav.png" sizes="32x32" /><link rel="icon" href="https://www.barbanews.com/wp-content/uploads/2020/05/fav.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.barbanews.com/wp-content/uploads/2020/05/fav.png" /><meta name="msapplication-TileImage" content="https://www.barbanews.com/wp-content/uploads/2020/05/fav.png" />  <style type="text/css" id="wp-custom-css">blockquote::before{background:#ffffff!important}a.mtm-link{color:#ff6a00!important;font-weight:bold!important}a.g1-canvas-toggle{margin-left:auto!important;width:85%}h1.g1-mega.g1-mega-1st.entry-title{line-height:3.3rem}:root{--g1-footer-atxt-color:#fc5a00!important}p.entry-tags{text-align:center}.essb_links.essb_template_glow-retina .essb_icon{width:31px!important}.essb_links.essb_template_glow-retina a{margin:4px 2px 3px 0!important}.essb_links .essb_totalcount_item .essb_t_l_big .essb_t_nb_after,.essb_links .essb_totalcount_item .essb_t_r_big .essb_t_nb_after,.essb_links .essb_totalcount_item_before{font:400 10px/16px serif!important}div#description{max-width:1260px;margin-left:auto;margin-right:auto}p.p1{text-align:justify!important;color:#b3b3b3!important}.EmbeddedTweet{max-width:100%!important}span.essb_totalcount.essb_t_l_big{margin-right:10px!important}.entry-byline .entry-date:after{display:inline-block;width:3px;height:3px;margin-left:8px;vertical-align:middle;border-radius:50%;content:"";background:currentColor}p.entry-tags a{font-size:14px!important;display:inline-block;margin-right:11px;border:1px solid rgba(0,0,0,.4);padding:0 10px;-webkit-border-radius:100px;-ms-border-radius:100px;-o-border-radius:100px;border-radius:85px;transition:all .2s linear;-webkit-transition:all .2s linear;text-align:center;padding-top:4px;margin-bottom:10px}.entry-chapo{font-weight:300!important;color:#464646;font-size:1.45rem;line-height:2rem}div#toc_container{margin-top:30px;width:100%!important}.g1-drop-m .g1-drop-toggle-icon{width:20px!important;font-size:30px!important}img.attachment-bimber-grid-standard.size-bimber-grid-standard.wp-post-image.lazyloaded{max-height:210px}.EmbeddedTweet{margin-left:auto;margin-right:auto}nav#g1-primary-nav{margin-top:10px}.st-tag-cloud a:hover{background:black!important}.essb_links.essb_width_flex li:not(.essb_totalcount_item):hover{flex:auto!important;-webkit-flex:auto!important}a.g1-back-to-top.g1-back-to-top-on{margin-bottom:74px;margin-right:15px!important}p.g1-footer-text{width:100%!important;text-align:center!important}.g1-hb-row .g1-primary-nav-menu>.menu-item>a{padding:7px 17px!important}.g1-archive-header-text{margin-top:15px;margin-bottom:15px}nav#g1-canvas-primary-nav a{margin-bottom:22px}.g1-column.g1-column-1of31{width:15%}.search-form .search-submit:before{font:31px/32px bimber!important}.g1-column.g1-column-1of33{width:10%!important}.search-form .search-field{height:45px!important}.g1-column.g1-column-1of32{width:75%!important}.g1-links ul,.widget_archive ul,.widget_categories ul,.widget_meta ul,.widget_nav_menu ul,.widget_pages ul{margin:0;padding:0;list-style:none}ul#menu-footer-menu a{margin-top:10px}ul#menu-footer-menu a{margin-left:-20px}ul#g1-social-icons-2 a:hover{color:#fc5a00}.st-tag-cloud a{font-size:12px!important;display:inline-block;margin-right:5px;margin-bottom:10px;border:2px solid rgba(95,131,137,.1);padding:1px 10px;-webkit-border-radius:100px;-ms-border-radius:100px;-o-border-radius:100px;border-radius:100px;transition:all .2s linear;-webkit-transition:all .2s linear}.top-text,.in-text,.coquin{display:none!important}@media (max-width:640px){.g1-column.g1-column-1of31{width:75%}h1.g1-mega.g1-mega-1st.entry-title{line-height:2.3rem}.in-text{display:block!important;width:300px;height:250px;text-align:center}.top-text{display:block!important;width:300px;height:100px}.coquin{display:block!important}.outside-top-text{margin-bottom:20px}.outside-top-text>ins{margin-left:auto;margin-right:auto}}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body class="post-template-default single single-post postid-67713 single-format-standard wp-embed-responsive g1-layout-stretched g1-hoverable g1-has-mobile-logo g1-sidebar-normal" itemscope="&quot;&quot;" itemtype="http://schema.org/WebPage" ><div id="ebss_sticky" class="ebss_share ebss_hide"><div class="ebss_reductor"><div class="ebss_container"> <a class="ebss_fb" href="http://www.facebook.com/sharer.php?u=https://www.barbanews.com/peoples/laurent-delahousse-embarrasse-etre-fatigue-un-gros-moment-de-solitude-en-direct/" onclick="window.open(this.href,'sharebox','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=626,height=436'); return false;" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="96.1" height="96.1" viewBox="0 0 96.1 96.1"><path fill="#ffffff" d="M72 0H59.7c-14 0-23 9.3-23 23.7v10.9H24c-1 0-2 .8-2 2v15.7c0 1.1 1 2 2 2h12.6v39.9c0 1 .8 2 2 2h16.3c1 0 2-1 2-2v-40h14.6c1 0 2-.8 2-1.9V36.5a2 2 0 00-2-2H56.8v-9.2c0-4.4 1.1-6.7 6.9-6.7H72c1 0 2-.9 2-2V2c0-1.1-1-2-2-2z"/></svg> Facebook</a> <a class="ebss_tw" href="https://twitter.com/share?url=https://www.barbanews.com/peoples/laurent-delahousse-embarrasse-etre-fatigue-un-gros-moment-de-solitude-en-direct/" onclick="window.open(this.href,'sharebox','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=400'); return false;" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#ffffff" d="M512 97.2c-19 8.4-39.3 14-60.5 16.6 21.8-13 38.4-33.4 46.2-58a209.8 209.8 0 01-66.6 25.4A105 105 0 00249.5 153c0 8.3.8 16.3 2.5 24A297.1 297.1 0 0135.6 67 105.1 105.1 0 0068 207.4c-16.9-.3-33.4-5.2-47.4-12.9v1.1c0 51 36.4 93.4 84 103.2-8.5 2.3-17.8 3.4-27.4 3.4-6.8 0-13.5-.3-20-1.8a106 106 0 0098.2 73.2A211 211 0 010 416.9 295.5 295.5 0 00161 464c193.2 0 298.8-160 298.8-298.7 0-4.6-.2-9.1-.4-13.6A209.4 209.4 0 00512 97.2z"/></svg> Twitter</a></div></div></div><div class="g1-body-inner"><div id="page"><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div class="g1-row-inner"><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"></div></div><div class="g1-bin-2 g1-bin-grow-off"><div class="g1-bin g1-bin-align-center"></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"></div></div></div></div><div class="g1-row-background"></div></div><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div class="g1-row-inner"><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-center"></div></div><div class="g1-bin-2 g1-bin-grow-off"><div class="g1-bin g1-bin-align-center"></div></div><div class="g1-bin-3 g1-bin-grow-on"><div class="g1-bin g1-bin-align-right"></div></div></div></div><div class="g1-row-background"></div></div><div class="g1-sticky-top-wrapper g1-hb-row-3"><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off"><div class="g1-row-inner"><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"><div class="g1-id g1-id-desktop"><p class="g1-mega g1-mega-1st site-title"> <a class="g1-logo-wrapper" href="https://www.barbanews.com/" rel="home"> <picture class="g1-logo g1-logo-default"> <source media="(min-width: 1025px)" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2020/05/logo-barbanewsblanc.png 2x,https://www.barbanews.com/wp-content/uploads/2020/05/logo-barbanewsblanc.png 1x"> <source media="(max-width: 1024px)" data-lazy-srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20200%2031%27%2F%3E"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%2031'%3E%3C/svg%3E" width="200" height="31" alt="Barbanews.com" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/05/logo-barbanewsblanc.png" /> </picture> <picture class="g1-logo g1-logo-inverted"> <source id="g1-logo-inverted-source" media="(min-width: 1025px)" srcset="https://www.barbanews.com/wp-content/uploads/2020/05/logo-barbanewsblanc.png 2x,https://www.barbanews.com/wp-content/uploads/2020/05/logo-barbanewsblanc.png 1x" data-srcset="https://www.barbanews.com/wp-content/uploads/2020/05/logo-barbanewsblanc.png"> <source media="(max-width: 1024px)" data-lazy-srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20200%2031%27%2F%3E"> <img id="g1-logo-inverted-img" class="" src="https://www.barbanews.com/wp-content/uploads/2020/05/logo-barbanewsblanc.png" data-src="" width="200" height="31" alt="Barbanews.com : direct actualités people et informations de société" /> </picture> </a></p></div><nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu g1-menu-h"><li id="menu-item-36932" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-g1-standard menu-item-36932"><a href="https://www.barbanews.com/peoples/">People</a><ul class="sub-menu"><li id="menu-item-57448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57448"><a href="https://www.barbanews.com/tag/agathe-auproux/">Agathe Auproux</a></li><li id="menu-item-47282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47282"><a href="https://www.barbanews.com/tag/cyril-hanouna/">Cyril Hanouna</a><ul class="sub-menu"><li id="menu-item-47298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47298"><a href="https://www.barbanews.com/tag/TPMP/">TPMP</a></li></ul></li><li id="menu-item-59021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59021"><a href="https://www.barbanews.com/tag/ines-loucif/">Inès Loucif</a></li><li id="menu-item-57446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57446"><a href="https://www.barbanews.com/tag/jean-luc-reichmann/">Jean-Luc Reichmann</a></li><li id="menu-item-57445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57445"><a href="https://www.barbanews.com/tag/kim-kardashian/">Kim Kardashian</a></li><li id="menu-item-57447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57447"><a href="https://www.barbanews.com/tag/laeticia-hallyday/">Laeticia Hallyday</a></li></ul></li><li id="menu-item-45169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-45169"><a href="https://www.barbanews.com/tele-realite/">Télé-réalité</a><ul class="sub-menu"><li id="menu-item-57444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57444"><a href="https://www.barbanews.com/tag/les-anges/">Les Anges</a></li><li id="menu-item-48559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48559"><a href="https://www.barbanews.com/tag/les-marseillais/">Les Marseillais</a></li><li id="menu-item-57442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57442"><a href="https://www.barbanews.com/tag/jessica-thivenin/">Jessica Thivenin</a></li><li id="menu-item-57443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57443"><a href="https://www.barbanews.com/tag/nabilla/">Nabilla</a></li></ul></li><li id="menu-item-43097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-g1-standard menu-item-43097"><a href="https://www.barbanews.com/tag/politique/">Politique</a><ul class="sub-menu"><li id="menu-item-43967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43967"><a href="https://www.barbanews.com/tag/emmanuel-macron/">Emmanuel Macron</a></li><li id="menu-item-47596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47596"><a href="https://www.barbanews.com/tag/donald-trump/">Donald Trump</a></li><li id="menu-item-44820" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44820"><a href="https://www.barbanews.com/tag/edouard-philippe/">Édouard Philippe</a></li></ul></li><li id="menu-item-4627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-4627"><a href="https://www.barbanews.com/culture/">Culture</a><ul class="sub-menu"><li id="menu-item-45740" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45740"><a href="https://www.barbanews.com/tag/koh-lanta/">Koh Lanta</a></li><li id="menu-item-50648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50648"><a href="https://www.barbanews.com/tag/la-casa-de-papel/">La Casa de Papel</a></li></ul></li><li id="menu-item-4629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-4629"><a href="https://www.barbanews.com/france/">France</a><ul class="sub-menu"><li id="menu-item-4630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4630"><a href="https://www.barbanews.com/international/">International</a><ul class="sub-menu"><li id="menu-item-47279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47279"><a href="https://www.barbanews.com/tag/coronavirus/">Coronavirus</a></li></ul></li><li id="menu-item-59187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59187"><a href="https://www.barbanews.com/tag/vacances/">Vacances</a><ul class="sub-menu"><li id="menu-item-60798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60798"><a href="https://www.barbanews.com/tag/moustiques/">Moustiques</a></li></ul></li></ul></li></ul></nav></div></div><div class="g1-bin-2 g1-bin-grow-off"><div class="g1-bin g1-bin-align-center"></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"><ul id="g1-social-icons-1" class="g1-socials-items g1-socials-items-tpl-grid g1-socials-hb-list "><li class="g1-socials-item g1-socials-item-facebook"> <a class="g1-socials-item-link" href="https://www.facebook.com/sitebarbanews/" target="_blank" rel="noopener"> <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">facebook</span> </span> </a></li><li class="g1-socials-item g1-socials-item-twitter"> <a class="g1-socials-item-link" href="https://twitter.com/sitebarbanews" target="_blank" rel="noopener"> <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">twitter</span> </span> </a></li><li class="g1-socials-item g1-socials-item-pinterest"> <a class="g1-socials-item-link" href="https://www.pinterest.fr/BarbaNews/" target="_blank" rel="noopener"> <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-pinterest"></span> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">pinterest</span> </span> </a></li></ul></div></div></div></div><div class="g1-row-background"></div></div></div><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div class="g1-row-inner"><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"></div></div><div class="g1-bin-2 g1-bin-grow-on"><div class="g1-bin g1-bin-align-center"></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"></div></div></div></div><div class="g1-row-background"></div></div><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div class="g1-row-inner"><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"></div></div><div class="g1-bin-2 g1-bin-grow-on"><div class="g1-bin g1-bin-align-center"></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"></div></div></div></div><div class="g1-row-background"></div></div><div class="g1-sticky-top-wrapper g1-hb-row-3"><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off"><div class="g1-row-inner"><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"><div class="g1-id g1-id-mobile"><p class="g1-mega g1-mega-1st site-title"> <a class="g1-logo-wrapper" href="https://www.barbanews.com/" rel="home"> <picture class="g1-logo g1-logo-default"> <source media="(max-width: 1024px)" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2020/05/logo-barbanewsblanc.png 2x,https://www.barbanews.com/wp-content/uploads/2020/05/logo-barbanewsblanc.png 1x"> <source media="(min-width: 1025px)" data-lazy-srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20198%2045%27%2F%3E"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20198%2045'%3E%3C/svg%3E" width="198" height="45" alt="Barbanews.com" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/05/logo-barbanewsblanc.png" /> </picture> <picture class="g1-logo g1-logo-inverted"> <source id="g1-logo-mobile-inverted-source" media="(max-width: 1024px)" srcset="https://www.barbanews.com/wp-content/uploads/2020/05/logo-barbanewsblanc.png 2x,https://www.barbanews.com/wp-content/uploads/2020/05/logo-barbanewsblanc.png 1x" data-srcset="https://www.barbanews.com/wp-content/uploads/2020/05/logo-barbanewsblanc.png"> <source media="(min-width: 1025px)" data-lazy-srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20198%2045%27%2F%3E"> <img id="g1-logo-mobile-inverted-img" class="" src="https://www.barbanews.com/wp-content/uploads/2020/05/logo-barbanewsblanc.png" data-src="" width="198" height="45" alt="" /> </picture> </a></p></div></div></div><div class="g1-bin-2 g1-bin-grow-off"><div class="g1-bin g1-bin-align-center"></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"> <a class="g1-hamburger g1-hamburger-show g1-hamburger-s " href="#"> <span class="g1-hamburger-icon"></span> <span class="g1-hamburger-label g1-hamburger-label-hidden ">Menu</span> </a></div></div></div></div><div class="g1-row-background"></div></div></div><div class="g1-row g1-row-padding-m g1-row-layout-page"><div class="g1-row-background"></div><div class="g1-row-inner"><div class="g1-column g1-column-2of3" id="primary"><div id="content" role="main"><article id="post-67713" class="entry-tpl-classic post-67713 post type-post status-publish format-standard has-post-thumbnail category-peoples tag-laurent-delahousse" itemscope="&quot;&quot;" itemtype="http://schema.org/Article" ><div class="entry-inner"><header class="entry-header entry-header-01"><div class="entry-before-title"></div><h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Laurent Delahousse embarrassé reconnaît être fatigué, un gros moment de solitude en direct</h1><div class="outside-top-text"> <ins class="adsbygoogle top-text" style="display:block" data-ad-client="ca-pub-5213964137908562" data-ad-slot="8931262487" data-ad-format="auto" data-full-width-responsive="false"></ins></div> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <h2 class="entry-subtitle g1-gamma g1-gamma-3rd" itemprop="description">Laurent Delahousse a reconnu être très fatigué alors qu’il était en direct pour la soirée électorale, il a donc été à l’origine d’un lapsus.</h2><p class="g1-meta g1-meta-m entry-meta entry-meta-m"> <span class="entry-byline entry-byline-m entry-byline-with-avatar"> <span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person"> <span class="entry-meta-label"> </span> <a href="https://www.barbanews.com/auteur/jennifer/" title="Posts by Jennifer Pardé" rel="author"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" width="40" height="40" alt="Jennifer Pardé" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/05/jen-60x60.jpg" /><noscript><img src="https://www.barbanews.com/wp-content/uploads/2020/05/jen-60x60.jpg" width="40" height="40" alt="Jennifer Pardé" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /></noscript> <strong itemprop="name">Jennifer Pardé</strong> </a> </span> <time class="entry-date" datetime="2020-06-29T09:36:01+02:00" itemprop="datePublished">29 juin 2020, 9:36 </time> (29/06/2020) </span> <span class="entry-stats entry-stats-m"> </span></p></header><div class="entry-featured-media entry-featured-media-main" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject" ><div class="g1-frame"><div class="g1-frame-inner"><img width="1796" height="1684" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201796%201684'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image" alt="Laurent Delahousse" itemprop="contentUrl" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2020/06/Laurent-Delahousse.jpg 1796w, https://www.barbanews.com/wp-content/uploads/2020/06/Laurent-Delahousse-300x281.jpg 300w, https://www.barbanews.com/wp-content/uploads/2020/06/Laurent-Delahousse-1024x960.jpg 1024w, https://www.barbanews.com/wp-content/uploads/2020/06/Laurent-Delahousse-768x720.jpg 768w, https://www.barbanews.com/wp-content/uploads/2020/06/Laurent-Delahousse-1536x1440.jpg 1536w, https://www.barbanews.com/wp-content/uploads/2020/06/Laurent-Delahousse-561x526.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/06/Laurent-Delahousse-1122x1052.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/06/Laurent-Delahousse-364x341.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/06/Laurent-Delahousse-728x683.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/06/Laurent-Delahousse-608x570.jpg 608w, https://www.barbanews.com/wp-content/uploads/2020/06/Laurent-Delahousse-758x711.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/06/Laurent-Delahousse-1152x1080.jpg 1152w" data-lazy-sizes="(max-width: 1796px) 100vw, 1796px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/06/Laurent-Delahousse.jpg" /><noscript><img width="1796" height="1684" src="https://www.barbanews.com/wp-content/uploads/2020/06/Laurent-Delahousse.jpg" class="attachment-full size-full wp-post-image" alt="Laurent Delahousse" itemprop="contentUrl" srcset="https://www.barbanews.com/wp-content/uploads/2020/06/Laurent-Delahousse.jpg 1796w, https://www.barbanews.com/wp-content/uploads/2020/06/Laurent-Delahousse-300x281.jpg 300w, https://www.barbanews.com/wp-content/uploads/2020/06/Laurent-Delahousse-1024x960.jpg 1024w, https://www.barbanews.com/wp-content/uploads/2020/06/Laurent-Delahousse-768x720.jpg 768w, https://www.barbanews.com/wp-content/uploads/2020/06/Laurent-Delahousse-1536x1440.jpg 1536w, https://www.barbanews.com/wp-content/uploads/2020/06/Laurent-Delahousse-561x526.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/06/Laurent-Delahousse-1122x1052.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/06/Laurent-Delahousse-364x341.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/06/Laurent-Delahousse-728x683.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/06/Laurent-Delahousse-608x570.jpg 608w, https://www.barbanews.com/wp-content/uploads/2020/06/Laurent-Delahousse-758x711.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/06/Laurent-Delahousse-1152x1080.jpg 1152w" sizes="(max-width: 1796px) 100vw, 1796px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></div><meta itemprop="url" content="https://www.barbanews.com/wp-content/uploads/2020/06/Laurent-Delahousse.jpg" /><meta itemprop="width" content="1796" /><meta itemprop="height" content="1684" /><figcaption class="wp-caption-text">Source : capture Instagram @laurentdelahousseofficiel</figcaption></div><div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody" ><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <ins class="adsbygoogle in-text" style="display:block" data-ad-client="ca-pub-5213964137908562" data-ad-slot="6971224261" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p><a href="https://www.barbanews.com/tag/politique/">La soirée électorale en France</a> a été assez incroyable et même surprenante. En effet, ce sont les Verts qui ont pu créer la surprise dans de grandes villes comme Lyon. Les maires en place ont parfois été relégués aux oubliettes et les citoyens ont été en faveur de l’écologie. Bien sûr, les critiques sur le Web fusent, certains estiment que ce parti va clairement oublier toutes les tâches importantes pour se focaliser sur la planète. Dans tous les cas, la soirée électorale avait envahi la télévision française et Laurent Delahousse se retrouvait en direct pour recevoir des invités.</p><div id="g1-fluid-wrapper-counter-1" class="g1-fluid-wrapper " style="width:662px;" data-g1-fluid-width="662" data-g1-fluid-height="372"><div class="g1-fluid-wrapper-inner" style="padding-bottom:56.19335347432%;"> <iframe loading="lazy" title="✅ VIDEO. “On est fatigués” : la belle boulette de Laurent Delahousse en pleine soirée électorale" width="662" height="372" src="about:blank" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.youtube.com/embed/qRi2idw7-zo?feature=oembed"></iframe><noscript><iframe title="✅ VIDEO. “On est fatigués” : la belle boulette de Laurent Delahousse en pleine soirée électorale" width="662" height="372" src="https://www.youtube.com/embed/qRi2idw7-zo?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript></div></p></div><h2>Quel était le petit lapsus de Laurent Delahousse ?</h2><p>Vous avez pu suivre <a href="https://www.barbanews.com/france/">les résultats des municipales</a> à la télévision pendant de nombreuses heures, car les invités ont défilé. Plusieurs présentateurs étaient présents et Laurent Delahousse se trouvait sur France Télévisions. Il est alors en pleine discussion avec Philippe Moreau Chevrolet selon Gala lorsqu’il partage une phrase qui semble être totalement hors sujet. Le journaliste décide de rebondir suite à la réaction de ce professeur en communication en précisant que finalement, le seul concurrent qu’il pourrait avoir c’est « Éric Raoult ». C’est donc un grand moment de solitude pour Laurent Delahousse puisque le prénom n’était clairement pas le bon.</p><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="fr" dir="ltr">Laurent Delahousse : ce moment de solitude qui l&#39;a embarrassé en pleine soirée électorale.<a href="https://twitter.com/hashtag/laurentDelahousse?src=hash&amp;ref_src=twsrc%5Etfw">#laurentDelahousse</a> <a href="https://twitter.com/hashtag/Delahousse?src=hash&amp;ref_src=twsrc%5Etfw">#Delahousse</a> <a href="https://twitter.com/hashtag/Municipales2020?src=hash&amp;ref_src=twsrc%5Etfw">#Municipales2020</a> <a href="https://t.co/W2laRa38vd">https://t.co/W2laRa38vd</a></p><p>&mdash; The-best-man-57 (@The_best_man_57) <a href="https://twitter.com/The_best_man_57/status/1277490659751088129?ref_src=twsrc%5Etfw">June 29, 2020</a></p></blockquote><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <ins class="adsbygoogle in-text" style="display:block" data-ad-client="ca-pub-5213964137908562" data-ad-slot="5045006295" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p></p><ul><li><strong>Eric Raoult est vraiment un homme politique, il avait notamment rejoint le gouvernement sous Chirac</strong>.</li><li>Il était à l’époque le ministre en charge de l’intégration et de la lutte contre l’exclusion.</li><li>Laurent Delahousse voulait par contre évoquer <a href="https://www.barbanews.com/politique/didier-raoult-echange-houleux-bourdin/">Didier Raoult</a> comme concurrent principal, il s’agit du professeur marseillais.</li><li>Il a été lui aussi coeur de plusieurs critiques parfois négatives ou positives, il a notamment critiqué le mode opératoire mis en place par la France qui ne dépistait pas tous les Français.</li></ul><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="fr" dir="ltr">VIDEO Laurent Delahousse très embarrassé après un lapsus en pleine soirée électorale AUCUN INTERET TOUS CES PRESENTATEURS DES BOBOS DE DROITE..</p><p>&mdash; moutté evelyne (@MoutteEvelyne) <a href="https://twitter.com/MoutteEvelyne/status/1277497389511610368?ref_src=twsrc%5Etfw">June 29, 2020</a></p></blockquote><p></p><p>C’est une invitée présente sur le plateau qui décide de reprendre Laurent Delahousse notamment pour lui signifier son erreur. À cet instant, le journaliste reprend ses esprits alors qu’il semble éreinté par cette soirée électorale.</p><blockquote><p>Ce gros moment de solitude que je viens de vivre &#8230; C&rsquo;est énorme ! Non mais franchement, on est fatigués à cette heure-ci !</p></blockquote><h2>Le petit raté de la soirée électorale</h2><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <ins class="adsbygoogle in-text" style="display:block" data-ad-client="ca-pub-5213964137908562" data-ad-slot="8956331144" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p><strong>Difficile d&rsquo;être en direct et de sortir une telle phrase alors qu’une personne présente sur le plateau décide de corriger</strong>. Laurent Delahousse semblait donc gêné au vu des images qui peuvent circuler sur la toile. Il faut également savoir que le plateau a été assez mouvementé, cela pourrait expliquer notamment la grande fatigue. France 2 a donc décidé d’inviter de nombreuses personnalités notamment pour rebondir suite à cette actualité assez surprenante. En effet, il y a quelques années, les Français n’auraient sans doute pas pu imaginer qu’une vague verte allait envahir de nombreuses communes comme les plus grandes. De ce fait, Laurent Delahousse a vécu un direct de près de deux heures avec une vraie intensité.</p><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="fr" dir="ltr">Laurent Delahousse: sa grosse boulette en plein direct <a href="https://t.co/SeikL9fbhX">https://t.co/SeikL9fbhX</a></p><p>&mdash; MSN France (@MSNFrance) <a href="https://twitter.com/MSNFrance/status/1277497759847727105?ref_src=twsrc%5Etfw">June 29, 2020</a></p></blockquote><p></p><p>Il a eu l’occasion de recevoir Sibeth Ndiaye ou encore Jean-François Copé, le rythme était assez soutenu, Laurent Delahousse et Anne-Sophie Lapix qui était à ses côtés n’ont pas forcément eu un peu de répits. Cela peut donc expliquer cette petite boulette qui n’est pas forcément problématique, mais Laurent Delahousse a tout de même eu un petit moment de solitude alors que le direct était toujours au rendez-vous. Il était assez embarrassé et Twitter n’a pas manqué de partager l’information.</p> <br><p id="breadcrumbs"><span><span><a href="https://www.barbanews.com/">Accueil</a> » <span><a href="https://www.barbanews.com/peoples/">People</a> » <span class="breadcrumb_last" aria-current="page">Laurent Delahousse embarrassé reconnaît être fatigué, un gros moment de solitude en direct</span></span></span></span></p></div></div><div class="ebss_share ebss_intext"><div class="ebss_container"> <a class="ebss_fb" href="http://www.facebook.com/sharer.php?u=https://www.barbanews.com/peoples/laurent-delahousse-embarrasse-etre-fatigue-un-gros-moment-de-solitude-en-direct/" onclick="window.open(this.href,'sharebox','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=626,height=436'); return false;" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="96.1" height="96.1" viewBox="0 0 96.1 96.1"><path fill="#ffffff" d="M72 0H59.7c-14 0-23 9.3-23 23.7v10.9H24c-1 0-2 .8-2 2v15.7c0 1.1 1 2 2 2h12.6v39.9c0 1 .8 2 2 2h16.3c1 0 2-1 2-2v-40h14.6c1 0 2-.8 2-1.9V36.5a2 2 0 00-2-2H56.8v-9.2c0-4.4 1.1-6.7 6.9-6.7H72c1 0 2-.9 2-2V2c0-1.1-1-2-2-2z"/></svg> Facebook</a> <a class="ebss_tw" href="https://twitter.com/share?url=https://www.barbanews.com/peoples/laurent-delahousse-embarrasse-etre-fatigue-un-gros-moment-de-solitude-en-direct/" onclick="window.open(this.href,'sharebox','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=400'); return false;" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#ffffff" d="M512 97.2c-19 8.4-39.3 14-60.5 16.6 21.8-13 38.4-33.4 46.2-58a209.8 209.8 0 01-66.6 25.4A105 105 0 00249.5 153c0 8.3.8 16.3 2.5 24A297.1 297.1 0 0135.6 67 105.1 105.1 0 0068 207.4c-16.9-.3-33.4-5.2-47.4-12.9v1.1c0 51 36.4 93.4 84 103.2-8.5 2.3-17.8 3.4-27.4 3.4-6.8 0-13.5-.3-20-1.8a106 106 0 0098.2 73.2A211 211 0 010 416.9 295.5 295.5 0 00161 464c193.2 0 298.8-160 298.8-298.7 0-4.6-.2-9.1-.4-13.6A209.4 209.4 0 00512 97.2z"/></svg> Twitter</a></div></div><p class="entry-tags "><span class="entry-tags-inner"><a href="https://www.barbanews.com/tag/laurent-delahousse/" class="entry-tag entry-tag-38332">Laurent Delahousse</a></span></p><nav class="g1-nav-single"><div class="g1-nav-single-inner"><p class="g1-single-nav-label screen-reader-text">See more</p><ul class="g1-nav-single-links"><li class="g1-nav-single-prev"><a href="https://www.barbanews.com/peoples/jean-reno-non-musulmans-ne-sintegreraient-pas-un-debut-de-polemique-sur-twitter/" rel="prev"><strong class="g1-meta">Article précédent</strong> <span class="g1-delta g1-delta-1st">Jean Reno : les non-musulmans ne s&rsquo;intégreraient pas, un début de polémique sur Twitter</span></a></li><li class="g1-nav-single-next"><a href="https://www.barbanews.com/france/vacances-ete-il-vaut-mieux-louer-un-camping-car-voici-la-raison/" rel="next"><strong class="g1-meta">Article suivant</strong> <span class="g1-delta g1-delta-1st">Vacances d’été : il vaut mieux louer un camping-car, voici la raison</span></a></li></ul></div></nav><section class="g1-row author-info" itemscope="" itemtype="http://schema.org/Person"><div class="g1-row-inner author-info-inner"><div class="g1-column author-overview"><figure class="author-avatar"> <a href="https://www.barbanews.com/auteur/jennifer/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" width="80" height="80" alt="Jennifer Pardé" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/05/jen-150x150.jpg" /><noscript><img src="https://www.barbanews.com/wp-content/uploads/2020/05/jen-150x150.jpg" width="80" height="80" alt="Jennifer Pardé" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" /></noscript> </a></figure><header><h2 class="g1-gamma g1-gamma-1st author-title"><a href="https://www.barbanews.com/auteur/jennifer/"><span itemprop="name">Jennifer Pardé</span></a></h2></header><div itemprop="description" class="author-bio"><p>Je suis passionnée par les mots, le métier de rédactrice Web s’est dévoilé comme incontournable il y a plus de 8 ans. Je n’hésite pas à partager mon avis sur tous les sujets notamment la politique, la télévision et les people.</p></div><div class="author-extras"></div></div></div></section><aside class="g1-more-from"><h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Plus de news de la catégorie <a href="https://www.barbanews.com/peoples/">People</a></span></h2><div class="g1-collection g1-collection-columns-2"><div class="g1-collection-viewport"><ul class="g1-collection-items"><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid entry-tpl-grid-m post-67742 post type-post status-publish format-standard has-post-thumbnail category-peoples tag-patrick-sebastien"><div class="entry-featured-media " ><a title="Patrick Sébastien : tout semble prévu pour son enterrement, voici ses déclarations" class="g1-frame" href="https://www.barbanews.com/peoples/patrick-sebastien-tout-semble-prevu-pour-son-enterrement-voici-ses-declarations/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Patrick Sébastien" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2020/06/Patrick-Sébastien-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/06/Patrick-Sébastien-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/06/Patrick-Sébastien-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/06/Patrick-Sébastien-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/06/Patrick-Sébastien-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/06/Patrick-Sébastien-1122x631.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/06/Patrick-Sébastien-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/06/Patrick-Sébastien-1152x648.jpg 1152w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/06/Patrick-Sébastien-364x205.jpg" /><noscript><img width="364" height="205" src="https://www.barbanews.com/wp-content/uploads/2020/06/Patrick-Sébastien-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Patrick Sébastien" srcset="https://www.barbanews.com/wp-content/uploads/2020/06/Patrick-Sébastien-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/06/Patrick-Sébastien-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/06/Patrick-Sébastien-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/06/Patrick-Sébastien-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/06/Patrick-Sébastien-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/06/Patrick-Sébastien-1122x631.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/06/Patrick-Sébastien-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/06/Patrick-Sébastien-1152x648.jpg 1152w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.barbanews.com/peoples/patrick-sebastien-tout-semble-prevu-pour-son-enterrement-voici-ses-declarations/" rel="bookmark">Patrick Sébastien : tout semble prévu pour son enterrement, voici ses déclarations</a></h3></header><footer><p class="g1-meta entry-meta entry-byline entry-byline-with-avatar"> <span class="entry-author"> <span class="entry-meta-label"> </span> <a href="https://www.barbanews.com/auteur/jennifer/" title="Posts by Jennifer Pardé" rel="author"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2030%2030'%3E%3C/svg%3E" width="30" height="30" alt="Jennifer Pardé" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/05/jen-60x60.jpg" /><noscript><img src="https://www.barbanews.com/wp-content/uploads/2020/05/jen-60x60.jpg" width="30" height="30" alt="Jennifer Pardé" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" /></noscript> <strong>Jennifer Pardé</strong> </a> </span> <time class="entry-date" datetime="2020-06-29T10:34:19+02:00">29 juin 2020, 10:34 </time></p></footer></div></article></li><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid entry-tpl-grid-m post-67705 post type-post status-publish format-standard has-post-thumbnail category-peoples tag-jean-reno"><div class="entry-featured-media " ><a title="Jean Reno : les non-musulmans ne s&rsquo;intégreraient pas, un début de polémique sur Twitter" class="g1-frame" href="https://www.barbanews.com/peoples/jean-reno-non-musulmans-ne-sintegreraient-pas-un-debut-de-polemique-sur-twitter/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Jean Reno" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2020/06/Jean-Reno-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/06/Jean-Reno-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/06/Jean-Reno-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/06/Jean-Reno-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/06/Jean-Reno-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/06/Jean-Reno-1122x631.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/06/Jean-Reno-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/06/Jean-Reno-1152x648.jpg 1152w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/06/Jean-Reno-364x205.jpg" /><noscript><img width="364" height="205" src="https://www.barbanews.com/wp-content/uploads/2020/06/Jean-Reno-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Jean Reno" srcset="https://www.barbanews.com/wp-content/uploads/2020/06/Jean-Reno-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/06/Jean-Reno-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/06/Jean-Reno-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/06/Jean-Reno-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/06/Jean-Reno-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/06/Jean-Reno-1122x631.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/06/Jean-Reno-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/06/Jean-Reno-1152x648.jpg 1152w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.barbanews.com/peoples/jean-reno-non-musulmans-ne-sintegreraient-pas-un-debut-de-polemique-sur-twitter/" rel="bookmark">Jean Reno : les non-musulmans ne s&rsquo;intégreraient pas, un début de polémique sur Twitter</a></h3></header><footer><p class="g1-meta entry-meta entry-byline entry-byline-with-avatar"> <span class="entry-author"> <span class="entry-meta-label"> </span> <a href="https://www.barbanews.com/auteur/jennifer/" title="Posts by Jennifer Pardé" rel="author"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2030%2030'%3E%3C/svg%3E" width="30" height="30" alt="Jennifer Pardé" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/05/jen-60x60.jpg" /><noscript><img src="https://www.barbanews.com/wp-content/uploads/2020/05/jen-60x60.jpg" width="30" height="30" alt="Jennifer Pardé" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" /></noscript> <strong>Jennifer Pardé</strong> </a> </span> <time class="entry-date" datetime="2020-06-29T09:35:34+02:00">29 juin 2020, 9:35 </time></p></footer></div></article></li><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid entry-tpl-grid-m post-67671 post type-post status-publish format-standard has-post-thumbnail category-peoples tag-loana tag-telerealite"><div class="entry-featured-media " ><a title="Loana : la première grande star de la télé-réalité partage une photo souvenir osée" class="g1-frame" href="https://www.barbanews.com/peoples/loana-la-premiere-grande-star-de-la-tele-realite-partage/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Loana" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2020/04/Loana-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/04/Loana-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/04/Loana-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/04/Loana-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/04/Loana-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/04/Loana-1122x631.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/04/Loana-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/04/Loana-1152x648.jpg 1152w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/04/Loana-364x205.jpg" /><noscript><img width="364" height="205" src="https://www.barbanews.com/wp-content/uploads/2020/04/Loana-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Loana" srcset="https://www.barbanews.com/wp-content/uploads/2020/04/Loana-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/04/Loana-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/04/Loana-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/04/Loana-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/04/Loana-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/04/Loana-1122x631.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/04/Loana-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/04/Loana-1152x648.jpg 1152w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.barbanews.com/peoples/loana-la-premiere-grande-star-de-la-tele-realite-partage/" rel="bookmark">Loana : la première grande star de la télé-réalité partage une photo souvenir osée</a></h3></header><footer><p class="g1-meta entry-meta entry-byline entry-byline-with-avatar"> <span class="entry-author"> <span class="entry-meta-label"> </span> <a href="https://www.barbanews.com/auteur/pierre-costero/" title="Posts by Pierre Costero" rel="author"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2030%2030'%3E%3C/svg%3E" width="30" height="30" alt="Pierre Costero" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/05/pierre-60x60.jpg" /><noscript><img src="https://www.barbanews.com/wp-content/uploads/2020/05/pierre-60x60.jpg" width="30" height="30" alt="Pierre Costero" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" /></noscript> <strong>Pierre Costero</strong> </a> </span> <time class="entry-date" datetime="2020-06-28T20:00:02+02:00">28 juin 2020, 8:00 </time></p></footer></div></article></li><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid entry-tpl-grid-m post-67678 post type-post status-publish format-standard has-post-thumbnail category-peoples tag-meghan-markle tag-prince-harry"><div class="entry-featured-media " ><a title="Meghan Markle si « grossière » qu&rsquo;elle ferait fuir les amis de Harry ? De nouvelles révélations choquantes !" class="g1-frame" href="https://www.barbanews.com/peoples/meghan-markle-si-grossiere-quelle-ferait-fuir-les-amis-de-harry-les-nouvelles-revelations/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Meghan Markle et Harry" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2020/04/Meghan-Markle-et-Harry-5-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/04/Meghan-Markle-et-Harry-5-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/04/Meghan-Markle-et-Harry-5-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/04/Meghan-Markle-et-Harry-5-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/04/Meghan-Markle-et-Harry-5-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/04/Meghan-Markle-et-Harry-5-1122x631.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/04/Meghan-Markle-et-Harry-5-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/04/Meghan-Markle-et-Harry-5-1152x648.jpg 1152w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/04/Meghan-Markle-et-Harry-5-364x205.jpg" /><noscript><img width="364" height="205" src="https://www.barbanews.com/wp-content/uploads/2020/04/Meghan-Markle-et-Harry-5-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Meghan Markle et Harry" srcset="https://www.barbanews.com/wp-content/uploads/2020/04/Meghan-Markle-et-Harry-5-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/04/Meghan-Markle-et-Harry-5-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/04/Meghan-Markle-et-Harry-5-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/04/Meghan-Markle-et-Harry-5-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/04/Meghan-Markle-et-Harry-5-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/04/Meghan-Markle-et-Harry-5-1122x631.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/04/Meghan-Markle-et-Harry-5-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/04/Meghan-Markle-et-Harry-5-1152x648.jpg 1152w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.barbanews.com/peoples/meghan-markle-si-grossiere-quelle-ferait-fuir-les-amis-de-harry-les-nouvelles-revelations/" rel="bookmark">Meghan Markle si « grossière » qu&rsquo;elle ferait fuir les amis de Harry ? De nouvelles révélations choquantes !</a></h3></header><footer><p class="g1-meta entry-meta entry-byline entry-byline-with-avatar"> <span class="entry-author"> <span class="entry-meta-label"> </span> <a href="https://www.barbanews.com/auteur/pierre-costero/" title="Posts by Pierre Costero" rel="author"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2030%2030'%3E%3C/svg%3E" width="30" height="30" alt="Pierre Costero" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/05/pierre-60x60.jpg" /><noscript><img src="https://www.barbanews.com/wp-content/uploads/2020/05/pierre-60x60.jpg" width="30" height="30" alt="Pierre Costero" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" /></noscript> <strong>Pierre Costero</strong> </a> </span> <time class="entry-date" datetime="2020-06-28T13:24:55+02:00">28 juin 2020, 1:24 </time></p></footer></div></article></li><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid entry-tpl-grid-m post-47868 post type-post status-publish format-standard has-post-thumbnail category-peoples tag-laurence-boccolini"><div class="entry-featured-media " ><a title="Laurence Boccolini très en colère après une polémique déclenchée par l&rsquo;une de ses photos ! Tous les détails !" class="g1-frame" href="https://www.barbanews.com/peoples/laurence-boccolini-explose-sur-instagram/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Laurence Boccolini" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2020/05/Laurence-Boccolini.jpg 1350w, https://www.barbanews.com/wp-content/uploads/2020/05/Laurence-Boccolini-300x169.jpg 300w, https://www.barbanews.com/wp-content/uploads/2020/05/Laurence-Boccolini-1024x576.jpg 1024w, https://www.barbanews.com/wp-content/uploads/2020/05/Laurence-Boccolini-768x432.jpg 768w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/05/Laurence-Boccolini.jpg" /><noscript><img width="364" height="205" src="https://www.barbanews.com/wp-content/uploads/2020/05/Laurence-Boccolini.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Laurence Boccolini" srcset="https://www.barbanews.com/wp-content/uploads/2020/05/Laurence-Boccolini.jpg 1350w, https://www.barbanews.com/wp-content/uploads/2020/05/Laurence-Boccolini-300x169.jpg 300w, https://www.barbanews.com/wp-content/uploads/2020/05/Laurence-Boccolini-1024x576.jpg 1024w, https://www.barbanews.com/wp-content/uploads/2020/05/Laurence-Boccolini-768x432.jpg 768w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.barbanews.com/peoples/laurence-boccolini-explose-sur-instagram/" rel="bookmark">Laurence Boccolini très en colère après une polémique déclenchée par l&rsquo;une de ses photos ! Tous les détails !</a></h3></header><footer><p class="g1-meta entry-meta entry-byline entry-byline-with-avatar"> <span class="entry-author"> <span class="entry-meta-label"> </span> <a href="https://www.barbanews.com/auteur/ludiviner/" title="Posts by Ludivine Rivali" rel="author"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2030%2030'%3E%3C/svg%3E" width="30" height="30" alt="Avatar" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 photo avatar-default" data-lazy-src="https://secure.gravatar.com/avatar/7737846659eb2fba650aa8619171d02a?s=30&#038;d=https%3A%2F%2Fwww.barbanews.com%2Fwp-content%2Fuploads%2F2018%2F10%2Fuser2.png&#038;r=g" /><noscript><img src="https://secure.gravatar.com/avatar/7737846659eb2fba650aa8619171d02a?s=30&#038;d=https%3A%2F%2Fwww.barbanews.com%2Fwp-content%2Fuploads%2F2018%2F10%2Fuser2.png&#038;r=g" width="30" height="30" alt="Avatar" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 photo avatar-default" /></noscript> <strong>Ludivine Rivali</strong> </a> </span> <time class="entry-date" datetime="2020-06-28T07:06:10+02:00">28 juin 2020, 7:06 </time></p></footer></div></article></li><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid entry-tpl-grid-m post-67640 post type-post status-publish format-standard has-post-thumbnail category-peoples tag-vacances"><div class="entry-featured-media " ><a title="Été 2020 : peut-on ou non voyager dans les DOM-TOM cette année ? On vous dit tout" class="g1-frame" href="https://www.barbanews.com/peoples/ete-2020-peut-on-ou-non-voyager-dans-les-dom-tom/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Camping en France pour les vacances" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2020/06/camping-en-france-pour-les-vacances-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/06/camping-en-france-pour-les-vacances-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/06/camping-en-france-pour-les-vacances-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/06/camping-en-france-pour-les-vacances-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/06/camping-en-france-pour-les-vacances-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/06/camping-en-france-pour-les-vacances-1122x631.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/06/camping-en-france-pour-les-vacances-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/06/camping-en-france-pour-les-vacances-1152x648.jpg 1152w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/06/camping-en-france-pour-les-vacances-364x205.jpg" /><noscript><img width="364" height="205" src="https://www.barbanews.com/wp-content/uploads/2020/06/camping-en-france-pour-les-vacances-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Camping en France pour les vacances" srcset="https://www.barbanews.com/wp-content/uploads/2020/06/camping-en-france-pour-les-vacances-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/06/camping-en-france-pour-les-vacances-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/06/camping-en-france-pour-les-vacances-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/06/camping-en-france-pour-les-vacances-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/06/camping-en-france-pour-les-vacances-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/06/camping-en-france-pour-les-vacances-1122x631.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/06/camping-en-france-pour-les-vacances-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/06/camping-en-france-pour-les-vacances-1152x648.jpg 1152w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.barbanews.com/peoples/ete-2020-peut-on-ou-non-voyager-dans-les-dom-tom/" rel="bookmark">Été 2020 : peut-on ou non voyager dans les DOM-TOM cette année ? On vous dit tout</a></h3></header><footer><p class="g1-meta entry-meta entry-byline entry-byline-with-avatar"> <span class="entry-author"> <span class="entry-meta-label"> </span> <a href="https://www.barbanews.com/auteur/jennifer/" title="Posts by Jennifer Pardé" rel="author"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2030%2030'%3E%3C/svg%3E" width="30" height="30" alt="Jennifer Pardé" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/05/jen-60x60.jpg" /><noscript><img src="https://www.barbanews.com/wp-content/uploads/2020/05/jen-60x60.jpg" width="30" height="30" alt="Jennifer Pardé" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" /></noscript> <strong>Jennifer Pardé</strong> </a> </span> <time class="entry-date" datetime="2020-06-28T07:03:51+02:00">28 juin 2020, 7:03 </time></p></footer></div></article></li></ul></div></div></aside><meta itemprop="mainEntityOfPage" content="https://www.barbanews.com/peoples/laurent-delahousse-embarrasse-etre-fatigue-un-gros-moment-de-solitude-en-direct/"/><meta itemprop="dateModified" content="2020-06-29T09:36:10"/> <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="Barbanews.com" /><meta itemprop="url" content="https://www.barbanews.com" /> <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://www.barbanews.com/wp-content/uploads/2020/05/logo-barbanewsblanc.png" /> </span> </span></article></div></div><div id="secondary" class="g1-sidebar g1-sidebar-padded g1-column g1-column-1of3"><aside id="bimber_widget_posts-600060009" class="widget widget_bimber_widget_posts"><div id="g1-widget-posts-1" class=" g1-widget-posts"><div class="g1-collection g1-collection-grid-xxs-mod01"><div class="g1-collection-viewport"><ul class="g1-collection-items"><li class="g1-collection-item g1-collection-item-feat"><article class="entry-tpl-grid entry-tpl-grid-m post-67705 post type-post status-publish format-standard has-post-thumbnail category-peoples tag-jean-reno"><div class="entry-featured-media " ><a title="Jean Reno : les non-musulmans ne s&rsquo;intégreraient pas, un début de polémique sur Twitter" class="g1-frame" href="https://www.barbanews.com/peoples/jean-reno-non-musulmans-ne-sintegreraient-pas-un-debut-de-polemique-sur-twitter/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Jean Reno" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2020/06/Jean-Reno-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/06/Jean-Reno-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/06/Jean-Reno-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/06/Jean-Reno-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/06/Jean-Reno-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/06/Jean-Reno-1122x631.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/06/Jean-Reno-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/06/Jean-Reno-1152x648.jpg 1152w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/06/Jean-Reno-364x205.jpg" /><noscript><img width="364" height="205" src="https://www.barbanews.com/wp-content/uploads/2020/06/Jean-Reno-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Jean Reno" srcset="https://www.barbanews.com/wp-content/uploads/2020/06/Jean-Reno-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/06/Jean-Reno-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/06/Jean-Reno-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/06/Jean-Reno-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/06/Jean-Reno-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/06/Jean-Reno-1122x631.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/06/Jean-Reno-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/06/Jean-Reno-1152x648.jpg 1152w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.barbanews.com/peoples/jean-reno-non-musulmans-ne-sintegreraient-pas-un-debut-de-polemique-sur-twitter/" rel="bookmark">Jean Reno : les non-musulmans ne s&rsquo;intégreraient pas, un début de polémique sur Twitter</a></h3></header></div></article></li><li class="g1-collection-item g1-collection-item-std"><article class="entry-tpl-grid entry-tpl-grid-xxs post-67742 post type-post status-publish format-standard has-post-thumbnail category-peoples tag-patrick-sebastien"><div class="entry-featured-media " ><a title="Patrick Sébastien : tout semble prévu pour son enterrement, voici ses déclarations" class="g1-frame" href="https://www.barbanews.com/peoples/patrick-sebastien-tout-semble-prevu-pour-son-enterrement-voici-ses-declarations/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Patrick Sébastien" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2020/06/Patrick-Sébastien-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/06/Patrick-Sébastien-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/06/Patrick-Sébastien-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/06/Patrick-Sébastien-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/06/Patrick-Sébastien-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/06/Patrick-Sébastien-1122x631.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/06/Patrick-Sébastien-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/06/Patrick-Sébastien-1152x648.jpg 1152w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/06/Patrick-Sébastien-364x205.jpg" /><noscript><img width="364" height="205" src="https://www.barbanews.com/wp-content/uploads/2020/06/Patrick-Sébastien-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Patrick Sébastien" srcset="https://www.barbanews.com/wp-content/uploads/2020/06/Patrick-Sébastien-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/06/Patrick-Sébastien-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/06/Patrick-Sébastien-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/06/Patrick-Sébastien-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/06/Patrick-Sébastien-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/06/Patrick-Sébastien-1122x631.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/06/Patrick-Sébastien-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/06/Patrick-Sébastien-1152x648.jpg 1152w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.barbanews.com/peoples/patrick-sebastien-tout-semble-prevu-pour-son-enterrement-voici-ses-declarations/" rel="bookmark">Patrick Sébastien : tout semble prévu pour son enterrement, voici ses déclarations</a></h3></header></div></article></li><li class="g1-collection-item g1-collection-item-std"><article class="entry-tpl-grid entry-tpl-grid-xxs post-67733 post type-post status-publish format-standard has-post-thumbnail category-politique tag-edouard-philippe"><div class="entry-featured-media " ><a title="Edouard Philippe victime de jets de bouteilles ? Des habitants auraient crié au scandale !" class="g1-frame" href="https://www.barbanews.com/politique/edouard-philippe-victime-de-jets-de-bouteilles-des-habitants-auraient-crie-au-scandale/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Edouard Philippe" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2020/06/Edouard-Philippe-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/06/Edouard-Philippe-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/06/Edouard-Philippe-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/06/Edouard-Philippe-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/06/Edouard-Philippe-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/06/Edouard-Philippe-1122x631.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/06/Edouard-Philippe-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/06/Edouard-Philippe-1152x648.jpg 1152w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/06/Edouard-Philippe-364x205.jpg" /><noscript><img width="364" height="205" src="https://www.barbanews.com/wp-content/uploads/2020/06/Edouard-Philippe-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Edouard Philippe" srcset="https://www.barbanews.com/wp-content/uploads/2020/06/Edouard-Philippe-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/06/Edouard-Philippe-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/06/Edouard-Philippe-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/06/Edouard-Philippe-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/06/Edouard-Philippe-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/06/Edouard-Philippe-1122x631.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/06/Edouard-Philippe-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/06/Edouard-Philippe-1152x648.jpg 1152w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.barbanews.com/politique/edouard-philippe-victime-de-jets-de-bouteilles-des-habitants-auraient-crie-au-scandale/" rel="bookmark">Edouard Philippe victime de jets de bouteilles ? Des habitants auraient crié au scandale !</a></h3></header></div></article></li><li class="g1-collection-item g1-collection-item-std"><article class="entry-tpl-grid entry-tpl-grid-xxs post-67721 post type-post status-publish format-standard has-post-thumbnail category-politique tag-gregory-doucet"><div class="entry-featured-media " ><a title="Grégory Doucet à Lyon : les citoyens ne seront pas contents, un projet contraignant pour certains" class="g1-frame" href="https://www.barbanews.com/politique/gregory-doucet-a-lyon-les-citoyens-ne-seront-pas-contents-un-projet-contraignant-pour-certains/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Grégory Doucet" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2020/06/Grégory-Doucet-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/06/Grégory-Doucet-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/06/Grégory-Doucet-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/06/Grégory-Doucet-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/06/Grégory-Doucet-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/06/Grégory-Doucet-1122x631.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/06/Grégory-Doucet-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/06/Grégory-Doucet-1152x648.jpg 1152w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/06/Grégory-Doucet-364x205.jpg" /><noscript><img width="364" height="205" src="https://www.barbanews.com/wp-content/uploads/2020/06/Grégory-Doucet-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Grégory Doucet" srcset="https://www.barbanews.com/wp-content/uploads/2020/06/Grégory-Doucet-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/06/Grégory-Doucet-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/06/Grégory-Doucet-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/06/Grégory-Doucet-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/06/Grégory-Doucet-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/06/Grégory-Doucet-1122x631.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/06/Grégory-Doucet-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/06/Grégory-Doucet-1152x648.jpg 1152w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.barbanews.com/politique/gregory-doucet-a-lyon-les-citoyens-ne-seront-pas-contents-un-projet-contraignant-pour-certains/" rel="bookmark">Grégory Doucet à Lyon : les citoyens ne seront pas contents, un projet contraignant pour certains</a></h3></header></div></article></li><li class="g1-collection-item g1-collection-item-std"><article class="entry-tpl-grid entry-tpl-grid-xxs post-67702 post type-post status-publish format-standard has-post-thumbnail category-france tag-vacances"><div class="entry-featured-media " ><a title="Vacances d’été : il vaut mieux louer un camping-car, voici la raison" class="g1-frame" href="https://www.barbanews.com/france/vacances-ete-il-vaut-mieux-louer-un-camping-car-voici-la-raison/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Camping-car" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2020/06/Camping-car-2-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/06/Camping-car-2-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/06/Camping-car-2-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/06/Camping-car-2-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/06/Camping-car-2-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/06/Camping-car-2-1122x631.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/06/Camping-car-2-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/06/Camping-car-2-1152x648.jpg 1152w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/06/Camping-car-2-364x205.jpg" /><noscript><img width="364" height="205" src="https://www.barbanews.com/wp-content/uploads/2020/06/Camping-car-2-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Camping-car" srcset="https://www.barbanews.com/wp-content/uploads/2020/06/Camping-car-2-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/06/Camping-car-2-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/06/Camping-car-2-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/06/Camping-car-2-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/06/Camping-car-2-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/06/Camping-car-2-1122x631.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/06/Camping-car-2-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/06/Camping-car-2-1152x648.jpg 1152w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.barbanews.com/france/vacances-ete-il-vaut-mieux-louer-un-camping-car-voici-la-raison/" rel="bookmark">Vacances d’été : il vaut mieux louer un camping-car, voici la raison</a></h3></header></div></article></li></ul></div></div></div></aside></div></div></div><div class="g1-row g1-row-layout-page g1-socials-section g1-dark"><div class="g1-row-inner"><div class="g1-column"><ul id="g1-social-icons-2" class="g1-socials-items g1-socials-items-tpl-grid"><li class="g1-socials-item g1-socials-item-facebook"> <a class="g1-socials-item-link" href="https://www.facebook.com/sitebarbanews/" target="_blank" rel="noopener"> <span class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">facebook</span> </span> </a></li><li class="g1-socials-item g1-socials-item-twitter"> <a class="g1-socials-item-link" href="https://twitter.com/sitebarbanews" target="_blank" rel="noopener"> <span class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">twitter</span> </span> </a></li><li class="g1-socials-item g1-socials-item-pinterest"> <a class="g1-socials-item-link" href="https://www.pinterest.fr/BarbaNews/" target="_blank" rel="noopener"> <span class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-pinterest"></span> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">pinterest</span> </span> </a></li></ul></div></div></div><div class=" g1-prefooter g1-prefooter-3cols g1-row g1-row-layout-page"><div class="g1-row-inner"><div class="g1-column g1-column-1of31"><aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-48839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48839"><a href="https://www.barbanews.com/mentions-legales/">Mentions légales</a></li><li id="menu-item-48841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48841"><a href="https://www.barbanews.com/equipe/">L’équipe</a></li><li id="menu-item-48843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48843"><a href="https://www.barbanews.com/contact/">Contactez-nous</a></li></ul></div></aside></div><div class="g1-column g1-column-1of32"><aside id="simpletags-2" class="widget widget-simpletags"><div class="st-tag-cloud"> <a href="https://www.barbanews.com/tag/coronavirus/" id="tag-link-1734" class="st-tags t10" rel="tag" style="font-size:22pt; color:#ff7900;">Coronavirus</a> <a href="https://www.barbanews.com/tag/koh-lanta/" id="tag-link-10455" class="st-tags t9" rel="tag" style="font-size:20.6pt; color:#ff6f00;">Koh Lanta</a> <a href="https://www.barbanews.com/tag/telerealite/" id="tag-link-9026" class="st-tags t6" rel="tag" style="font-size:16.4pt; color:#ff5300;">Téléréalité</a> <a href="https://www.barbanews.com/tag/vacances/" id="tag-link-28610" class="st-tags t5" rel="tag" style="font-size:15pt; color:#ff4a00;">Vacances</a> <a href="https://www.barbanews.com/tag/emmanuel-macron/" id="tag-link-10762" class="st-tags t3" rel="tag" style="font-size:12.2pt; color:#ff3700;">Emmanuel Macron</a> <a href="https://www.barbanews.com/tag/cyril-hanouna/" id="tag-link-7104" class="st-tags t3" rel="tag" style="font-size:12.2pt; color:#ff3700;">Cyril Hanouna</a> <a href="https://www.barbanews.com/tag/les-marseillais/" id="tag-link-12167" class="st-tags t3" rel="tag" style="font-size:12.2pt; color:#ff3700;">Les Marseillais</a> <a href="https://www.barbanews.com/tag/edouard-philippe/" id="tag-link-10701" class="st-tags t2" rel="tag" style="font-size:10.8pt; color:#ff2d00;">Édouard Philippe</a> <a href="https://www.barbanews.com/tag/les-12-coups-de-midi/" id="tag-link-15257" class="st-tags t2" rel="tag" style="font-size:10.8pt; color:#ff2d00;">Les 12 coups de midi</a> <a href="https://www.barbanews.com/tag/tf1/" id="tag-link-12700" class="st-tags t2" rel="tag" style="font-size:10.8pt; color:#ff2d00;">TF1</a> <a href="https://www.barbanews.com/tag/jean-pierre-pernaut/" id="tag-link-11336" class="st-tags t1" rel="tag" style="font-size:9.4pt; color:#ff2400;">Jean-Pierre Pernaut</a> <a href="https://www.barbanews.com/tag/jean-luc-reichmann/" id="tag-link-4527" class="st-tags t1" rel="tag" style="font-size:9.4pt; color:#ff2400;">Jean-Luc Reichmann</a> <a href="https://www.barbanews.com/tag/confinement/" id="tag-link-16460" class="st-tags t1" rel="tag" style="font-size:9.4pt; color:#ff2400;">Confinement</a> <a href="https://www.barbanews.com/tag/tpmp/" id="tag-link-10404" class="st-tags t1" rel="tag" style="font-size:9.4pt; color:#ff2400;">TPMP</a> <a href="https://www.barbanews.com/tag/ines-loucif/" id="tag-link-29594" class="st-tags t1" rel="tag" style="font-size:9.4pt; color:#ff2400;">Ines Loucif</a> <a href="https://www.barbanews.com/tag/politique/" id="tag-link-1213" class="st-tags t1" rel="tag" style="font-size:9.4pt; color:#ff2400;">Politique</a> <a href="https://www.barbanews.com/tag/deconfinement/" id="tag-link-17201" class="st-tags t0" rel="tag" style="font-size:8pt; color:#ff1b00;">Déconfinement</a> <a href="https://www.barbanews.com/tag/agathe-auproux/" id="tag-link-10573" class="st-tags t0" rel="tag" style="font-size:8pt; color:#ff1b00;">Agathe Auproux</a> <a href="https://www.barbanews.com/tag/laeticia-hallyday/" id="tag-link-9283" class="st-tags t0" rel="tag" style="font-size:8pt; color:#ff1b00;">Laeticia Hallyday</a> <a href="https://www.barbanews.com/tag/denis-brogniart/" id="tag-link-10456" class="st-tags t0" rel="tag" style="font-size:8pt; color:#ff1b00;">Denis Brogniart</a> <a href="https://www.barbanews.com/tag/netflix/" id="tag-link-836" class="st-tags t0" rel="tag" style="font-size:8pt; color:#ff1b00;">Netflix</a></div></aside></div><div class="g1-column g1-column-1of33"><aside id="text-4" class="widget widget_text"><div class="textwidget"><p><a href="https://www.barbanews.com"><img class="size-full wp-image-55099 aligncenter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2057%2084'%3E%3C/svg%3E" alt="" width="57" height="84" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/05/fav.png" /><noscript><img class="size-full wp-image-55099 aligncenter" src="https://www.barbanews.com/wp-content/uploads/2020/05/fav.png" alt="" width="57" height="84" /></noscript></a></p></div></aside></div></div><div class="g1-row-background"><div class="g1-row-background-media"></div></div></div><div class="g1-footer g1-row g1-row-layout-page"><div class="g1-row-inner"><div class="g1-column"><p class="g1-footer-text">© 2020 BarbaNews.com</p></div></div><div class="g1-row-background"></div></div> <a href="#page" class="g1-back-to-top">Back to Top</a></div><div class="g1-canvas-overlay"></div></div><div id="g1-breakpoint-desktop"></div><div class="g1-canvas g1-canvas-global g1-canvas-no-js"><div class="g1-canvas-inner"><div class="g1-canvas-content"> <a class="g1-canvas-toggle" href="#">Close</a><nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu g1-menu-v g1-menu-with-icons"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-36932"><a href="https://www.barbanews.com/peoples/">People</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57448"><a href="https://www.barbanews.com/tag/agathe-auproux/">Agathe Auproux</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47282"><a href="https://www.barbanews.com/tag/cyril-hanouna/">Cyril Hanouna</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47298"><a href="https://www.barbanews.com/tag/TPMP/">TPMP</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59021"><a href="https://www.barbanews.com/tag/ines-loucif/">Inès Loucif</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57446"><a href="https://www.barbanews.com/tag/jean-luc-reichmann/">Jean-Luc Reichmann</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57445"><a href="https://www.barbanews.com/tag/kim-kardashian/">Kim Kardashian</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57447"><a href="https://www.barbanews.com/tag/laeticia-hallyday/">Laeticia Hallyday</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45169"><a href="https://www.barbanews.com/tele-realite/">Télé-réalité</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57444"><a href="https://www.barbanews.com/tag/les-anges/">Les Anges</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48559"><a href="https://www.barbanews.com/tag/les-marseillais/">Les Marseillais</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57442"><a href="https://www.barbanews.com/tag/jessica-thivenin/">Jessica Thivenin</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57443"><a href="https://www.barbanews.com/tag/nabilla/">Nabilla</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-43097"><a href="https://www.barbanews.com/tag/politique/">Politique</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43967"><a href="https://www.barbanews.com/tag/emmanuel-macron/">Emmanuel Macron</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47596"><a href="https://www.barbanews.com/tag/donald-trump/">Donald Trump</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44820"><a href="https://www.barbanews.com/tag/edouard-philippe/">Édouard Philippe</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4627"><a href="https://www.barbanews.com/culture/">Culture</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45740"><a href="https://www.barbanews.com/tag/koh-lanta/">Koh Lanta</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50648"><a href="https://www.barbanews.com/tag/la-casa-de-papel/">La Casa de Papel</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4629"><a href="https://www.barbanews.com/france/">France</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4630"><a href="https://www.barbanews.com/international/">International</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47279"><a href="https://www.barbanews.com/tag/coronavirus/">Coronavirus</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59187"><a href="https://www.barbanews.com/tag/vacances/">Vacances</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60798"><a href="https://www.barbanews.com/tag/moustiques/">Moustiques</a></li></ul></li></ul></li></ul></nav><ul id="g1-social-icons-3" class="g1-socials-items g1-socials-items-tpl-grid"><li class="g1-socials-item g1-socials-item-facebook"> <a class="g1-socials-item-link" href="https://www.facebook.com/sitebarbanews/" target="_blank" rel="noopener"> <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">facebook</span> </span> </a></li><li class="g1-socials-item g1-socials-item-twitter"> <a class="g1-socials-item-link" href="https://twitter.com/sitebarbanews" target="_blank" rel="noopener"> <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">twitter</span> </span> </a></li><li class="g1-socials-item g1-socials-item-pinterest"> <a class="g1-socials-item-link" href="https://www.pinterest.fr/BarbaNews/" target="_blank" rel="noopener"> <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-pinterest"></span> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">pinterest</span> </span> </a></li></ul></div><div class="g1-canvas-background"></div></div></div>  <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.barbanews.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script>  <script type='text/javascript'>/* <![CDATA[ */ var bimber_shares_config = "{\"debug_mode\":false,\"facebook_sdk\":{\"url\":\"https:\\\/\\\/connect.facebook.net\\\/fr_FR\\\/sdk.js\",\"app_id\":\"\",\"version\":\"v5.0\"},\"microshares\":{\"tpl\":\"<div class=\\\"bimber-microshare-item-share\\\">\\n\\t<a class=\\\"bimber-microshare-item-share-toggle\\\" href=\\\"#\\\">partage<\\\/a>\\n\\t<div class=\\\"bimber-microshare-item-share-content\\\">\\n\\t\\t<a class=\\\"bimber-microshare bimber-microshare-pinterest bimber-share-pinterest\\\" href=\\\"https:\\\/\\\/pinterest.com\\\/pin\\\/create\\\/button?url=https:\\\/\\\/www.barbanews.com\\\/peoples\\\/laurent-delahousse-embarrasse-etre-fatigue-un-gros-moment-de-solitude-en-direct\\\/&#038;description=Laurent%20Delahousse%20embarrass\\u00e9%20reconna\\u00eet%20\\u00eatre%20fatigu\\u00e9,%20un%20gros%20moment%20de%20solitude%20en%20direct&#038;media=bimber_share_media_url_placeholder\\\" title=\\\"Share on Pinterest\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Share on Pinterest<\\\/a><a class=\\\"bimber-microshare bimber-microshare-facebook bimber-share-facebook\\\" href=\\\"https:\\\/\\\/www.facebook.com\\\/dialog\\\/share?app_id=&#038;display=popup&#038;href=https:\\\/\\\/www.barbanews.com\\\/peoples\\\/laurent-delahousse-embarrasse-etre-fatigue-un-gros-moment-de-solitude-en-direct\\\/&#038;quote=Laurent%20Delahousse%20embarrass\\u00e9%20reconna\\u00eet%20\\u00eatre%20fatigu\\u00e9,%20un%20gros%20moment%20de%20solitude%20en%20direct\\\" title=\\\"Share on Facebook\\\" data-share-url=\\\"https:\\\/\\\/www.barbanews.com\\\/peoples\\\/laurent-delahousse-embarrasse-etre-fatigue-un-gros-moment-de-solitude-en-direct\\\/\\\" data-share-text=\\\"Laurent Delahousse embarrass\\u00e9 reconna\\u00eet \\u00eatre fatigu\\u00e9, un gros moment de solitude en direct\\\" data-on-share-callback=\\\"\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Share on Facebook<\\\/a><a class=\\\"bimber-microshare bimber-microshare-twitter bimber-share-twitter\\\" href=\\\"\\\/\\\/twitter.com\\\/intent\\\/tweet?url=https:\\\/\\\/www.barbanews.com\\\/peoples\\\/laurent-delahousse-embarrasse-etre-fatigue-un-gros-moment-de-solitude-en-direct\\\/&#038;text=Laurent%20Delahousse%20embarrass\\u00e9%20reconna\\u00eet%20\\u00eatre%20fatigu\\u00e9,%20un%20gros%20moment%20de%20solitude%20en%20direct%20\\\" title=\\\"Share on Twitter\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Share on Twitter<\\\/a>\\t<\\\/div>\\n<\\\/div>\\n\",\"domain\":\"https:\\\/\\\/www.barbanews.com\\\/\"},\"i18n\":{\"fb_app_id_not_set\":\"Facebook App Id not set in Theme Options > Shares\"}}"; /* ]]> */</script>             <script type='text/javascript'>/* <![CDATA[ */ var bimber_front_config = "{\"ajax_url\":\"https:\\\/\\\/www.barbanews.com\\\/wp-admin\\\/admin-ajax.php\",\"timeago\":\"on\",\"sharebar\":\"off\",\"i18n\":{\"menu\":{\"go_to\":\"Aller sur\"},\"newsletter\":{\"subscribe_mail_subject_tpl\":\"Check out this great article: %subject%\"},\"bp_profile_nav\":{\"more_link\":\"More\"}},\"comment_types\":[\"wp\"],\"auto_load_limit\":\"0\",\"auto_play_videos\":false,\"use_gif_player\":true,\"setTargetBlank\":true,\"useWaypoints\":true,\"stack\":\"original-2018\"}"; /* ]]> */</script>           <script type='text/javascript'>/* <![CDATA[ */ var uiAutocompleteL10n = {"noResults":"Aucun r\u00e9sultat.","oneResult":"Un r\u00e9sultat trouv\u00e9. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir. ","manyResults":"%d r\u00e9sultats trouv\u00e9s. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir.","itemSelected":"\u00c9l\u00e9ment s\u00e9lectionn\u00e9."}; /* ]]> */</script>       <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.barbanews.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>const wprRemoveCPCSS = () => { $elem = document.getElementById( "rocket-critical-css" ); if ( $elem ) { $elem.remove(); } }; if ( window.addEventListener ) { window.addEventListener( "load", wprRemoveCPCSS ); } else if ( window.attachEvent ) { window.attachEvent( "onload", wprRemoveCPCSS ); }</script><script src="https://www.barbanews.com/wp-content/cache/min/1/1c95b3ea247a5e51f460c96766bae029.js" data-minify="1" defer></script><noscript><link rel="stylesheet" href="https://www.barbanews.com/wp-content/cache/min/1/bb89baee09ac3af60897bd649601d6c9.css" data-minify="1" /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1593419664 -->