<!DOCTYPE html> <!--[if IE 8]>
<html class="no-js g1-off-outside lt-ie10 lt-ie9" id="ie8" lang="fr-FR"><![endif]--> <!--[if IE 9]>
<html class="no-js g1-off-outside lt-ie10" id="ie9" lang="fr-FR"><![endif]--> <!--[if !IE]><!-->
<html class="no-js g1-off-outside" lang="fr-FR"><!--<![endif]--><head><meta charset="UTF-8"/><link rel="profile" href="http://gmpg.org/xfn/11"/><link rel="pingback" href="https://www.barbanews.com/xmlrpc.php"/> <script>window._taboola=window._taboola||[];_taboola.push({article:"auto"});!function(){"use strict";function e(t){var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src=t;var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(e,a)}document.onreadystatechange=function(){"interactive"==document.readyState&&(setTimeout(function(){var t;t=["https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js","https://cdn.taboola.com/libtrc/korleon-network/loader.js","https://cdn.onesignal.com/sdks/OneSignalSDK.js#asyncload","https://www.instagram.com/embed.js"],Array.isArray(t)&&t.forEach(function(t){e(t)})},3100))}}();</script> <meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width" /><title>Brigitte Macron fait un énorme buzz avec une tenue osée, et surprend absolument tout les français !</title><link rel="stylesheet" href="https://www.barbanews.com/wp-content/cache/min/1/2000ac1688ae0d5ca7442e1488fb4729.css" data-minify="1" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.barbanews.com/peoples/brigitte-macron-fait-un-enorme-buzz-avec-une-tenue-osee-et-surprend-absolument-tout-les-francais/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Brigitte Macron fait un énorme buzz avec une tenue osée, et surprend absolument tout les français !" /><meta property="og:description" content="Brigitte Macron est une femme mûre, mais elle sait toujours se mettre en valeur. C&rsquo;est une femme très sportive, qui fait attention à son image et à sa ligne, elle reste très mince année après année, et elle fait littéralement des ravages ! Il serait dommage, avec tout ce travail, de ne pas en profiter [&hellip;] More" /><meta property="og:url" content="https://www.barbanews.com/peoples/brigitte-macron-fait-un-enorme-buzz-avec-une-tenue-osee-et-surprend-absolument-tout-les-francais/" /><meta property="og:site_name" content="Barbanews.com" /><meta property="article:published_time" content="2020-08-25T10:07:51+00:00" /><meta property="article:modified_time" content="2020-08-25T10:07:40+00:00" /><meta property="og:image" content="https://www.barbanews.com/wp-content/uploads/2020/08/brigitte-macron-ses-confidences-sur-son-quotidien-a-l-elysee-et-sa-vie-de-couple.jpg" /><meta property="og:image:width" content="625" /><meta property="og:image:height" content="417" /><meta name="twitter:card" content="summary_large_image" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.barbanews.com/#website","url":"https://www.barbanews.com/","name":"Barbanews.com","description":"Suivez toute l&#039;actualit\u00e9 de plus pr\u00e8s !","potentialAction":[{"@type":"SearchAction","target":"https://www.barbanews.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.barbanews.com/peoples/brigitte-macron-fait-un-enorme-buzz-avec-une-tenue-osee-et-surprend-absolument-tout-les-francais/#primaryimage","inLanguage":"fr-FR","url":"https://www.barbanews.com/wp-content/uploads/2020/08/brigitte-macron-ses-confidences-sur-son-quotidien-a-l-elysee-et-sa-vie-de-couple.jpg","width":625,"height":417,"caption":"Mandatory Credit: Photo by Alfonso Jimenez/REX (10580279o) President Emmanuel Macron and Mrs. Brigitte Macron Spanish Royals visit to Paris, France - 11 Mar 2020/Rex_Spanish_Royals_visit_to_Paris_France_11_10580279O//2003112016"},{"@type":"WebPage","@id":"https://www.barbanews.com/peoples/brigitte-macron-fait-un-enorme-buzz-avec-une-tenue-osee-et-surprend-absolument-tout-les-francais/#webpage","url":"https://www.barbanews.com/peoples/brigitte-macron-fait-un-enorme-buzz-avec-une-tenue-osee-et-surprend-absolument-tout-les-francais/","name":"Brigitte Macron fait un \u00e9norme buzz avec une tenue os\u00e9e, et surprend absolument tout les fran\u00e7ais !","isPartOf":{"@id":"https://www.barbanews.com/#website"},"primaryImageOfPage":{"@id":"https://www.barbanews.com/peoples/brigitte-macron-fait-un-enorme-buzz-avec-une-tenue-osee-et-surprend-absolument-tout-les-francais/#primaryimage"},"datePublished":"2020-08-25T10:07:51+00:00","dateModified":"2020-08-25T10:07:40+00:00","author":{"@id":"https://www.barbanews.com/#/schema/person/b5096a47bd567065077dec4657ccace6"},"breadcrumb":{"@id":"https://www.barbanews.com/peoples/brigitte-macron-fait-un-enorme-buzz-avec-une-tenue-osee-et-surprend-absolument-tout-les-francais/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.barbanews.com/peoples/brigitte-macron-fait-un-enorme-buzz-avec-une-tenue-osee-et-surprend-absolument-tout-les-francais/"]}]},{"@type":"BreadcrumbList","@id":"https://www.barbanews.com/peoples/brigitte-macron-fait-un-enorme-buzz-avec-une-tenue-osee-et-surprend-absolument-tout-les-francais/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.barbanews.com/","url":"https://www.barbanews.com/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.barbanews.com/peoples/","url":"https://www.barbanews.com/peoples/","name":"People"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.barbanews.com/peoples/brigitte-macron-fait-un-enorme-buzz-avec-une-tenue-osee-et-surprend-absolument-tout-les-francais/","url":"https://www.barbanews.com/peoples/brigitte-macron-fait-un-enorme-buzz-avec-une-tenue-osee-et-surprend-absolument-tout-les-francais/","name":"Brigitte Macron fait un \u00e9norme buzz avec une tenue os\u00e9e, et surprend absolument tout les fran\u00e7ais !"}}]},{"@type":"Person","@id":"https://www.barbanews.com/#/schema/person/b5096a47bd567065077dec4657ccace6","name":"Vicky Laciona","image":{"@type":"ImageObject","@id":"https://www.barbanews.com/#personlogo","inLanguage":"fr-FR","url":"https://www.barbanews.com/wp-content/uploads/2020/07/image.jpeg","caption":"Vicky Laciona"}}]}</script> <link rel='dns-prefetch' href='//www.barbanews.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Barbanews.com &raquo; Flux" href="https://www.barbanews.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Barbanews.com &raquo; Flux des commentaires" href="https://www.barbanews.com/comments/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style>    <link rel="https://api.w.org/" href="https://www.barbanews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.barbanews.com/wp-json/wp/v2/posts/80826" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.barbanews.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.barbanews.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.barbanews.com/?p=80826' /><link rel="alternate" type="application/json+oembed" href="https://www.barbanews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.barbanews.com%2Fpeoples%2Fbrigitte-macron-fait-un-enorme-buzz-avec-une-tenue-osee-et-surprend-absolument-tout-les-francais%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.barbanews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.barbanews.com%2Fpeoples%2Fbrigitte-macron-fait-un-enorme-buzz-avec-une-tenue-osee-et-surprend-absolument-tout-les-francais%2F&#038;format=xml" /><style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf}.aawp .aawp-tb__row--highlight{color:#256aaf}.aawp .aawp-tb__row--highlight a{color:#256aaf}</style><link rel="preload" href="https://www.barbanews.com/wp-content/plugins/eb-local-fonts-barbanews/fonts/roboto-v20-latin-regular.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://www.barbanews.com/wp-content/plugins/eb-local-fonts-barbanews/fonts/roboto-v20-latin-700.woff2" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://www.barbanews.com/wp-content/plugins/eb-local-fonts-barbanews/fonts/spartan-v1-latin-700.woff2" as="font" type="font/woff2" crossorigin="anonymous">  <script type="text/javascript">var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-102961803-26']);
			_gaq.push(['_trackPageview']);
			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();</script> <link rel="preload" href="https://www.barbanews.com/wp-content/plugins/g1-socials/css/iconfont/fonts/g1-socials.woff" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://www.barbanews.com/wp-content/themes/bimber/css/8.1.4/bimber/fonts/bimber.woff" as="font" type="font/woff" crossorigin="anonymous">  <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.barbanews.com/peoples/brigitte-macron-fait-un-enorme-buzz-avec-une-tenue-osee-et-surprend-absolument-tout-les-francais/"
    },
    "headline": "Brigitte Macron fait un énorme buzz avec une tenue osée, et surprend absolument tout les français !",
    "datePublished": "2020-08-25T12:07:51+0200",
    "dateModified": "2020-08-25T12:07:40+0200",
    "author": {
        "@type": "Person",
        "name": "Vicky Laciona"
    },
    "description": "Brigitte Macron est une femme mûre, mais elle sait toujours se mettre en valeur. C'est une femme très sportive",
    "keywords": "Brigitte Macron, France, Instagram, Robe, vélo",
    "articleSection": "Animaux",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.barbanews.com/wp-content/uploads/2020/08/brigitte-macron-ses-confidences-sur-son-quotidien-a-l-elysee-et-sa-vie-de-couple.jpg",
        "width": 625,
        "height": 417
    },
    "publisher": {
        "@type": "Organization",
        "name": "barbanews (Blog)",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.barbanews.com/wp-content/uploads/2020/04/logo-2.png",
            "width": 331,
            "height": 113
        }
    }
}</script> <style>@font-face{font-family:"bimber";src:url(https://www.barbanews.com/wp-content/themes/bimber/css/8.1.4/bimber/fonts/bimber.eot);src:url("https://www.barbanews.com/wp-content/themes/bimber/css/8.1.4/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"),url(https://www.barbanews.com/wp-content/themes/bimber/css/8.1.4/bimber/fonts/bimber.woff) format("woff"),url(https://www.barbanews.com/wp-content/themes/bimber/css/8.1.4/bimber/fonts/bimber.ttf) format("truetype"),url("https://www.barbanews.com/wp-content/themes/bimber/css/8.1.4/bimber/fonts/bimber.svg#bimber") format("svg");font-weight:400;font-style:normal;font-display:block}</style><meta name="theme-color" content="#498993" /><link rel="icon" href="https://www.barbanews.com/wp-content/uploads/2020/07/fav-60x60.png" sizes="32x32" /><link rel="icon" href="https://www.barbanews.com/wp-content/uploads/2020/07/fav.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.barbanews.com/wp-content/uploads/2020/07/fav.png" /><meta name="msapplication-TileImage" content="https://www.barbanews.com/wp-content/uploads/2020/07/fav.png" />  <style type="text/css" id="wp-custom-css">blockquote::before{background:#ffffff!important}section.g1-row.author-info{padding-right:15px;background:#498993;border-radius:.8rem;color:#fff}header h2.g1-gamma.g1-gamma-1st.author-title a{color:white!important}.author-bio p{margin-bottom:-5px}a.mtm-link{color:#498993!important;font-weight:bold!important}.sub-menu li a:hover{color:#498993!important}:root{--g1-canvas-atxt-color:#ffffff!important}a.g1-canvas-toggle{margin-left:auto!important;width:85%}h1.g1-mega.g1-mega-1st.entry-title{line-height:3.3rem}:root{--g1-footer-atxt-color:#498993!important}p.entry-tags{text-align:center}.essb_links.essb_template_glow-retina .essb_icon{width:31px!important}.essb_links.essb_template_glow-retina a{margin:4px 2px 3px 0!important}.essb_links .essb_totalcount_item .essb_t_l_big .essb_t_nb_after,.essb_links .essb_totalcount_item .essb_t_r_big .essb_t_nb_after,.essb_links .essb_totalcount_item_before{font:400 10px/16px serif!important}div#description{max-width:1260px;margin-left:auto;margin-right:auto}.g1-hb-row .sub-menu .menu-item:hover>a,.g1-hb-row .sub-menu .current-menu-item>a,.g1-hb-row .sub-menu .current-menu-ancestor>a{color:#498993!important}p.p1{text-align:justify!important;color:#b3b3b3!important}.EmbeddedTweet{max-width:100%!important}span.essb_totalcount.essb_t_l_big{margin-right:10px!important}.entry-byline .entry-date:after{display:inline-block;width:3px;height:3px;margin-left:8px;vertical-align:middle;border-radius:50%;content:"";background:currentColor}p.entry-tags a{font-size:14px!important;display:inline-block;margin-right:11px;border:1px solid rgba(0,0,0,.4);padding:0 10px;-webkit-border-radius:100px;-ms-border-radius:100px;-o-border-radius:100px;border-radius:85px;transition:all .2s linear;-webkit-transition:all .2s linear;text-align:center;padding-top:4px;margin-bottom:10px}.entry-chapo{font-weight:300!important;color:#464646;font-size:1.45rem;line-height:2rem}div#toc_container{margin-top:30px;width:100%!important}.g1-drop-m .g1-drop-toggle-icon{width:20px!important;font-size:30px!important}img.attachment-bimber-grid-standard.size-bimber-grid-standard.wp-post-image.lazyloaded{max-height:210px}.EmbeddedTweet{margin-left:auto;margin-right:auto}nav#g1-primary-nav{margin-top:10px}.st-tag-cloud a:hover{background:black!important}.essb_links.essb_width_flex li:not(.essb_totalcount_item):hover{flex:auto!important;-webkit-flex:auto!important}a.g1-back-to-top.g1-back-to-top-on{margin-bottom:74px;margin-right:15px!important}p.g1-footer-text{width:100%!important;text-align:center!important}.g1-hb-row .g1-primary-nav-menu>.menu-item>a{padding:7px 17px!important}.g1-archive-header-text{margin-top:15px;margin-bottom:15px}nav#g1-canvas-primary-nav a{margin-bottom:22px}.g1-column.g1-column-1of31{width:15%}.search-form .search-submit:before{font:31px/32px bimber!important}.g1-column.g1-column-1of33{width:0%!important}.search-form .search-field{height:45px!important}.g1-column.g1-column-1of32{width:80%!important}.g1-links ul,.widget_archive ul,.widget_categories ul,.widget_meta ul,.widget_nav_menu ul,.widget_pages ul{margin:0;padding:0;list-style:none}ul#menu-footer-menu a{margin-top:10px}ul#menu-footer-menu a{margin-left:-20px}ul#g1-social-icons-2 a:hover{color:#498993}.st-tag-cloud a{font-size:12px!important;display:inline-block;margin-right:5px;margin-bottom:10px;border:2px solid rgba(95,131,137,.1);padding:1px 10px;-webkit-border-radius:100px;-ms-border-radius:100px;-o-border-radius:100px;border-radius:100px;transition:all .2s linear;-webkit-transition:all .2s linear}.top-text,.in-text,.coquin{display:none!important}@media (max-width:640px){.g1-column.g1-column-1of31{width:75%}h1.g1-mega.g1-mega-1st.entry-title{line-height:2.3rem}.in-text{display:block!important;width:300px;height:250px;text-align:center}.top-text{display:block!important;width:300px;height:100px}.coquin{display:block!important}.outside-top-text{margin-bottom:20px}.outside-top-text>ins{margin-left:auto;margin-right:auto}}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body class="post-template-default single single-post postid-80826 single-format-standard wp-embed-responsive aawp-custom g1-layout-stretched g1-hoverable g1-has-mobile-logo g1-sidebar-normal" itemscope="&quot;&quot;" itemtype="http://schema.org/WebPage" ><div id="ebss_sticky" class="ebss_share ebss_hide"><div class="ebss_reductor"><div class="ebss_container"> <a class="ebss_fb" href="http://www.facebook.com/sharer.php?u=https://www.barbanews.com/peoples/brigitte-macron-fait-un-enorme-buzz-avec-une-tenue-osee-et-surprend-absolument-tout-les-francais/" onclick="window.open(this.href,'sharebox','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=626,height=436'); return false;" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="96.1" height="96.1" viewBox="0 0 96.1 96.1"><path fill="#ffffff" d="M72 0H59.7c-14 0-23 9.3-23 23.7v10.9H24c-1 0-2 .8-2 2v15.7c0 1.1 1 2 2 2h12.6v39.9c0 1 .8 2 2 2h16.3c1 0 2-1 2-2v-40h14.6c1 0 2-.8 2-1.9V36.5a2 2 0 00-2-2H56.8v-9.2c0-4.4 1.1-6.7 6.9-6.7H72c1 0 2-.9 2-2V2c0-1.1-1-2-2-2z"/></svg> Facebook</a> <a class="ebss_tw" href="https://twitter.com/share?url=https://www.barbanews.com/peoples/brigitte-macron-fait-un-enorme-buzz-avec-une-tenue-osee-et-surprend-absolument-tout-les-francais/" onclick="window.open(this.href,'sharebox','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=400'); return false;" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#ffffff" d="M512 97.2c-19 8.4-39.3 14-60.5 16.6 21.8-13 38.4-33.4 46.2-58a209.8 209.8 0 01-66.6 25.4A105 105 0 00249.5 153c0 8.3.8 16.3 2.5 24A297.1 297.1 0 0135.6 67 105.1 105.1 0 0068 207.4c-16.9-.3-33.4-5.2-47.4-12.9v1.1c0 51 36.4 93.4 84 103.2-8.5 2.3-17.8 3.4-27.4 3.4-6.8 0-13.5-.3-20-1.8a106 106 0 0098.2 73.2A211 211 0 010 416.9 295.5 295.5 0 00161 464c193.2 0 298.8-160 298.8-298.7 0-4.6-.2-9.1-.4-13.6A209.4 209.4 0 00512 97.2z"/></svg> Twitter</a></div></div></div><div class="g1-body-inner"><div id="page"><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div class="g1-row-inner"><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"></div></div><div class="g1-bin-2 g1-bin-grow-off"><div class="g1-bin g1-bin-align-center"></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"></div></div></div></div><div class="g1-row-background"></div></div><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div class="g1-row-inner"><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-center"></div></div><div class="g1-bin-2 g1-bin-grow-off"><div class="g1-bin g1-bin-align-center"></div></div><div class="g1-bin-3 g1-bin-grow-on"><div class="g1-bin g1-bin-align-right"></div></div></div></div><div class="g1-row-background"></div></div><div class="g1-sticky-top-wrapper g1-hb-row-3"><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off"><div class="g1-row-inner"><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"><div class="g1-id g1-id-desktop"><p class="g1-mega g1-mega-1st site-title"> <a class="g1-logo-wrapper" href="https://www.barbanews.com/" rel="home"> <picture class="g1-logo g1-logo-default"> <source media="(min-width: 1025px)" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2020/07/logo-barbanews-mag.png 2x,https://www.barbanews.com/wp-content/uploads/2020/07/logo-barbanews-mag.png 1x"> <source media="(max-width: 1024px)" data-lazy-srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20200%2031%27%2F%3E"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%2031'%3E%3C/svg%3E" width="200" height="31" alt="Barbanews.com" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/07/logo-barbanews-mag.png" /><noscript><img src="https://www.barbanews.com/wp-content/uploads/2020/07/logo-barbanews-mag.png" width="200" height="31" alt="Barbanews.com" /></noscript> </picture> <picture class="g1-logo g1-logo-inverted"> <source id="g1-logo-inverted-source" media="(min-width: 1025px)" srcset="https://www.barbanews.com/wp-content/uploads/2020/07/logo-barbanews-mag.png 2x,https://www.barbanews.com/wp-content/uploads/2020/07/logo-barbanews-mag.png 1x" data-srcset="https://www.barbanews.com/wp-content/uploads/2020/07/logo-barbanews-mag.png"> <source media="(max-width: 1024px)" data-lazy-srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20200%2031%27%2F%3E"> <img id="g1-logo-inverted-img" class="" src="https://www.barbanews.com/wp-content/uploads/2020/07/logo-barbanews-mag.png" data-src="" width="200" height="31" alt="Barbanews.com : direct actualités people et informations de société" /> </picture> </a></p></div><nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu g1-menu-h"><li id="menu-item-36932" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-g1-standard menu-item-36932"><a href="https://www.barbanews.com/peoples/">People</a><ul class="sub-menu"><li id="menu-item-57448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57448"><a href="https://www.barbanews.com/tag/agathe-auproux/">Agathe Auproux</a></li><li id="menu-item-47282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47282"><a href="https://www.barbanews.com/tag/cyril-hanouna/">Cyril Hanouna</a><ul class="sub-menu"><li id="menu-item-47298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47298"><a href="https://www.barbanews.com/tag/TPMP/">TPMP</a></li></ul></li><li id="menu-item-59021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59021"><a href="https://www.barbanews.com/tag/ines-loucif/">Inès Loucif</a></li><li id="menu-item-57446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57446"><a href="https://www.barbanews.com/tag/jean-luc-reichmann/">Jean-Luc Reichmann</a></li><li id="menu-item-57445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57445"><a href="https://www.barbanews.com/tag/kim-kardashian/">Kim Kardashian</a></li><li id="menu-item-57447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57447"><a href="https://www.barbanews.com/tag/laeticia-hallyday/">Laeticia Hallyday</a></li></ul></li><li id="menu-item-45169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-45169"><a href="https://www.barbanews.com/tele-realite/">Télé-réalité</a><ul class="sub-menu"><li id="menu-item-57444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57444"><a href="https://www.barbanews.com/tag/les-anges/">Les Anges</a></li><li id="menu-item-48559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48559"><a href="https://www.barbanews.com/tag/les-marseillais/">Les Marseillais</a></li><li id="menu-item-57442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57442"><a href="https://www.barbanews.com/tag/jessica-thivenin/">Jessica Thivenin</a></li><li id="menu-item-57443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57443"><a href="https://www.barbanews.com/tag/nabilla/">Nabilla</a></li></ul></li><li id="menu-item-43097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-g1-standard menu-item-43097"><a href="https://www.barbanews.com/tag/politique/">Politique</a><ul class="sub-menu"><li id="menu-item-43967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43967"><a href="https://www.barbanews.com/tag/emmanuel-macron/">Emmanuel Macron</a></li><li id="menu-item-47596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47596"><a href="https://www.barbanews.com/tag/donald-trump/">Donald Trump</a></li><li id="menu-item-44820" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44820"><a href="https://www.barbanews.com/tag/edouard-philippe/">Édouard Philippe</a></li></ul></li><li id="menu-item-4627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-4627"><a href="https://www.barbanews.com/culture/">Culture</a><ul class="sub-menu"><li id="menu-item-45740" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45740"><a href="https://www.barbanews.com/tag/koh-lanta/">Koh Lanta</a></li><li id="menu-item-50648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50648"><a href="https://www.barbanews.com/tag/la-casa-de-papel/">La Casa de Papel</a></li></ul></li><li id="menu-item-4629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-4629"><a href="https://www.barbanews.com/france/">France</a><ul class="sub-menu"><li id="menu-item-4630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4630"><a href="https://www.barbanews.com/international/">International</a><ul class="sub-menu"><li id="menu-item-47279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47279"><a href="https://www.barbanews.com/tag/coronavirus/">Coronavirus</a></li></ul></li><li id="menu-item-59187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59187"><a href="https://www.barbanews.com/tag/vacances/">Vacances</a><ul class="sub-menu"><li id="menu-item-60798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60798"><a href="https://www.barbanews.com/tag/moustiques/">Moustiques</a></li></ul></li></ul></li></ul></nav></div></div><div class="g1-bin-2 g1-bin-grow-off"><div class="g1-bin g1-bin-align-center"></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"><ul id="g1-social-icons-1" class="g1-socials-items g1-socials-items-tpl-grid g1-socials-hb-list "><li class="g1-socials-item g1-socials-item-facebook"> <a class="g1-socials-item-link" href="https://www.facebook.com/sitebarbanews/" target="_blank" rel="noopener"> <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">facebook</span> </span> </a></li><li class="g1-socials-item g1-socials-item-twitter"> <a class="g1-socials-item-link" href="https://twitter.com/sitebarbanews" target="_blank" rel="noopener"> <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">twitter</span> </span> </a></li><li class="g1-socials-item g1-socials-item-pinterest"> <a class="g1-socials-item-link" href="https://www.pinterest.fr/BarbaNews/" target="_blank" rel="noopener"> <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-pinterest"></span> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">pinterest</span> </span> </a></li></ul></div></div></div></div><div class="g1-row-background"></div></div></div><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div class="g1-row-inner"><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"></div></div><div class="g1-bin-2 g1-bin-grow-on"><div class="g1-bin g1-bin-align-center"></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"></div></div></div></div><div class="g1-row-background"></div></div><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off"><div class="g1-row-inner"><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"></div></div><div class="g1-bin-2 g1-bin-grow-on"><div class="g1-bin g1-bin-align-center"></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"></div></div></div></div><div class="g1-row-background"></div></div><div class="g1-sticky-top-wrapper g1-hb-row-3"><div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off"><div class="g1-row-inner"><div class="g1-column g1-dropable"><div class="g1-bin-1 g1-bin-grow-off"><div class="g1-bin g1-bin-align-left"><div class="g1-id g1-id-mobile"><p class="g1-mega g1-mega-1st site-title"> <a class="g1-logo-wrapper" href="https://www.barbanews.com/" rel="home"> <picture class="g1-logo g1-logo-default"> <source media="(max-width: 1024px)" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2020/07/logo-barbanews-mag.png 2x,https://www.barbanews.com/wp-content/uploads/2020/07/logobarbanews.png 1x"> <source media="(min-width: 1025px)" data-lazy-srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20198%2045%27%2F%3E"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20198%2045'%3E%3C/svg%3E" width="198" height="45" alt="Barbanews.com" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/07/logobarbanews.png" /><noscript><img src="https://www.barbanews.com/wp-content/uploads/2020/07/logobarbanews.png" width="198" height="45" alt="Barbanews.com" /></noscript> </picture> <picture class="g1-logo g1-logo-inverted"> <source id="g1-logo-mobile-inverted-source" media="(max-width: 1024px)" srcset="https://www.barbanews.com/wp-content/uploads/2020/07/logo-barbanews-mag.png 2x,https://www.barbanews.com/wp-content/uploads/2020/07/logo-barbanews-mag.png 1x" data-srcset="https://www.barbanews.com/wp-content/uploads/2020/07/logo-barbanews-mag.png"> <source media="(min-width: 1025px)" data-lazy-srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20198%2045%27%2F%3E"> <img id="g1-logo-mobile-inverted-img" class="" src="https://www.barbanews.com/wp-content/uploads/2020/07/logo-barbanews-mag.png" data-src="" width="198" height="45" alt="" /> </picture> </a></p></div></div></div><div class="g1-bin-2 g1-bin-grow-off"><div class="g1-bin g1-bin-align-center"></div></div><div class="g1-bin-3 g1-bin-grow-off"><div class="g1-bin g1-bin-align-right"> <a class="g1-hamburger g1-hamburger-show g1-hamburger-s " href="#"> <span class="g1-hamburger-icon"></span> <span class="g1-hamburger-label g1-hamburger-label-hidden ">Menu</span> </a></div></div></div></div><div class="g1-row-background"></div></div></div><div class="g1-row g1-row-padding-m g1-row-layout-page"><div class="g1-row-background"></div><div class="g1-row-inner"><div class="g1-column g1-column-2of3" id="primary"><div id="content" role="main"><article id="post-80826" class="entry-tpl-classic post-80826 post type-post status-publish format-standard has-post-thumbnail category-peoples tag-brigitte-macron tag-france tag-instagram tag-robe tag-velo" itemscope="&quot;&quot;" itemtype="http://schema.org/Article" ><div class="entry-inner"><header class="entry-header entry-header-01"><div class="entry-before-title"></div><h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Brigitte Macron fait un énorme buzz avec une tenue osée, et surprend absolument tout les français !</h1><div class="outside-top-text"> <ins class="adsbygoogle top-text" style="display:block" data-ad-client="ca-pub-5213964137908562" data-ad-slot="8931262487" data-ad-format="auto" data-full-width-responsive="false"></ins></div> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <h2 class="entry-subtitle g1-gamma g1-gamma-3rd" itemprop="description">Ce n’est pas parce qu’elle a dépassé la cinquantaine qu’elle ne peut pas profiter encore de petites tenus qui mettent en valeur ! Brigitte Macron profite de sa silhouette magnifique cet été encore.</h2><p class="g1-meta g1-meta-m entry-meta entry-meta-m"> <span class="entry-byline entry-byline-m entry-byline-with-avatar"> <span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person"> <span class="entry-meta-label"> </span> <a href="https://www.barbanews.com/auteur/vicky/" title="Posts by Vicky Laciona" rel="author"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" width="40" height="40" alt="Vicky Laciona" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/07/image-60x60.jpeg" /><noscript><img src="https://www.barbanews.com/wp-content/uploads/2020/07/image-60x60.jpeg" width="40" height="40" alt="Vicky Laciona" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /></noscript> <strong itemprop="name">Vicky Laciona</strong> </a> </span> <time class="entry-date" datetime="2020-08-25T12:07:51+02:00" itemprop="datePublished">25 août 2020, 12:07 </time> (25/08/2020) </span> <span class="entry-stats entry-stats-m"> </span></p></header><div class="entry-featured-media entry-featured-media-main" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject" ><div class="g1-frame"><div class="g1-frame-inner"><img width="625" height="417" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20625%20417'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image" alt="" itemprop="contentUrl" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2020/08/brigitte-macron-ses-confidences-sur-son-quotidien-a-l-elysee-et-sa-vie-de-couple.jpg 625w, https://www.barbanews.com/wp-content/uploads/2020/08/brigitte-macron-ses-confidences-sur-son-quotidien-a-l-elysee-et-sa-vie-de-couple-300x200.jpg 300w, https://www.barbanews.com/wp-content/uploads/2020/08/brigitte-macron-ses-confidences-sur-son-quotidien-a-l-elysee-et-sa-vie-de-couple-561x374.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/08/brigitte-macron-ses-confidences-sur-son-quotidien-a-l-elysee-et-sa-vie-de-couple-364x243.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/08/brigitte-macron-ses-confidences-sur-son-quotidien-a-l-elysee-et-sa-vie-de-couple-608x406.jpg 608w" data-lazy-sizes="(max-width: 625px) 100vw, 625px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/08/brigitte-macron-ses-confidences-sur-son-quotidien-a-l-elysee-et-sa-vie-de-couple.jpg" /><noscript><img width="625" height="417" src="https://www.barbanews.com/wp-content/uploads/2020/08/brigitte-macron-ses-confidences-sur-son-quotidien-a-l-elysee-et-sa-vie-de-couple.jpg" class="attachment-full size-full wp-post-image" alt="" itemprop="contentUrl" srcset="https://www.barbanews.com/wp-content/uploads/2020/08/brigitte-macron-ses-confidences-sur-son-quotidien-a-l-elysee-et-sa-vie-de-couple.jpg 625w, https://www.barbanews.com/wp-content/uploads/2020/08/brigitte-macron-ses-confidences-sur-son-quotidien-a-l-elysee-et-sa-vie-de-couple-300x200.jpg 300w, https://www.barbanews.com/wp-content/uploads/2020/08/brigitte-macron-ses-confidences-sur-son-quotidien-a-l-elysee-et-sa-vie-de-couple-561x374.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/08/brigitte-macron-ses-confidences-sur-son-quotidien-a-l-elysee-et-sa-vie-de-couple-364x243.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/08/brigitte-macron-ses-confidences-sur-son-quotidien-a-l-elysee-et-sa-vie-de-couple-608x406.jpg 608w" sizes="(max-width: 625px) 100vw, 625px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></div><meta itemprop="url" content="https://www.barbanews.com/wp-content/uploads/2020/08/brigitte-macron-ses-confidences-sur-son-quotidien-a-l-elysee-et-sa-vie-de-couple.jpg" /><meta itemprop="width" content="625" /><meta itemprop="height" content="417" /><figcaption class="wp-caption-text">Mandatory Credit: Photo by Alfonso Jimenez/REX (10580279o) President Emmanuel Macron and Mrs. Brigitte Macron Spanish Royals visit to Paris, France - 11 Mar 2020/Rex_Spanish_Royals_visit_to_Paris_France_11_10580279O//2003112016</figcaption></div><div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody" ><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <ins class="adsbygoogle in-text" style="display:block" data-ad-client="ca-pub-5213964137908562" data-ad-slot="6971224261" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p><a href="https://www.barbanews.com/tag/brigitte-macron/" class="st_tag internal_tag" rel="tag" title="Posts tagged with Brigitte Macron">Brigitte Macron</a> est une femme mûre, mais elle sait toujours se mettre en valeur. C&rsquo;est une femme très sportive, qui fait attention à son image et à sa ligne, elle reste très mince année après année, et elle fait littéralement des ravages !</p><p>Il serait dommage, avec tout ce travail, de ne pas en profiter un peu pour se mettre en valeur dans de belles tenus. Brigitte Macron est toujours élégante, et elle opte généralement pour des couleurs qui la flattent, ainsi que des coupes que certaines femmes de seulement 20 ans ne porteraient sans doute pas aussi bien qu&rsquo;elle !</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <ins class="adsbygoogle in-text" style="display:block" data-ad-client="ca-pub-5213964137908562" data-ad-slot="5045006295" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>Cette année, c&rsquo;est lors du 14 juillet, date symbolique pour la présidence, que Brigitte Macron a fait tourner les regards vers elle, comme on a tous pu le constater. La fête nationale a encore été l&rsquo;occasion pour elle de porter une tenue un peu osée comme elle sait les choisir, et ses fans l&rsquo;ont tous trouvée magnifique !</p><p><img class="alignnone size-medium wp-image-80878" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20169'%3E%3C/svg%3E" alt="" width="300" height="169" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2020/08/brigitte-macron-gravement-malade-emmanuel-macron-est-extremement-inquiet-pour-sa-sante-300x169.jpg 300w, https://www.barbanews.com/wp-content/uploads/2020/08/brigitte-macron-gravement-malade-emmanuel-macron-est-extremement-inquiet-pour-sa-sante-1024x576.jpg 1024w, https://www.barbanews.com/wp-content/uploads/2020/08/brigitte-macron-gravement-malade-emmanuel-macron-est-extremement-inquiet-pour-sa-sante-768x432.jpg 768w, https://www.barbanews.com/wp-content/uploads/2020/08/brigitte-macron-gravement-malade-emmanuel-macron-est-extremement-inquiet-pour-sa-sante-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/08/brigitte-macron-gravement-malade-emmanuel-macron-est-extremement-inquiet-pour-sa-sante-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/08/brigitte-macron-gravement-malade-emmanuel-macron-est-extremement-inquiet-pour-sa-sante-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/08/brigitte-macron-gravement-malade-emmanuel-macron-est-extremement-inquiet-pour-sa-sante-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/08/brigitte-macron-gravement-malade-emmanuel-macron-est-extremement-inquiet-pour-sa-sante-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/08/brigitte-macron-gravement-malade-emmanuel-macron-est-extremement-inquiet-pour-sa-sante-1122x631.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/08/brigitte-macron-gravement-malade-emmanuel-macron-est-extremement-inquiet-pour-sa-sante-608x342.jpg 608w, https://www.barbanews.com/wp-content/uploads/2020/08/brigitte-macron-gravement-malade-emmanuel-macron-est-extremement-inquiet-pour-sa-sante-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/08/brigitte-macron-gravement-malade-emmanuel-macron-est-extremement-inquiet-pour-sa-sante-1152x648.jpg 1152w, https://www.barbanews.com/wp-content/uploads/2020/08/brigitte-macron-gravement-malade-emmanuel-macron-est-extremement-inquiet-pour-sa-sante.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/08/brigitte-macron-gravement-malade-emmanuel-macron-est-extremement-inquiet-pour-sa-sante-300x169.jpg" /><noscript><img class="alignnone size-medium wp-image-80878" src="https://www.barbanews.com/wp-content/uploads/2020/08/brigitte-macron-gravement-malade-emmanuel-macron-est-extremement-inquiet-pour-sa-sante-300x169.jpg" alt="" width="300" height="169" srcset="https://www.barbanews.com/wp-content/uploads/2020/08/brigitte-macron-gravement-malade-emmanuel-macron-est-extremement-inquiet-pour-sa-sante-300x169.jpg 300w, https://www.barbanews.com/wp-content/uploads/2020/08/brigitte-macron-gravement-malade-emmanuel-macron-est-extremement-inquiet-pour-sa-sante-1024x576.jpg 1024w, https://www.barbanews.com/wp-content/uploads/2020/08/brigitte-macron-gravement-malade-emmanuel-macron-est-extremement-inquiet-pour-sa-sante-768x432.jpg 768w, https://www.barbanews.com/wp-content/uploads/2020/08/brigitte-macron-gravement-malade-emmanuel-macron-est-extremement-inquiet-pour-sa-sante-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/08/brigitte-macron-gravement-malade-emmanuel-macron-est-extremement-inquiet-pour-sa-sante-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/08/brigitte-macron-gravement-malade-emmanuel-macron-est-extremement-inquiet-pour-sa-sante-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/08/brigitte-macron-gravement-malade-emmanuel-macron-est-extremement-inquiet-pour-sa-sante-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/08/brigitte-macron-gravement-malade-emmanuel-macron-est-extremement-inquiet-pour-sa-sante-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/08/brigitte-macron-gravement-malade-emmanuel-macron-est-extremement-inquiet-pour-sa-sante-1122x631.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/08/brigitte-macron-gravement-malade-emmanuel-macron-est-extremement-inquiet-pour-sa-sante-608x342.jpg 608w, https://www.barbanews.com/wp-content/uploads/2020/08/brigitte-macron-gravement-malade-emmanuel-macron-est-extremement-inquiet-pour-sa-sante-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/08/brigitte-macron-gravement-malade-emmanuel-macron-est-extremement-inquiet-pour-sa-sante-1152x648.jpg 1152w, https://www.barbanews.com/wp-content/uploads/2020/08/brigitte-macron-gravement-malade-emmanuel-macron-est-extremement-inquiet-pour-sa-sante.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></p><h2>Une tenue un brin sexy pour une occasion particulière</h2><p>En tant que première dame, elle se doit de faire preuve d&rsquo;élégance, et surtout d&rsquo;incarner la beauté à la Française. Le pari a été gagné ce 14 juillet, puisqu&rsquo;elle a encore une fois opté pour une <a href="https://www.barbanews.com/tag/robe/" class="st_tag internal_tag" rel="tag" title="Posts tagged with Robe">robe</a> légère. Griffée, c&rsquo;est la maison Louis Vuitton qui l&rsquo;a créée, et qui l&rsquo;a mise à disposition de la première dame. Celle-ci a fréquemment eu l&rsquo;occasion de porter des tenues provenant de cette célèbre marque de luxe.</p><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <ins class="adsbygoogle in-text" style="display:block" data-ad-client="ca-pub-5213964137908562" data-ad-slot="8956331144" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>Il s&rsquo;agissait alors d&rsquo;une belle couleur pastel, un rose dragée tout à fait sublime, qui lui allait comme un gant. Et cette petite robe courte a littéralement fait sensation auprès des Français ! Elle avait également pris le temps de choisir un manteau assorti, pour obtenir une tenue très distinguée, et un peu sexy à la fois, il faut bien l&rsquo;avouer. Mais cela lui va comme un gant !</p><p>Elle n&rsquo;hésite pas à redoubler de classe à chaque apparition, et cela est fortement apprécié un peu partout autour du monde. Elle a pour réputation d&rsquo;être toujours impeccable dans son apparence, et pourtant, la première dame n&rsquo;est plus toute jeune. Elle a désormais 67 ans, mais elle en paraît toujours 15 de moins, grâce aux efforts qu&rsquo;elle porte pour rester belle année après année.</p><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/Bv3GWivnAB8/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/Bv3GWivnAB8/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"></p><div style=" display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"><div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"><div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"><div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div><p></a></p><p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/Bv3GWivnAB8/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">💑❤️ #brigittemacron #emmanuelmacron #macron #couplepresidentiel</a></p><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/brigittemacronbm/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Brigitte Macron</a> (@brigittemacronbm) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-04-05T04:45:30+00:00">Apr 4, 2019 at 9:45pm PDT</time></p></div></blockquote><p></p><h2>Une hygiène de vie bien étudiée</h2><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <ins class="adsbygoogle in-text" style="display:block" data-ad-client="ca-pub-5213964137908562" data-ad-slot="8956331144" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>Comme nous l&rsquo;évoquions en préambule, Brigitte Macron apporte beaucoup d&rsquo;importance au fait de jouer son rôle de première dame comme il se doit, et ses fonctions de représentation l&rsquo;obligent aussi à faire attention à son image. Elle a une hygiène de vie drastique pour y parvenir. On la voit bien souvent sur son <a href="https://www.barbanews.com/tag/velo/" class="st_tag internal_tag" rel="tag" title="Posts tagged with vélo">vélo</a>, ou en train de pratiquer différentes activités sportives, qui lui permettent de rester mince et d&rsquo;être toujours aussi sublime, année après année.</p><p>Elle met également beaucoup de soin à avoir une alimentation équilibrée, et c&rsquo;est aussi un bon moyen pour elle de donner le bon exemple aux Français, en espérant qu&rsquo;ils suivent son exemple.</p><h2>Un style qui évolue tous les ans</h2><p>La première dame apprécie tout particulièrement les belles tenues et le chic à la Française. C&rsquo;est pourquoi elle n&rsquo;a pas hésité ces dernières années à faire évoluer son style au fil des saisons et des modes. Il est vrai que le partenariat avec Louis Vuitton y est probablement pour quelque chose, elle est sans doute bien conseillée pour ce qui est de ses tenues, et on adore la découvrir à chaque fois avec une parure différente !</p><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BvOgscln3z-/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/BvOgscln3z-/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"></p><div style=" display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"><div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"><div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"><div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div><p></a></p><p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BvOgscln3z-/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">💑 #brigittemacron #emmanuelmacron #macron #couplepresidentiel</a></p><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/brigittemacronbm/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Brigitte Macron</a> (@brigittemacronbm) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-03-20T10:26:50+00:00">Mar 20, 2019 at 3:26am PDT</time></p></div></blockquote><p></p> <br><p id="breadcrumbs"><span><span><a href="https://www.barbanews.com/">Accueil</a> » <span><a href="https://www.barbanews.com/peoples/">People</a> » <span class="breadcrumb_last" aria-current="page">Brigitte Macron fait un énorme buzz avec une tenue osée, et surprend absolument tout les français !</span></span></span></span></p></div></div><div class="ebss_share ebss_intext"><div class="ebss_container"> <a class="ebss_fb" href="http://www.facebook.com/sharer.php?u=https://www.barbanews.com/peoples/brigitte-macron-fait-un-enorme-buzz-avec-une-tenue-osee-et-surprend-absolument-tout-les-francais/" onclick="window.open(this.href,'sharebox','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=626,height=436'); return false;" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="96.1" height="96.1" viewBox="0 0 96.1 96.1"><path fill="#ffffff" d="M72 0H59.7c-14 0-23 9.3-23 23.7v10.9H24c-1 0-2 .8-2 2v15.7c0 1.1 1 2 2 2h12.6v39.9c0 1 .8 2 2 2h16.3c1 0 2-1 2-2v-40h14.6c1 0 2-.8 2-1.9V36.5a2 2 0 00-2-2H56.8v-9.2c0-4.4 1.1-6.7 6.9-6.7H72c1 0 2-.9 2-2V2c0-1.1-1-2-2-2z"/></svg> Facebook</a> <a class="ebss_tw" href="https://twitter.com/share?url=https://www.barbanews.com/peoples/brigitte-macron-fait-un-enorme-buzz-avec-une-tenue-osee-et-surprend-absolument-tout-les-francais/" onclick="window.open(this.href,'sharebox','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=400'); return false;" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#ffffff" d="M512 97.2c-19 8.4-39.3 14-60.5 16.6 21.8-13 38.4-33.4 46.2-58a209.8 209.8 0 01-66.6 25.4A105 105 0 00249.5 153c0 8.3.8 16.3 2.5 24A297.1 297.1 0 0135.6 67 105.1 105.1 0 0068 207.4c-16.9-.3-33.4-5.2-47.4-12.9v1.1c0 51 36.4 93.4 84 103.2-8.5 2.3-17.8 3.4-27.4 3.4-6.8 0-13.5-.3-20-1.8a106 106 0 0098.2 73.2A211 211 0 010 416.9 295.5 295.5 0 00161 464c193.2 0 298.8-160 298.8-298.7 0-4.6-.2-9.1-.4-13.6A209.4 209.4 0 00512 97.2z"/></svg> Twitter</a></div></div><p class="entry-tags "><span class="entry-tags-inner"><a href="https://www.barbanews.com/tag/brigitte-macron/" class="entry-tag entry-tag-10977">Brigitte Macron</a><a href="https://www.barbanews.com/tag/france/" class="entry-tag entry-tag-16413">France</a><a href="https://www.barbanews.com/tag/instagram/" class="entry-tag entry-tag-37953">Instagram</a><a href="https://www.barbanews.com/tag/robe/" class="entry-tag entry-tag-41330">Robe</a><a href="https://www.barbanews.com/tag/velo/" class="entry-tag entry-tag-45324">vélo</a></span></p><nav class="g1-nav-single"><div class="g1-nav-single-inner"><p class="g1-single-nav-label screen-reader-text">See more</p><ul class="g1-nav-single-links"><li class="g1-nav-single-prev"><a href="https://www.barbanews.com/peoples/donald-trump-les-revelations-accablantes-de-son-ex-avocat-sur-ses-pratiques-sexuelles/" rel="prev"><strong class="g1-meta">Article précédent</strong> <span class="g1-delta g1-delta-1st">Donald Trump : les révélations accablantes de son ex-avocat sur ses pratiques sexuelles !</span></a></li><li class="g1-nav-single-next"></li></ul></div></nav><section class="g1-row author-info" itemscope="" itemtype="http://schema.org/Person"><div class="g1-row-inner author-info-inner"><div class="g1-column author-overview"><figure class="author-avatar"> <a href="https://www.barbanews.com/auteur/vicky/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" width="80" height="80" alt="Vicky Laciona" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/07/image-110x110.jpeg" /><noscript><img src="https://www.barbanews.com/wp-content/uploads/2020/07/image-110x110.jpeg" width="80" height="80" alt="Vicky Laciona" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" /></noscript> </a></figure><header><h2 class="g1-gamma g1-gamma-1st author-title"><a href="https://www.barbanews.com/auteur/vicky/"><span itemprop="name">Vicky Laciona</span></a></h2></header><div class="author-extras"></div></div></div></section><aside class="g1-more-from"><h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Plus de news de la catégorie <a href="https://www.barbanews.com/peoples/">People</a></span></h2><div class="g1-collection g1-collection-columns-2"><div class="g1-collection-viewport"><ul class="g1-collection-items"><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid entry-tpl-grid-m post-82137 post type-post status-publish format-standard has-post-thumbnail category-peoples tag-donald-trump"><div class="entry-featured-media " ><a title="Donald Trump : les révélations accablantes de son ex-avocat sur ses pratiques sexuelles !" class="g1-frame" href="https://www.barbanews.com/peoples/donald-trump-les-revelations-accablantes-de-son-ex-avocat-sur-ses-pratiques-sexuelles/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Donald Trump" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2020/08/donald-trump-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/08/donald-trump-300x169.jpg 300w, https://www.barbanews.com/wp-content/uploads/2020/08/donald-trump-1024x576.jpg 1024w, https://www.barbanews.com/wp-content/uploads/2020/08/donald-trump-768x432.jpg 768w, https://www.barbanews.com/wp-content/uploads/2020/08/donald-trump-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/08/donald-trump-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/08/donald-trump-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/08/donald-trump-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/08/donald-trump-1122x631.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/08/donald-trump-608x342.jpg 608w, https://www.barbanews.com/wp-content/uploads/2020/08/donald-trump-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/08/donald-trump-1152x648.jpg 1152w, https://www.barbanews.com/wp-content/uploads/2020/08/donald-trump.jpg 1280w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/08/donald-trump-364x205.jpg" /><noscript><img width="364" height="205" src="https://www.barbanews.com/wp-content/uploads/2020/08/donald-trump-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Donald Trump" srcset="https://www.barbanews.com/wp-content/uploads/2020/08/donald-trump-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/08/donald-trump-300x169.jpg 300w, https://www.barbanews.com/wp-content/uploads/2020/08/donald-trump-1024x576.jpg 1024w, https://www.barbanews.com/wp-content/uploads/2020/08/donald-trump-768x432.jpg 768w, https://www.barbanews.com/wp-content/uploads/2020/08/donald-trump-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/08/donald-trump-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/08/donald-trump-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/08/donald-trump-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/08/donald-trump-1122x631.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/08/donald-trump-608x342.jpg 608w, https://www.barbanews.com/wp-content/uploads/2020/08/donald-trump-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/08/donald-trump-1152x648.jpg 1152w, https://www.barbanews.com/wp-content/uploads/2020/08/donald-trump.jpg 1280w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.barbanews.com/peoples/donald-trump-les-revelations-accablantes-de-son-ex-avocat-sur-ses-pratiques-sexuelles/" rel="bookmark">Donald Trump : les révélations accablantes de son ex-avocat sur ses pratiques sexuelles !</a></h3></header><footer><p class="g1-meta entry-meta entry-byline entry-byline-with-avatar"> <span class="entry-author"> <span class="entry-meta-label"> </span> <a href="https://www.barbanews.com/auteur/ludivine/" title="Posts by Ludivine Ourné" rel="author"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2030%2030'%3E%3C/svg%3E" width="30" height="30" alt="Ludivine Ourné" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/07/ludivine-60x60.jpeg" /><noscript><img src="https://www.barbanews.com/wp-content/uploads/2020/07/ludivine-60x60.jpeg" width="30" height="30" alt="Ludivine Ourné" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" /></noscript> <strong>Ludivine Ourné</strong> </a> </span> <time class="entry-date" datetime="2020-08-25T12:00:04+02:00">25 août 2020, 12:00 </time></p></footer></div></article></li><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid entry-tpl-grid-m post-82001 post type-post status-publish format-standard has-post-thumbnail category-peoples tag-khloe-kardashian"><div class="entry-featured-media " ><a title="Khloé Kardashian : de nouveau en couple avec le père de sa fille ? Le couple chercherait une maison !" class="g1-frame" href="https://www.barbanews.com/peoples/khloe-kardashian-de-nouveau-en-couple-avec-le-pere-de-sa-fille-le-couple-chercherait-une-maison/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Khloe Kardashian" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2020/05/Khloe-Kardashian-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/05/Khloe-Kardashian-scaled-600x338.jpg 600w, https://www.barbanews.com/wp-content/uploads/2020/05/Khloe-Kardashian-300x169.jpg 300w, https://www.barbanews.com/wp-content/uploads/2020/05/Khloe-Kardashian-1024x576.jpg 1024w, https://www.barbanews.com/wp-content/uploads/2020/05/Khloe-Kardashian-768x432.jpg 768w, https://www.barbanews.com/wp-content/uploads/2020/05/Khloe-Kardashian-1536x864.jpg 1536w, https://www.barbanews.com/wp-content/uploads/2020/05/Khloe-Kardashian-2048x1152.jpg 2048w, https://www.barbanews.com/wp-content/uploads/2020/05/Khloe-Kardashian-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/05/Khloe-Kardashian-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/05/Khloe-Kardashian-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/05/Khloe-Kardashian-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/05/Khloe-Kardashian-1122x631.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/05/Khloe-Kardashian-608x342.jpg 608w, https://www.barbanews.com/wp-content/uploads/2020/05/Khloe-Kardashian-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/05/Khloe-Kardashian-1152x648.jpg 1152w, https://www.barbanews.com/wp-content/uploads/2020/05/Khloe-Kardashian-313x176.jpg 313w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/05/Khloe-Kardashian-364x205.jpg" /><noscript><img width="364" height="205" src="https://www.barbanews.com/wp-content/uploads/2020/05/Khloe-Kardashian-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Khloe Kardashian" srcset="https://www.barbanews.com/wp-content/uploads/2020/05/Khloe-Kardashian-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/05/Khloe-Kardashian-scaled-600x338.jpg 600w, https://www.barbanews.com/wp-content/uploads/2020/05/Khloe-Kardashian-300x169.jpg 300w, https://www.barbanews.com/wp-content/uploads/2020/05/Khloe-Kardashian-1024x576.jpg 1024w, https://www.barbanews.com/wp-content/uploads/2020/05/Khloe-Kardashian-768x432.jpg 768w, https://www.barbanews.com/wp-content/uploads/2020/05/Khloe-Kardashian-1536x864.jpg 1536w, https://www.barbanews.com/wp-content/uploads/2020/05/Khloe-Kardashian-2048x1152.jpg 2048w, https://www.barbanews.com/wp-content/uploads/2020/05/Khloe-Kardashian-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/05/Khloe-Kardashian-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/05/Khloe-Kardashian-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/05/Khloe-Kardashian-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/05/Khloe-Kardashian-1122x631.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/05/Khloe-Kardashian-608x342.jpg 608w, https://www.barbanews.com/wp-content/uploads/2020/05/Khloe-Kardashian-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/05/Khloe-Kardashian-1152x648.jpg 1152w, https://www.barbanews.com/wp-content/uploads/2020/05/Khloe-Kardashian-313x176.jpg 313w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.barbanews.com/peoples/khloe-kardashian-de-nouveau-en-couple-avec-le-pere-de-sa-fille-le-couple-chercherait-une-maison/" rel="bookmark">Khloé Kardashian : de nouveau en couple avec le père de sa fille ? Le couple chercherait une maison !</a></h3></header><footer><p class="g1-meta entry-meta entry-byline entry-byline-with-avatar"> <span class="entry-author"> <span class="entry-meta-label"> </span> <a href="https://www.barbanews.com/auteur/ludivine/" title="Posts by Ludivine Ourné" rel="author"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2030%2030'%3E%3C/svg%3E" width="30" height="30" alt="Ludivine Ourné" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/07/ludivine-60x60.jpeg" /><noscript><img src="https://www.barbanews.com/wp-content/uploads/2020/07/ludivine-60x60.jpeg" width="30" height="30" alt="Ludivine Ourné" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" /></noscript> <strong>Ludivine Ourné</strong> </a> </span> <time class="entry-date" datetime="2020-08-25T11:45:03+02:00">25 août 2020, 11:45 </time></p></footer></div></article></li><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid entry-tpl-grid-m post-81981 post type-post status-publish format-standard has-post-thumbnail category-peoples tag-angelina-jolie tag-brad-pitt"><div class="entry-featured-media " ><a title="Brad Pitt : ses parents ne peuvent pas voir leurs petits-enfants à cause d&rsquo;Angelina Jolie ?" class="g1-frame" href="https://www.barbanews.com/peoples/brad-pitt-ses-parents-ne-peuvent-pas-voir-leurs-petits-enfants-a-cause-dangelina-jolie/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Brad Pitt" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2020/05/brad-pitt-2-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/05/brad-pitt-2-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/05/brad-pitt-2-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/05/brad-pitt-2-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/05/brad-pitt-2-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/05/brad-pitt-2-1122x631.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/05/brad-pitt-2-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/05/brad-pitt-2-1152x648.jpg 1152w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/05/brad-pitt-2-364x205.jpg" /><noscript><img width="364" height="205" src="https://www.barbanews.com/wp-content/uploads/2020/05/brad-pitt-2-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Brad Pitt" srcset="https://www.barbanews.com/wp-content/uploads/2020/05/brad-pitt-2-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/05/brad-pitt-2-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/05/brad-pitt-2-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/05/brad-pitt-2-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/05/brad-pitt-2-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/05/brad-pitt-2-1122x631.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/05/brad-pitt-2-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/05/brad-pitt-2-1152x648.jpg 1152w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.barbanews.com/peoples/brad-pitt-ses-parents-ne-peuvent-pas-voir-leurs-petits-enfants-a-cause-dangelina-jolie/" rel="bookmark">Brad Pitt : ses parents ne peuvent pas voir leurs petits-enfants à cause d&rsquo;Angelina Jolie ?</a></h3></header><footer><p class="g1-meta entry-meta entry-byline entry-byline-with-avatar"> <span class="entry-author"> <span class="entry-meta-label"> </span> <a href="https://www.barbanews.com/auteur/ludivine/" title="Posts by Ludivine Ourné" rel="author"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2030%2030'%3E%3C/svg%3E" width="30" height="30" alt="Ludivine Ourné" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/07/ludivine-60x60.jpeg" /><noscript><img src="https://www.barbanews.com/wp-content/uploads/2020/07/ludivine-60x60.jpeg" width="30" height="30" alt="Ludivine Ourné" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" /></noscript> <strong>Ludivine Ourné</strong> </a> </span> <time class="entry-date" datetime="2020-08-25T11:30:02+02:00">25 août 2020, 11:30 </time></p></footer></div></article></li><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid entry-tpl-grid-m post-83616 post type-post status-publish format-standard has-post-thumbnail category-peoples tag-jade-et-joy tag-johnny-hallyday tag-laeticia-hallyday"><div class="entry-featured-media " ><a title="Laeticia Hallyday : son nouveau compagnon Pascal Balland lui refuse une demande trop embarrassante ! Découvrez laquelle !" class="g1-frame" href="https://www.barbanews.com/peoples/laeticia-hallyday-son-nouveau-compagnon-pascal-balland-lui-refuse-une-demande-trop-embarrassante-decouvrez-laquelle/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2020/08/capture-decran-2020-08-21-a-10.41.45-364x205.png 364w, https://www.barbanews.com/wp-content/uploads/2020/08/capture-decran-2020-08-21-a-10.41.45-192x108.png 192w, https://www.barbanews.com/wp-content/uploads/2020/08/capture-decran-2020-08-21-a-10.41.45-384x216.png 384w, https://www.barbanews.com/wp-content/uploads/2020/08/capture-decran-2020-08-21-a-10.41.45-728x409.png 728w, https://www.barbanews.com/wp-content/uploads/2020/08/capture-decran-2020-08-21-a-10.41.45-561x316.png 561w, https://www.barbanews.com/wp-content/uploads/2020/08/capture-decran-2020-08-21-a-10.41.45-758x426.png 758w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/08/capture-decran-2020-08-21-a-10.41.45-364x205.png" /><noscript><img width="364" height="205" src="https://www.barbanews.com/wp-content/uploads/2020/08/capture-decran-2020-08-21-a-10.41.45-364x205.png" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://www.barbanews.com/wp-content/uploads/2020/08/capture-decran-2020-08-21-a-10.41.45-364x205.png 364w, https://www.barbanews.com/wp-content/uploads/2020/08/capture-decran-2020-08-21-a-10.41.45-192x108.png 192w, https://www.barbanews.com/wp-content/uploads/2020/08/capture-decran-2020-08-21-a-10.41.45-384x216.png 384w, https://www.barbanews.com/wp-content/uploads/2020/08/capture-decran-2020-08-21-a-10.41.45-728x409.png 728w, https://www.barbanews.com/wp-content/uploads/2020/08/capture-decran-2020-08-21-a-10.41.45-561x316.png 561w, https://www.barbanews.com/wp-content/uploads/2020/08/capture-decran-2020-08-21-a-10.41.45-758x426.png 758w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.barbanews.com/peoples/laeticia-hallyday-son-nouveau-compagnon-pascal-balland-lui-refuse-une-demande-trop-embarrassante-decouvrez-laquelle/" rel="bookmark">Laeticia Hallyday : son nouveau compagnon Pascal Balland lui refuse une demande trop embarrassante ! Découvrez laquelle !</a></h3></header><footer><p class="g1-meta entry-meta entry-byline entry-byline-with-avatar"> <span class="entry-author"> <span class="entry-meta-label"> </span> <a href="https://www.barbanews.com/auteur/6medias/" title="Posts by Emma Leroux" rel="author"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2030%2030'%3E%3C/svg%3E" width="30" height="30" alt="Emma Leroux" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/07/emma-60x60.jpg" /><noscript><img src="https://www.barbanews.com/wp-content/uploads/2020/07/emma-60x60.jpg" width="30" height="30" alt="Emma Leroux" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" /></noscript> <strong>Emma Leroux</strong> </a> </span> <time class="entry-date" datetime="2020-08-25T11:04:49+02:00">25 août 2020, 11:04 </time></p></footer></div></article></li><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid entry-tpl-grid-m post-8545 post type-post status-publish format-standard has-post-thumbnail category-peoples tag-greg-yega tag-telerealite"><div class="entry-featured-media " ><a title="Greg Yega dérape, s’enflamme et déclenche une altercation filmée et dévoilée sur la toile !" class="g1-frame" href="https://www.barbanews.com/peoples/greg-yega-derape-senflamme-et-declenche-une-altercation-filmee-et-devoilee-sur-la-toile/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Greg Yega" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2020/05/Greg-Yega-4-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/05/Greg-Yega-4-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/05/Greg-Yega-4-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/05/Greg-Yega-4-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/05/Greg-Yega-4-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/05/Greg-Yega-4-1122x631.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/05/Greg-Yega-4-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/05/Greg-Yega-4-1152x648.jpg 1152w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/05/Greg-Yega-4-364x205.jpg" /><noscript><img width="364" height="205" src="https://www.barbanews.com/wp-content/uploads/2020/05/Greg-Yega-4-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Greg Yega" srcset="https://www.barbanews.com/wp-content/uploads/2020/05/Greg-Yega-4-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/05/Greg-Yega-4-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/05/Greg-Yega-4-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/05/Greg-Yega-4-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/05/Greg-Yega-4-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/05/Greg-Yega-4-1122x631.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/05/Greg-Yega-4-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/05/Greg-Yega-4-1152x648.jpg 1152w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.barbanews.com/peoples/greg-yega-derape-senflamme-et-declenche-une-altercation-filmee-et-devoilee-sur-la-toile/" rel="bookmark">Greg Yega dérape, s’enflamme et déclenche une altercation filmée et dévoilée sur la toile !</a></h3></header><footer><p class="g1-meta entry-meta entry-byline entry-byline-with-avatar"> <span class="entry-author"> <span class="entry-meta-label"> </span> <a href="https://www.barbanews.com/auteur/hugo/" title="Posts by Hugo Moratus" rel="author"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2030%2030'%3E%3C/svg%3E" width="30" height="30" alt="Avatar" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 photo avatar-default" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2018/10/user2.png" /><noscript><img src="https://www.barbanews.com/wp-content/uploads/2018/10/user2.png" width="30" height="30" alt="Avatar" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 photo avatar-default" /></noscript> <strong>Hugo Moratus</strong> </a> </span> <time class="entry-date" datetime="2020-08-25T09:57:06+02:00">25 août 2020, 9:57 </time></p></footer></div></article></li><li class="g1-collection-item g1-collection-item-1of3"><article class="entry-tpl-grid entry-tpl-grid-m post-3432 post type-post status-publish format-standard has-post-thumbnail category-peoples tag-coronavirus"><div class="entry-featured-media " ><a title="Dieudonné à lancé un business de vente de masques, il en fait la promotion ce qui est interdit en France !" class="g1-frame" href="https://www.barbanews.com/peoples/dieudonne-a-lance-un-business-de-vente-de-masques-il-en-fait-la-promotion-ce-qui-est-interdit-en-france/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Dieudonné" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2020/08/dieudonne-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/08/dieudonne-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/08/dieudonne-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/08/dieudonne-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/08/dieudonne-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/08/dieudonne-1122x631.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/08/dieudonne-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/08/dieudonne-1152x648.jpg 1152w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/08/dieudonne-364x205.jpg" /><noscript><img width="364" height="205" src="https://www.barbanews.com/wp-content/uploads/2020/08/dieudonne-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Dieudonné" srcset="https://www.barbanews.com/wp-content/uploads/2020/08/dieudonne-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/08/dieudonne-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/08/dieudonne-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/08/dieudonne-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/08/dieudonne-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/08/dieudonne-1122x631.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/08/dieudonne-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/08/dieudonne-1152x648.jpg 1152w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.barbanews.com/peoples/dieudonne-a-lance-un-business-de-vente-de-masques-il-en-fait-la-promotion-ce-qui-est-interdit-en-france/" rel="bookmark">Dieudonné à lancé un business de vente de masques, il en fait la promotion ce qui est interdit en France !</a></h3></header><footer><p class="g1-meta entry-meta entry-byline entry-byline-with-avatar"> <span class="entry-author"> <span class="entry-meta-label"> </span> <a href="https://www.barbanews.com/auteur/hugo/" title="Posts by Hugo Moratus" rel="author"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2030%2030'%3E%3C/svg%3E" width="30" height="30" alt="Avatar" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 photo avatar-default" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2018/10/user2.png" /><noscript><img src="https://www.barbanews.com/wp-content/uploads/2018/10/user2.png" width="30" height="30" alt="Avatar" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 photo avatar-default" /></noscript> <strong>Hugo Moratus</strong> </a> </span> <time class="entry-date" datetime="2020-08-25T09:44:42+02:00">25 août 2020, 9:44 </time></p></footer></div></article></li></ul></div></div></aside><meta itemprop="mainEntityOfPage" content="https://www.barbanews.com/peoples/brigitte-macron-fait-un-enorme-buzz-avec-une-tenue-osee-et-surprend-absolument-tout-les-francais/"/><meta itemprop="dateModified" content="2020-08-25T12:07:40"/> <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="Barbanews.com" /><meta itemprop="url" content="https://www.barbanews.com" /> <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://www.barbanews.com/wp-content/uploads/2020/07/logo-barbanews-mag.png" /> </span> </span></article></div></div><div id="secondary" class="g1-sidebar g1-sidebar-padded g1-column g1-column-1of3"><aside id="bimber_widget_posts-600060009" class="widget widget_bimber_widget_posts"><div id="g1-widget-posts-1" class=" g1-widget-posts"><div class="g1-collection g1-collection-grid-xxs-mod01"><div class="g1-collection-viewport"><ul class="g1-collection-items"><li class="g1-collection-item g1-collection-item-feat"><article class="entry-tpl-grid entry-tpl-grid-m post-80873 post type-post status-publish format-standard has-post-thumbnail category-peoples tag-brigitte-macron tag-couple tag-emmanuel-macron tag-france tag-instagram tag-mediterranee tag-president tag-twitter tag-vacances"><div class="entry-featured-media " ><a title="Brigitte Macron affole la France avec un mini short pendant une sortie ! C&rsquo;est glamour !" class="g1-frame" href="https://www.barbanews.com/peoples/brigitte-macron-a-mis-la-france-en-folie/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2020/08/le-vrai-pouvoir-de-brigitte-macron-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/08/le-vrai-pouvoir-de-brigitte-macron-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/08/le-vrai-pouvoir-de-brigitte-macron-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/08/le-vrai-pouvoir-de-brigitte-macron-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/08/le-vrai-pouvoir-de-brigitte-macron-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/08/le-vrai-pouvoir-de-brigitte-macron-1122x631.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/08/le-vrai-pouvoir-de-brigitte-macron-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/08/le-vrai-pouvoir-de-brigitte-macron-1152x648.jpg 1152w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/08/le-vrai-pouvoir-de-brigitte-macron-364x205.jpg" /><noscript><img width="364" height="205" src="https://www.barbanews.com/wp-content/uploads/2020/08/le-vrai-pouvoir-de-brigitte-macron-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://www.barbanews.com/wp-content/uploads/2020/08/le-vrai-pouvoir-de-brigitte-macron-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/08/le-vrai-pouvoir-de-brigitte-macron-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/08/le-vrai-pouvoir-de-brigitte-macron-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/08/le-vrai-pouvoir-de-brigitte-macron-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/08/le-vrai-pouvoir-de-brigitte-macron-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/08/le-vrai-pouvoir-de-brigitte-macron-1122x631.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/08/le-vrai-pouvoir-de-brigitte-macron-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/08/le-vrai-pouvoir-de-brigitte-macron-1152x648.jpg 1152w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.barbanews.com/peoples/brigitte-macron-a-mis-la-france-en-folie/" rel="bookmark">Brigitte Macron affole la France avec un mini short pendant une sortie ! C&rsquo;est glamour !</a></h3></header></div></article></li><li class="g1-collection-item g1-collection-item-std"><article class="entry-tpl-grid entry-tpl-grid-xxs post-81824 post type-post status-publish format-standard has-post-thumbnail category-peoples tag-brigitte-macron tag-couple tag-elysee tag-france tag-francois-hollande tag-jacques-chirac tag-paris tag-president tag-quotidien"><div class="entry-featured-media " ><a title="Brigitte Macron : nous vous disons tout sur les secrets alimentaires de la première dame !" class="g1-frame" href="https://www.barbanews.com/peoples/brigitte-macron-nous-vous-disons-tout-sur-les-secrets-alimentaires-de-la-premiere-dame/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2020/04/macron-brigitte-scaled-1-364x205.jpeg 364w, https://www.barbanews.com/wp-content/uploads/2020/04/macron-brigitte-scaled-1-300x169.jpeg 300w, https://www.barbanews.com/wp-content/uploads/2020/04/macron-brigitte-scaled-1-1024x576.jpeg 1024w, https://www.barbanews.com/wp-content/uploads/2020/04/macron-brigitte-scaled-1-768x432.jpeg 768w, https://www.barbanews.com/wp-content/uploads/2020/04/macron-brigitte-scaled-1-1536x864.jpeg 1536w, https://www.barbanews.com/wp-content/uploads/2020/04/macron-brigitte-scaled-1-192x108.jpeg 192w, https://www.barbanews.com/wp-content/uploads/2020/04/macron-brigitte-scaled-1-384x216.jpeg 384w, https://www.barbanews.com/wp-content/uploads/2020/04/macron-brigitte-scaled-1-728x409.jpeg 728w, https://www.barbanews.com/wp-content/uploads/2020/04/macron-brigitte-scaled-1-561x316.jpeg 561w, https://www.barbanews.com/wp-content/uploads/2020/04/macron-brigitte-scaled-1-1122x631.jpeg 1122w, https://www.barbanews.com/wp-content/uploads/2020/04/macron-brigitte-scaled-1-608x342.jpeg 608w, https://www.barbanews.com/wp-content/uploads/2020/04/macron-brigitte-scaled-1-758x426.jpeg 758w, https://www.barbanews.com/wp-content/uploads/2020/04/macron-brigitte-scaled-1-1152x648.jpeg 1152w, https://www.barbanews.com/wp-content/uploads/2020/04/macron-brigitte-scaled-1.jpeg 2048w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/04/macron-brigitte-scaled-1-364x205.jpeg" /><noscript><img width="364" height="205" src="https://www.barbanews.com/wp-content/uploads/2020/04/macron-brigitte-scaled-1-364x205.jpeg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://www.barbanews.com/wp-content/uploads/2020/04/macron-brigitte-scaled-1-364x205.jpeg 364w, https://www.barbanews.com/wp-content/uploads/2020/04/macron-brigitte-scaled-1-300x169.jpeg 300w, https://www.barbanews.com/wp-content/uploads/2020/04/macron-brigitte-scaled-1-1024x576.jpeg 1024w, https://www.barbanews.com/wp-content/uploads/2020/04/macron-brigitte-scaled-1-768x432.jpeg 768w, https://www.barbanews.com/wp-content/uploads/2020/04/macron-brigitte-scaled-1-1536x864.jpeg 1536w, https://www.barbanews.com/wp-content/uploads/2020/04/macron-brigitte-scaled-1-192x108.jpeg 192w, https://www.barbanews.com/wp-content/uploads/2020/04/macron-brigitte-scaled-1-384x216.jpeg 384w, https://www.barbanews.com/wp-content/uploads/2020/04/macron-brigitte-scaled-1-728x409.jpeg 728w, https://www.barbanews.com/wp-content/uploads/2020/04/macron-brigitte-scaled-1-561x316.jpeg 561w, https://www.barbanews.com/wp-content/uploads/2020/04/macron-brigitte-scaled-1-1122x631.jpeg 1122w, https://www.barbanews.com/wp-content/uploads/2020/04/macron-brigitte-scaled-1-608x342.jpeg 608w, https://www.barbanews.com/wp-content/uploads/2020/04/macron-brigitte-scaled-1-758x426.jpeg 758w, https://www.barbanews.com/wp-content/uploads/2020/04/macron-brigitte-scaled-1-1152x648.jpeg 1152w, https://www.barbanews.com/wp-content/uploads/2020/04/macron-brigitte-scaled-1.jpeg 2048w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.barbanews.com/peoples/brigitte-macron-nous-vous-disons-tout-sur-les-secrets-alimentaires-de-la-premiere-dame/" rel="bookmark">Brigitte Macron : nous vous disons tout sur les secrets alimentaires de la première dame !</a></h3></header></div></article></li><li class="g1-collection-item g1-collection-item-std"><article class="entry-tpl-grid entry-tpl-grid-xxs post-80825 post type-post status-publish format-standard has-post-thumbnail category-peoples tag-brigitte-macron tag-coronavirus tag-couple tag-drame tag-emmanuel-macron tag-france tag-gouvernement tag-nicolas-sarkozy tag-vacances tag-voyage"><div class="entry-featured-media " ><a title="De belles vacances en jet ski et à moitié nus pour Brigitte et Emmanuel Macron !" class="g1-frame" href="https://www.barbanews.com/peoples/de-belles-vacances-en-jet-ski-et-a-moitie-nus-pour-brigitte-et-emmanuel-macron/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2020/08/brigitte-macron-ses-confidences-sur-son-quotidien-a-l-elysee-et-sa-vie-de-couple-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/08/brigitte-macron-ses-confidences-sur-son-quotidien-a-l-elysee-et-sa-vie-de-couple-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/08/brigitte-macron-ses-confidences-sur-son-quotidien-a-l-elysee-et-sa-vie-de-couple-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/08/brigitte-macron-ses-confidences-sur-son-quotidien-a-l-elysee-et-sa-vie-de-couple-561x316.jpg 561w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/08/brigitte-macron-ses-confidences-sur-son-quotidien-a-l-elysee-et-sa-vie-de-couple-364x205.jpg" /><noscript><img width="364" height="205" src="https://www.barbanews.com/wp-content/uploads/2020/08/brigitte-macron-ses-confidences-sur-son-quotidien-a-l-elysee-et-sa-vie-de-couple-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://www.barbanews.com/wp-content/uploads/2020/08/brigitte-macron-ses-confidences-sur-son-quotidien-a-l-elysee-et-sa-vie-de-couple-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/08/brigitte-macron-ses-confidences-sur-son-quotidien-a-l-elysee-et-sa-vie-de-couple-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/08/brigitte-macron-ses-confidences-sur-son-quotidien-a-l-elysee-et-sa-vie-de-couple-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/08/brigitte-macron-ses-confidences-sur-son-quotidien-a-l-elysee-et-sa-vie-de-couple-561x316.jpg 561w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.barbanews.com/peoples/de-belles-vacances-en-jet-ski-et-a-moitie-nus-pour-brigitte-et-emmanuel-macron/" rel="bookmark">De belles vacances en jet ski et à moitié nus pour Brigitte et Emmanuel Macron !</a></h3></header></div></article></li><li class="g1-collection-item g1-collection-item-std"><article class="entry-tpl-grid entry-tpl-grid-xxs post-79961 post type-post status-publish format-standard has-post-thumbnail category-peoples tag-brigitte-macron tag-enfant tag-france tag-maladie tag-president tag-vacances"><div class="entry-featured-media " ><a title="Brigitte Macron fait débloquer un don de 25 000 euros pour un IME !" class="g1-frame" href="https://www.barbanews.com/peoples/brigitte-macron-fait-debloquer-un-don-de-25-000-euros-pour-un-ime/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Brigitte Macron en confinement : comment se déroulent ses journées ?" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2020/04/Brigitte-Macron-scaled-1-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/04/Brigitte-Macron-scaled-1-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/04/Brigitte-Macron-scaled-1-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/04/Brigitte-Macron-scaled-1-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/04/Brigitte-Macron-scaled-1-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/04/Brigitte-Macron-scaled-1-1122x631.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/04/Brigitte-Macron-scaled-1-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/04/Brigitte-Macron-scaled-1-1152x648.jpg 1152w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/04/Brigitte-Macron-scaled-1-364x205.jpg" /><noscript><img width="364" height="205" src="https://www.barbanews.com/wp-content/uploads/2020/04/Brigitte-Macron-scaled-1-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Brigitte Macron en confinement : comment se déroulent ses journées ?" srcset="https://www.barbanews.com/wp-content/uploads/2020/04/Brigitte-Macron-scaled-1-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/04/Brigitte-Macron-scaled-1-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/04/Brigitte-Macron-scaled-1-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/04/Brigitte-Macron-scaled-1-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/04/Brigitte-Macron-scaled-1-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/04/Brigitte-Macron-scaled-1-1122x631.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/04/Brigitte-Macron-scaled-1-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/04/Brigitte-Macron-scaled-1-1152x648.jpg 1152w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.barbanews.com/peoples/brigitte-macron-fait-debloquer-un-don-de-25-000-euros-pour-un-ime/" rel="bookmark">Brigitte Macron fait débloquer un don de 25 000 euros pour un IME !</a></h3></header></div></article></li><li class="g1-collection-item g1-collection-item-std"><article class="entry-tpl-grid entry-tpl-grid-xxs post-79454 post type-post status-publish format-standard has-post-thumbnail category-peoples tag-angela-merkel tag-brigitte-macron tag-confinement tag-emmanuel-macron tag-france tag-instagram tag-nicolas-sarkozy tag-pandemie tag-president tag-vacances"><div class="entry-featured-media " ><a title="Emmanuel et Brigitte Macron : ils partagent une pizza en amoureux" class="g1-frame" href="https://www.barbanews.com/peoples/emmanuel-et-brigitte-macron-ils-partagent-une-pizza-en-amoureux/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2020/08/macron-brigitte-emmanuel-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/08/macron-brigitte-emmanuel-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/08/macron-brigitte-emmanuel-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/08/macron-brigitte-emmanuel-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/08/macron-brigitte-emmanuel-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/08/macron-brigitte-emmanuel-758x426.jpg 758w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/08/macron-brigitte-emmanuel-364x205.jpg" /><noscript><img width="364" height="205" src="https://www.barbanews.com/wp-content/uploads/2020/08/macron-brigitte-emmanuel-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://www.barbanews.com/wp-content/uploads/2020/08/macron-brigitte-emmanuel-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/08/macron-brigitte-emmanuel-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/08/macron-brigitte-emmanuel-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/08/macron-brigitte-emmanuel-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/08/macron-brigitte-emmanuel-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/08/macron-brigitte-emmanuel-758x426.jpg 758w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div><div class="entry-body"><header class="entry-header"><div class="entry-before-title"></div><h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.barbanews.com/peoples/emmanuel-et-brigitte-macron-ils-partagent-une-pizza-en-amoureux/" rel="bookmark">Emmanuel et Brigitte Macron : ils partagent une pizza en amoureux</a></h3></header></div></article></li></ul></div></div></div></aside></div></div></div><div class="g1-row g1-row-layout-page g1-socials-section g1-dark"><div class="g1-row-inner"><div class="g1-column"><ul id="g1-social-icons-2" class="g1-socials-items g1-socials-items-tpl-grid"><li class="g1-socials-item g1-socials-item-facebook"> <a class="g1-socials-item-link" href="https://www.facebook.com/sitebarbanews/" target="_blank" rel="noopener"> <span class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">facebook</span> </span> </a></li><li class="g1-socials-item g1-socials-item-twitter"> <a class="g1-socials-item-link" href="https://twitter.com/sitebarbanews" target="_blank" rel="noopener"> <span class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">twitter</span> </span> </a></li><li class="g1-socials-item g1-socials-item-pinterest"> <a class="g1-socials-item-link" href="https://www.pinterest.fr/BarbaNews/" target="_blank" rel="noopener"> <span class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-pinterest"></span> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">pinterest</span> </span> </a></li></ul></div></div></div><div class=" g1-prefooter g1-prefooter-3cols g1-row g1-row-layout-page"><div class="g1-row-inner"><div class="g1-column g1-column-1of31"><aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-48839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48839"><a href="https://www.barbanews.com/mentions-legales/">Mentions légales</a></li><li id="menu-item-48841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48841"><a href="https://www.barbanews.com/equipe/">L’équipe</a></li><li id="menu-item-48843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48843"><a href="https://www.barbanews.com/contact/">Contactez-nous</a></li></ul></div></aside></div><div class="g1-column g1-column-1of32"><aside id="simpletags-2" class="widget widget-simpletags"><div class="st-tag-cloud"> <a href="https://www.barbanews.com/tag/coronavirus/" id="tag-link-1734" class="st-tags t10" rel="tag" style="font-size:22pt; color:#55b5c4;">Coronavirus</a> <a href="https://www.barbanews.com/tag/instagram/" id="tag-link-37954" class="st-tags t6" rel="tag" style="font-size:16.4pt; color:#50a3b0;">Instagram</a> <a href="https://www.barbanews.com/tag/vacances/" id="tag-link-28610" class="st-tags t6" rel="tag" style="font-size:16.4pt; color:#50a3b0;">Vacances</a> <a href="https://www.barbanews.com/tag/france/" id="tag-link-16413" class="st-tags t6" rel="tag" style="font-size:16.4pt; color:#50a3b0;">France</a> <a href="https://www.barbanews.com/tag/confinement/" id="tag-link-16460" class="st-tags t4" rel="tag" style="font-size:13.6pt; color:#4d9aa6;">Confinement</a> <a href="https://www.barbanews.com/tag/tf1/" id="tag-link-12700" class="st-tags t3" rel="tag" style="font-size:12.2pt; color:#4c96a1;">TF1</a> <a href="https://www.barbanews.com/tag/telerealite/" id="tag-link-9026" class="st-tags t2" rel="tag" style="font-size:10.8pt; color:#4b919c;">Téléréalité</a> <a href="https://www.barbanews.com/tag/koh-lanta/" id="tag-link-10455" class="st-tags t2" rel="tag" style="font-size:10.8pt; color:#4b919c;">Koh Lanta</a> <a href="https://www.barbanews.com/tag/twitter/" id="tag-link-40916" class="st-tags t1" rel="tag" style="font-size:9.4pt; color:#4a8d97;">Twitter</a> <a href="https://www.barbanews.com/tag/emmanuel-macron/" id="tag-link-10762" class="st-tags t1" rel="tag" style="font-size:9.4pt; color:#4a8d97;">Emmanuel Macron</a> <a href="https://www.barbanews.com/tag/reseaux-sociaux/" id="tag-link-41347" class="st-tags t1" rel="tag" style="font-size:9.4pt; color:#4a8d97;">Réseaux sociaux</a> <a href="https://www.barbanews.com/tag/les-marseillais/" id="tag-link-12167" class="st-tags t1" rel="tag" style="font-size:9.4pt; color:#4a8d97;">Les Marseillais</a> <a href="https://www.barbanews.com/tag/politique/" id="tag-link-1213" class="st-tags t1" rel="tag" style="font-size:9.4pt; color:#4a8d97;">Politique</a> <a href="https://www.barbanews.com/tag/couple/" id="tag-link-41346" class="st-tags t0" rel="tag" style="font-size:8pt; color:#498993;">Couple</a> <a href="https://www.barbanews.com/tag/cyril-hanouna/" id="tag-link-7104" class="st-tags t0" rel="tag" style="font-size:8pt; color:#498993;">Cyril Hanouna</a> <a href="https://www.barbanews.com/tag/youtube/" id="tag-link-41176" class="st-tags t0" rel="tag" style="font-size:8pt; color:#498993;">YouTube</a> <a href="https://www.barbanews.com/tag/tpmp/" id="tag-link-10404" class="st-tags t0" rel="tag" style="font-size:8pt; color:#498993;">TPMP</a> <a href="https://www.barbanews.com/tag/netflix/" id="tag-link-836" class="st-tags t0" rel="tag" style="font-size:8pt; color:#498993;">Netflix</a> <a href="https://www.barbanews.com/tag/serie/" id="tag-link-19765" class="st-tags t0" rel="tag" style="font-size:8pt; color:#498993;">Série</a> <a href="https://www.barbanews.com/tag/les-12-coups-de-midi/" id="tag-link-15257" class="st-tags t0" rel="tag" style="font-size:8pt; color:#498993;">Les 12 coups de midi</a> <a href="https://www.barbanews.com/tag/chanteuse/" id="tag-link-40900" class="st-tags t0" rel="tag" style="font-size:8pt; color:#498993;">Chanteuse</a> <a href="https://www.barbanews.com/tag/covid/" id="tag-link-44921" class="st-tags t0" rel="tag" style="font-size:8pt; color:#498993;">Covid</a> <a href="https://www.barbanews.com/tag/actrice/" id="tag-link-40895" class="st-tags t0" rel="tag" style="font-size:8pt; color:#498993;">Actrice</a> <a href="https://www.barbanews.com/tag/gouvernement/" id="tag-link-40029" class="st-tags t0" rel="tag" style="font-size:8pt; color:#498993;">Gouvernement</a> <a href="https://www.barbanews.com/tag/jean-luc-reichmann/" id="tag-link-4527" class="st-tags t0" rel="tag" style="font-size:8pt; color:#498993;">Jean-Luc Reichmann</a></div></aside></div><div class="g1-column g1-column-1of33"></div></div><div class="g1-row-background"><div class="g1-row-background-media"></div></div></div><div class="g1-footer g1-row g1-row-layout-page"><div class="g1-row-inner"><div class="g1-column"><p class="g1-footer-text">© 2020 BarbaNews.com</p></div></div><div class="g1-row-background"></div></div> <a href="#page" class="g1-back-to-top">Back to Top</a></div><div class="g1-canvas-overlay"></div></div><div id="g1-breakpoint-desktop"></div><div class="g1-canvas g1-canvas-global g1-canvas-no-js"><div class="g1-canvas-inner"><div class="g1-canvas-content"> <a class="g1-canvas-toggle" href="#">Close</a><nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu g1-menu-v g1-menu-with-icons"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-36932"><a href="https://www.barbanews.com/peoples/">People</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57448"><a href="https://www.barbanews.com/tag/agathe-auproux/">Agathe Auproux</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47282"><a href="https://www.barbanews.com/tag/cyril-hanouna/">Cyril Hanouna</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47298"><a href="https://www.barbanews.com/tag/TPMP/">TPMP</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59021"><a href="https://www.barbanews.com/tag/ines-loucif/">Inès Loucif</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57446"><a href="https://www.barbanews.com/tag/jean-luc-reichmann/">Jean-Luc Reichmann</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57445"><a href="https://www.barbanews.com/tag/kim-kardashian/">Kim Kardashian</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57447"><a href="https://www.barbanews.com/tag/laeticia-hallyday/">Laeticia Hallyday</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45169"><a href="https://www.barbanews.com/tele-realite/">Télé-réalité</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57444"><a href="https://www.barbanews.com/tag/les-anges/">Les Anges</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48559"><a href="https://www.barbanews.com/tag/les-marseillais/">Les Marseillais</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57442"><a href="https://www.barbanews.com/tag/jessica-thivenin/">Jessica Thivenin</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57443"><a href="https://www.barbanews.com/tag/nabilla/">Nabilla</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-43097"><a href="https://www.barbanews.com/tag/politique/">Politique</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43967"><a href="https://www.barbanews.com/tag/emmanuel-macron/">Emmanuel Macron</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47596"><a href="https://www.barbanews.com/tag/donald-trump/">Donald Trump</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44820"><a href="https://www.barbanews.com/tag/edouard-philippe/">Édouard Philippe</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4627"><a href="https://www.barbanews.com/culture/">Culture</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45740"><a href="https://www.barbanews.com/tag/koh-lanta/">Koh Lanta</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50648"><a href="https://www.barbanews.com/tag/la-casa-de-papel/">La Casa de Papel</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4629"><a href="https://www.barbanews.com/france/">France</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4630"><a href="https://www.barbanews.com/international/">International</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47279"><a href="https://www.barbanews.com/tag/coronavirus/">Coronavirus</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59187"><a href="https://www.barbanews.com/tag/vacances/">Vacances</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60798"><a href="https://www.barbanews.com/tag/moustiques/">Moustiques</a></li></ul></li></ul></li></ul></nav><ul id="g1-social-icons-3" class="g1-socials-items g1-socials-items-tpl-grid"><li class="g1-socials-item g1-socials-item-facebook"> <a class="g1-socials-item-link" href="https://www.facebook.com/sitebarbanews/" target="_blank" rel="noopener"> <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">facebook</span> </span> </a></li><li class="g1-socials-item g1-socials-item-twitter"> <a class="g1-socials-item-link" href="https://twitter.com/sitebarbanews" target="_blank" rel="noopener"> <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">twitter</span> </span> </a></li><li class="g1-socials-item g1-socials-item-pinterest"> <a class="g1-socials-item-link" href="https://www.pinterest.fr/BarbaNews/" target="_blank" rel="noopener"> <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-pinterest"></span> <span class="g1-socials-item-tooltip"> <span class="g1-socials-item-tooltip-inner">pinterest</span> </span> </a></li></ul></div><div class="g1-canvas-background"></div></div></div>  <script type='text/javascript' id='contact-form-7-js-extra'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.barbanews.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script>  <script type='text/javascript' id='bimber-shares-js-extra'>/* <![CDATA[ */ var bimber_shares_config = "{\"debug_mode\":false,\"facebook_sdk\":{\"url\":\"https:\\\/\\\/connect.facebook.net\\\/fr_FR\\\/sdk.js\",\"app_id\":\"\",\"version\":\"v5.0\"},\"microshares\":{\"tpl\":\"<div class=\\\"bimber-microshare-item-share\\\">\\n\\t<a class=\\\"bimber-microshare-item-share-toggle\\\" href=\\\"#\\\">partage<\\\/a>\\n\\t<div class=\\\"bimber-microshare-item-share-content\\\">\\n\\t\\t<a class=\\\"bimber-microshare bimber-microshare-pinterest bimber-share-pinterest\\\" href=\\\"https:\\\/\\\/pinterest.com\\\/pin\\\/create\\\/button?url=https:\\\/\\\/www.barbanews.com\\\/peoples\\\/brigitte-macron-fait-un-enorme-buzz-avec-une-tenue-osee-et-surprend-absolument-tout-les-francais\\\/&#038;description=Brigitte%20Macron%20fait%20un%20\\u00e9norme%20buzz%20avec%20une%20tenue%20os\\u00e9e,%20et%20surprend%20absolument%20tout%20les%20fran\\u00e7ais%20!&#038;media=bimber_share_media_url_placeholder\\\" title=\\\"Share on Pinterest\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Share on Pinterest<\\\/a><a class=\\\"bimber-microshare bimber-microshare-facebook bimber-share-facebook\\\" href=\\\"https:\\\/\\\/www.facebook.com\\\/dialog\\\/share?app_id=&#038;display=popup&#038;href=https:\\\/\\\/www.barbanews.com\\\/peoples\\\/brigitte-macron-fait-un-enorme-buzz-avec-une-tenue-osee-et-surprend-absolument-tout-les-francais\\\/&#038;quote=Brigitte%20Macron%20fait%20un%20\\u00e9norme%20buzz%20avec%20une%20tenue%20os\\u00e9e,%20et%20surprend%20absolument%20tout%20les%20fran\\u00e7ais%20!\\\" title=\\\"Share on Facebook\\\" data-share-url=\\\"https:\\\/\\\/www.barbanews.com\\\/peoples\\\/brigitte-macron-fait-un-enorme-buzz-avec-une-tenue-osee-et-surprend-absolument-tout-les-francais\\\/\\\" data-share-text=\\\"Brigitte Macron fait un \\u00e9norme buzz avec une tenue os\\u00e9e, et surprend absolument tout les fran\\u00e7ais !\\\" data-on-share-callback=\\\"\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Share on Facebook<\\\/a><a class=\\\"bimber-microshare bimber-microshare-twitter bimber-share-twitter\\\" href=\\\"\\\/\\\/twitter.com\\\/intent\\\/tweet?url=https:\\\/\\\/www.barbanews.com\\\/peoples\\\/brigitte-macron-fait-un-enorme-buzz-avec-une-tenue-osee-et-surprend-absolument-tout-les-francais\\\/&#038;text=Brigitte%20Macron%20fait%20un%20\\u00e9norme%20buzz%20avec%20une%20tenue%20os\\u00e9e,%20et%20surprend%20absolument%20tout%20les%20fran\\u00e7ais%20!%20\\\" title=\\\"Share on Twitter\\\" target=\\\"_blank\\\" rel=\\\"nofollow\\\">Share on Twitter<\\\/a>\\t<\\\/div>\\n<\\\/div>\\n\",\"domain\":\"https:\\\/\\\/www.barbanews.com\\\/\"},\"i18n\":{\"fb_app_id_not_set\":\"Facebook App Id not set in Theme Options > Shares\"}}"; /* ]]> */</script>             <script type='text/javascript' id='bimber-global-js-extra'>/* <![CDATA[ */ var bimber_front_config = "{\"ajax_url\":\"https:\\\/\\\/www.barbanews.com\\\/wp-admin\\\/admin-ajax.php\",\"timeago\":\"on\",\"sharebar\":\"off\",\"i18n\":{\"menu\":{\"go_to\":\"Aller sur\"},\"newsletter\":{\"subscribe_mail_subject_tpl\":\"Check out this great article: %subject%\"},\"bp_profile_nav\":{\"more_link\":\"More\"}},\"comment_types\":[\"wp\"],\"auto_load_limit\":\"0\",\"auto_play_videos\":false,\"use_gif_player\":true,\"setTargetBlank\":true,\"useWaypoints\":true,\"stack\":\"original-2018\"}"; /* ]]> */</script>             <script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>/* <![CDATA[ */ var uiAutocompleteL10n = {"noResults":"Aucun r\u00e9sultat.","oneResult":"Un r\u00e9sultat trouv\u00e9. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir. ","manyResults":"%d r\u00e9sultats trouv\u00e9s. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir.","itemSelected":"\u00c9l\u00e9ment s\u00e9lectionn\u00e9."}; /* ]]> */</script>        <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.barbanews.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script src="https://www.barbanews.com/wp-content/cache/min/1/f421fada4ec1962b004b75711d55ebd6.js" data-minify="1" defer></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1598350061 -->