	<!DOCTYPE html>
<!--[if IE 8]>
<html class="no-js g1-off-outside lt-ie10 lt-ie9" id="ie8" lang="fr-FR"><![endif]-->
<!--[if IE 9]>
<html class="no-js g1-off-outside lt-ie10" id="ie9" lang="fr-FR"><![endif]-->
<!--[if !IE]><!-->
<html class="no-js g1-off-outside" lang="fr-FR"><!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://www.barbanews.com/xmlrpc.php"/>

	
<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, height=device-height, width=device-width" />

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Vacances de février : Gabriel Attal affirme qu&#039;il existe une solution pour éviter le reconfinement</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.barbanews.com/wp-content/cache/min/1/0443b539a2fd1e9253768670c82e4c2f.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all" data-minify="1" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.barbanews.com/france/vacances-de-fevrier-gabriel-attal-affirme-quil-existe-une-solution-pour-eviter-le-reconfinement/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Vacances de février : Gabriel Attal affirme qu&#039;il existe une solution pour éviter le reconfinement" />
	<meta property="og:description" content="Les Français sont clairement inquiets, car il y a un véritable flou par rapport à la crise sanitaire et surtout les restrictions qui pourraient être mises en place. Ces dernières seront-elles plus conséquentes ou moins problématiques ? Avec les vacances de février, les citoyens ont peur que le reconfinement soit au rendez-vous, mais Gabriel Attal [&hellip;] More" />
	<meta property="og:url" content="https://www.barbanews.com/france/vacances-de-fevrier-gabriel-attal-affirme-quil-existe-une-solution-pour-eviter-le-reconfinement/" />
	<meta property="og:site_name" content="Barbanews.com" />
	<meta property="article:published_time" content="2021-02-10T18:03:01+00:00" />
	<meta property="og:image" content="https://www.barbanews.com/wp-content/uploads/2021/02/gabriel-attal.jpg" />
	<meta property="og:image:width" content="1352" />
	<meta property="og:image:height" content="874" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Jennifer Pardé">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="3 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.barbanews.com/#website","url":"https://www.barbanews.com/","name":"Barbanews.com","description":"Suivez toute l&#039;actualit\u00e9 de plus pr\u00e8s !","potentialAction":[{"@type":"SearchAction","target":"https://www.barbanews.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.barbanews.com/france/vacances-de-fevrier-gabriel-attal-affirme-quil-existe-une-solution-pour-eviter-le-reconfinement/#primaryimage","inLanguage":"fr-FR","url":"https://www.barbanews.com/wp-content/uploads/2021/02/gabriel-attal.jpg","width":1352,"height":874,"caption":"Source : capture Instagram @gabrielattal"},{"@type":"WebPage","@id":"https://www.barbanews.com/france/vacances-de-fevrier-gabriel-attal-affirme-quil-existe-une-solution-pour-eviter-le-reconfinement/#webpage","url":"https://www.barbanews.com/france/vacances-de-fevrier-gabriel-attal-affirme-quil-existe-une-solution-pour-eviter-le-reconfinement/","name":"Vacances de f\u00e9vrier : Gabriel Attal affirme qu'il existe une solution pour \u00e9viter le reconfinement","isPartOf":{"@id":"https://www.barbanews.com/#website"},"primaryImageOfPage":{"@id":"https://www.barbanews.com/france/vacances-de-fevrier-gabriel-attal-affirme-quil-existe-une-solution-pour-eviter-le-reconfinement/#primaryimage"},"datePublished":"2021-02-10T18:03:01+00:00","dateModified":"2021-02-10T18:03:01+00:00","author":{"@id":"https://www.barbanews.com/#/schema/person/a5908d6bd60d1732bea3cf018497baf8"},"breadcrumb":{"@id":"https://www.barbanews.com/france/vacances-de-fevrier-gabriel-attal-affirme-quil-existe-une-solution-pour-eviter-le-reconfinement/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.barbanews.com/france/vacances-de-fevrier-gabriel-attal-affirme-quil-existe-une-solution-pour-eviter-le-reconfinement/"]}]},{"@type":"BreadcrumbList","@id":"https://www.barbanews.com/france/vacances-de-fevrier-gabriel-attal-affirme-quil-existe-une-solution-pour-eviter-le-reconfinement/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.barbanews.com/","url":"https://www.barbanews.com/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.barbanews.com/france/","url":"https://www.barbanews.com/france/","name":"France"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.barbanews.com/france/vacances-de-fevrier-gabriel-attal-affirme-quil-existe-une-solution-pour-eviter-le-reconfinement/","url":"https://www.barbanews.com/france/vacances-de-fevrier-gabriel-attal-affirme-quil-existe-une-solution-pour-eviter-le-reconfinement/","name":"Vacances de f\u00e9vrier : Gabriel Attal affirme qu&rsquo;il existe une solution pour \u00e9viter le reconfinement"}}]},{"@type":"Person","@id":"https://www.barbanews.com/#/schema/person/a5908d6bd60d1732bea3cf018497baf8","name":"Jennifer Pard\u00e9","image":{"@type":"ImageObject","@id":"https://www.barbanews.com/#personlogo","inLanguage":"fr-FR","url":"https://www.barbanews.com/wp-content/uploads/2020/05/jen.jpg","caption":"Jennifer Pard\u00e9"},"description":"Je suis passionn\u00e9e par les mots, le m\u00e9tier de r\u00e9dactrice Web s\u2019est d\u00e9voil\u00e9 comme incontournable il y a plus de 8 ans. Je n\u2019h\u00e9site pas \u00e0 partager mon avis sur tous les sujets notamment la politique, la t\u00e9l\u00e9vision et les people."}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.barbanews.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Barbanews.com &raquo; Flux" href="https://www.barbanews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Barbanews.com &raquo; Flux des commentaires" href="https://www.barbanews.com/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	










<script type='text/javascript' src='https://www.barbanews.com/wp-content/themes/bimber-child-theme/js/jquery.min.js?ver=2.2.4' id='jquery-js' defer></script>


<link rel="https://api.w.org/" href="https://www.barbanews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.barbanews.com/wp-json/wp/v2/posts/107441" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.barbanews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.barbanews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.barbanews.com/?p=107441' />
<link rel="alternate" type="application/json+oembed" href="https://www.barbanews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.barbanews.com%2Ffrance%2Fvacances-de-fevrier-gabriel-attal-affirme-quil-existe-une-solution-pour-eviter-le-reconfinement%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.barbanews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.barbanews.com%2Ffrance%2Fvacances-de-fevrier-gabriel-attal-affirme-quil-existe-une-solution-pour-eviter-le-reconfinement%2F&#038;format=xml" />
<style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf;}.aawp .aawp-tb__row--highlight{color:#256aaf;}.aawp .aawp-tb__row--highlight a{color:#256aaf;}</style><link rel="preload" href="https://www.barbanews.com/wp-content/plugins/eb-local-fonts-barbanews/fonts/roboto-v20-latin-regular.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="https://www.barbanews.com/wp-content/plugins/eb-local-fonts-barbanews/fonts/roboto-v20-latin-700.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<link rel="preload" href="https://www.barbanews.com/wp-content/plugins/eb-local-fonts-barbanews/fonts/spartan-v1-latin-700.woff2" as="font" type="font/woff2" crossorigin="anonymous">
<!-- HFCM by 99 Robots - Snippet # 1: Preload fonts -->
<link rel="preload" href="https://www.barbanews.com/wp-content/plugins/g1-socials/css/iconfont/fonts/g1-socials.woff" as="font" type="font/woff" crossorigin="anonymous">
<link rel="preload" href="https://www.barbanews.com/wp-content/themes/bimber/css/8.1.4/bimber/fonts/bimber.woff" as="font" type="font/woff" crossorigin="anonymous">
<!-- /end HFCM by 99 Robots -->
<!-- Markup (JSON-LD) structured in schema.org ver.4.7.0 START -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.barbanews.com/france/vacances-de-fevrier-gabriel-attal-affirme-quil-existe-une-solution-pour-eviter-le-reconfinement/"
    },
    "headline": "Vacances de février : Gabriel Attal affirme qu'il existe une solution pour éviter le reconfinement",
    "datePublished": "2021-02-10T19:03:01+0100",
    "dateModified": "2021-02-10T19:03:01+0100",
    "author": {
        "@type": "Person",
        "name": "Jennifer Pardé"
    },
    "description": "Les Français sont clairement inquiets, car il y a un véritable flou par rapport à la crise sanitaire et surtou",
    "keywords": "Vacances",
    "articleSection": "Alimentation",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.barbanews.com/wp-content/uploads/2021/02/gabriel-attal.jpg",
        "width": 1352,
        "height": 874
    },
    "publisher": {
        "@type": "Organization",
        "name": "barbanews (Blog)",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.barbanews.com/wp-content/uploads/2020/04/logo-2.png",
            "width": 331,
            "height": 113
        }
    }
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->
	<style>
	@font-face {
		font-family: "bimber";
							src:url("https://www.barbanews.com/wp-content/themes/bimber/css/8.1.4/bimber/fonts/bimber.eot");
			src:url("https://www.barbanews.com/wp-content/themes/bimber/css/8.1.4/bimber/fonts/bimber.eot?#iefix") format("embedded-opentype"),
			url("https://www.barbanews.com/wp-content/themes/bimber/css/8.1.4/bimber/fonts/bimber.woff") format("woff"),
			url("https://www.barbanews.com/wp-content/themes/bimber/css/8.1.4/bimber/fonts/bimber.ttf") format("truetype"),
			url("https://www.barbanews.com/wp-content/themes/bimber/css/8.1.4/bimber/fonts/bimber.svg#bimber") format("svg");
				font-weight: normal;
		font-style: normal;
		font-display: block;
	}
	</style>
	<meta name="theme-color" content="#498993" />
<link rel="icon" href="https://www.barbanews.com/wp-content/uploads/2020/07/fav-60x60.png" sizes="32x32" />
<link rel="icon" href="https://www.barbanews.com/wp-content/uploads/2020/07/fav.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.barbanews.com/wp-content/uploads/2020/07/fav.png" />
<meta name="msapplication-TileImage" content="https://www.barbanews.com/wp-content/uploads/2020/07/fav.png" />
	
			<style type="text/css" id="wp-custom-css">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</style>
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>

<body class="post-template-default single single-post postid-107441 single-format-standard wp-embed-responsive aawp-custom g1-layout-stretched g1-hoverable g1-has-mobile-logo g1-sidebar-normal" itemscope="&quot;&quot;" itemtype="http://schema.org/WebPage" >
<div id="ebss_sticky" class="ebss_share ebss_hide">
    <div class="ebss_reductor">
    <div class="ebss_container">
    <a class="ebss_fb" href="http://www.facebook.com/sharer.php?u=https://www.barbanews.com/france/vacances-de-fevrier-gabriel-attal-affirme-quil-existe-une-solution-pour-eviter-le-reconfinement/" onclick="window.open(this.href,'sharebox','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=626,height=436'); return false;" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="96.1" height="96.1" viewBox="0 0 96.1 96.1"><path fill="#ffffff" d="M72 0H59.7c-14 0-23 9.3-23 23.7v10.9H24c-1 0-2 .8-2 2v15.7c0 1.1 1 2 2 2h12.6v39.9c0 1 .8 2 2 2h16.3c1 0 2-1 2-2v-40h14.6c1 0 2-.8 2-1.9V36.5a2 2 0 00-2-2H56.8v-9.2c0-4.4 1.1-6.7 6.9-6.7H72c1 0 2-.9 2-2V2c0-1.1-1-2-2-2z"/></svg> Facebook</a>
    <a class="ebss_tw" href="https://twitter.com/share?url=https://www.barbanews.com/france/vacances-de-fevrier-gabriel-attal-affirme-quil-existe-une-solution-pour-eviter-le-reconfinement/" onclick="window.open(this.href,'sharebox','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=400'); return false;" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#ffffff" d="M512 97.2c-19 8.4-39.3 14-60.5 16.6 21.8-13 38.4-33.4 46.2-58a209.8 209.8 0 01-66.6 25.4A105 105 0 00249.5 153c0 8.3.8 16.3 2.5 24A297.1 297.1 0 0135.6 67 105.1 105.1 0 0068 207.4c-16.9-.3-33.4-5.2-47.4-12.9v1.1c0 51 36.4 93.4 84 103.2-8.5 2.3-17.8 3.4-27.4 3.4-6.8 0-13.5-.3-20-1.8a106 106 0 0098.2 73.2A211 211 0 010 416.9 295.5 295.5 0 00161 464c193.2 0 298.8-160 298.8-298.7 0-4.6-.2-9.1-.4-13.6A209.4 209.4 0 00512 97.2z"/></svg> Twitter</a>
    </div>
    </div>
    </div>
<div class="g1-body-inner">

	<div id="page">
		

		

					<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				<div class="g1-sticky-top-wrapper g1-hb-row-3">
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-normal g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																	<div class="g1-id g1-id-desktop">
			<p class="g1-mega g1-mega-1st site-title">
	
			<a class="g1-logo-wrapper"
			   href="https://www.barbanews.com/" rel="home">
									<picture class="g1-logo g1-logo-default">
						<source media="(min-width: 1025px)" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2020/07/logo-barbanews-mag.png 2x,https://www.barbanews.com/wp-content/uploads/2020/07/logo-barbanews-mag.png 1x">
						<source media="(max-width: 1024px)" data-lazy-srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20200%2031%27%2F%3E">
						<img
						 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%2031'%3E%3C/svg%3E"
							width="200"
							height="31"
							alt="Barbanews.com" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/07/logo-barbanews-mag.png" /><noscript><img
							src="https://www.barbanews.com/wp-content/uploads/2020/07/logo-barbanews-mag.png"
							width="200"
							height="31"
							alt="Barbanews.com" /></noscript>
					</picture>

											<picture class="g1-logo g1-logo-inverted">
							<source id="g1-logo-inverted-source" media="(min-width: 1025px)" srcset="https://www.barbanews.com/wp-content/uploads/2020/07/logo-barbanews-mag.png 2x,https://www.barbanews.com/wp-content/uploads/2020/07/logo-barbanews-mag.png 1x" data-srcset="https://www.barbanews.com/wp-content/uploads/2020/07/logo-barbanews-mag.png">
							<source media="(max-width: 1024px)" data-lazy-srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20200%2031%27%2F%3E">
							<img
								id="g1-logo-inverted-img"
								class=""
								src="https://www.barbanews.com/wp-content/uploads/2020/07/logo-barbanews-mag.png"
								data-src=""
								width="200"
								height="31"
								alt="Barbanews.com : direct actualités people et informations de société" />
						</picture>
												</a>
			</p>
				


	</div>																	<!-- BEGIN .g1-primary-nav -->
<nav id="g1-primary-nav" class="g1-primary-nav"><ul id="g1-primary-nav-menu" class="g1-primary-nav-menu g1-menu-h"><li id="menu-item-36932" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-36932"><a href="https://www.barbanews.com/peoples/">People</a>
<ul class="sub-menu">
	<li id="menu-item-57448" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57448"><a href="https://www.barbanews.com/tag/agathe-auproux/">Agathe Auproux</a></li>
	<li id="menu-item-47282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47282"><a href="https://www.barbanews.com/tag/cyril-hanouna/">Cyril Hanouna</a>
	<ul class="sub-menu">
		<li id="menu-item-47298" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47298"><a href="https://www.barbanews.com/tag/TPMP/">TPMP</a></li>
	</ul>
</li>
	<li id="menu-item-59021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59021"><a href="https://www.barbanews.com/tag/ines-loucif/">Inès Loucif</a></li>
	<li id="menu-item-57446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57446"><a href="https://www.barbanews.com/tag/jean-luc-reichmann/">Jean-Luc Reichmann</a></li>
	<li id="menu-item-57445" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57445"><a href="https://www.barbanews.com/tag/kim-kardashian/">Kim Kardashian</a></li>
	<li id="menu-item-57447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57447"><a href="https://www.barbanews.com/tag/laeticia-hallyday/">Laeticia Hallyday</a></li>
</ul>
</li>
<li id="menu-item-45169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-45169"><a href="https://www.barbanews.com/tele-realite/">Télé-réalité</a>
<ul class="sub-menu">
	<li id="menu-item-57444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57444"><a href="https://www.barbanews.com/tag/les-anges/">Les Anges</a></li>
	<li id="menu-item-48559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48559"><a href="https://www.barbanews.com/tag/les-marseillais/">Les Marseillais</a></li>
	<li id="menu-item-57442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57442"><a href="https://www.barbanews.com/tag/jessica-thivenin/">Jessica Thivenin</a></li>
	<li id="menu-item-57443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57443"><a href="https://www.barbanews.com/tag/nabilla/">Nabilla</a></li>
</ul>
</li>
<li id="menu-item-43097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-g1-standard menu-item-43097"><a href="https://www.barbanews.com/tag/politique/">Politique</a>
<ul class="sub-menu">
	<li id="menu-item-43967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43967"><a href="https://www.barbanews.com/tag/emmanuel-macron/">Emmanuel Macron</a></li>
	<li id="menu-item-47596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47596"><a href="https://www.barbanews.com/tag/donald-trump/">Donald Trump</a></li>
	<li id="menu-item-44820" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44820"><a href="https://www.barbanews.com/tag/edouard-philippe/">Édouard Philippe</a></li>
</ul>
</li>
<li id="menu-item-4627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-g1-standard menu-item-4627"><a href="https://www.barbanews.com/culture/">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-45740" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45740"><a href="https://www.barbanews.com/tag/koh-lanta/">Koh Lanta</a></li>
	<li id="menu-item-50648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50648"><a href="https://www.barbanews.com/tag/la-casa-de-papel/">La Casa de Papel</a></li>
</ul>
</li>
<li id="menu-item-4629" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-g1-standard menu-item-4629"><a href="https://www.barbanews.com/france/">France</a>
<ul class="sub-menu">
	<li id="menu-item-4630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4630"><a href="https://www.barbanews.com/international/">International</a>
	<ul class="sub-menu">
		<li id="menu-item-47279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47279"><a href="https://www.barbanews.com/tag/coronavirus/">Coronavirus</a></li>
	</ul>
</li>
	<li id="menu-item-59187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59187"><a href="https://www.barbanews.com/tag/vacances/">Vacances</a>
	<ul class="sub-menu">
		<li id="menu-item-60798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60798"><a href="https://www.barbanews.com/tag/moustiques/">Moustiques</a></li>
	</ul>
</li>
	<li id="menu-item-98784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98784"><a href="https://www.barbanews.com/alimentation/">Alimentation</a></li>
</ul>
</li>
<li id="menu-item-106397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-g1-standard menu-item-106397"><a href="https://www.barbanews.com/france/meilleurs-jouets-cadeaux-de-noel/">Cadeaux de Noël</a></li>
</ul></nav><!-- END .g1-primary-nav -->
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																	<ul id="g1-social-icons-1" class="g1-socials-items g1-socials-items-tpl-grid g1-socials-hb-list  ">
			<li class="g1-socials-item g1-socials-item-facebook">
	   <a class="g1-socials-item-link" href="https://www.facebook.com/sitebarbanews/" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">facebook</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-twitter">
	   <a class="g1-socials-item-link" href="https://twitter.com/sitebarbanews" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">twitter</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-pinterest">
	   <a class="g1-socials-item-link" href="https://www.pinterest.fr/BarbaNews/" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-pinterest"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">pinterest</span>
		   </span>
	   </a>
	</li>
	</ul>
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			</div>
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-a g1-hb-row-1 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-b g1-hb-row-2 g1-hb-boxed g1-hb-sticky-off g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-on">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
				<div class="g1-sticky-top-wrapper g1-hb-row-3">
				<div class="g1-row g1-row-layout-page g1-hb-row g1-hb-row-mobile g1-hb-row-c g1-hb-row-3 g1-hb-boxed g1-hb-sticky-on g1-hb-shadow-off">
			<div class="g1-row-inner">
				<div class="g1-column g1-dropable">
											<div class="g1-bin-1 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-left">
																	<div class="g1-id g1-id-mobile">
			<p class="g1-mega g1-mega-1st site-title">
	
		<a class="g1-logo-wrapper"
		   href="https://www.barbanews.com/" rel="home">
							<picture class="g1-logo g1-logo-default">
					<source media="(max-width: 1024px)" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2020/07/logo-barbanews-mag.png 2x,https://www.barbanews.com/wp-content/uploads/2020/07/logobarbanews.png 1x">
					<source media="(min-width: 1025px)" data-lazy-srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20198%2045%27%2F%3E">
					<img
					 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20198%2045'%3E%3C/svg%3E"
						width="198"
						height="45"
						alt="Barbanews.com" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/07/logobarbanews.png" /><noscript><img
						src="https://www.barbanews.com/wp-content/uploads/2020/07/logobarbanews.png"
						width="198"
						height="45"
						alt="Barbanews.com" /></noscript>
				</picture>

									<picture class="g1-logo g1-logo-inverted">
						<source id="g1-logo-mobile-inverted-source" media="(max-width: 1024px)" srcset="https://www.barbanews.com/wp-content/uploads/2020/07/logo-barbanews-mag.png 2x,https://www.barbanews.com/wp-content/uploads/2020/07/logo-barbanews-mag.png 1x" data-srcset="https://www.barbanews.com/wp-content/uploads/2020/07/logo-barbanews-mag.png">
						<source media="(min-width: 1025px)" data-lazy-srcset="data:image/svg+xml,%3Csvg%20xmlns%3D%27http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%27%20viewBox%3D%270%200%20198%2045%27%2F%3E">
						<img
							id="g1-logo-mobile-inverted-img"
							class=""
							src="https://www.barbanews.com/wp-content/uploads/2020/07/logo-barbanews-mag.png"
							data-src=""
							width="198"
							height="45"
							alt="" />
					</picture>
									</a>

		
			</p>
	
	</div>															</div>
						</div>
											<div class="g1-bin-2 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-center">
															</div>
						</div>
											<div class="g1-bin-3 g1-bin-grow-off">
							<div class="g1-bin g1-bin-align-right">
																																			<a class="g1-hamburger g1-hamburger-show g1-hamburger-s  " href="#">
		<span class="g1-hamburger-icon"></span>
			<span class="g1-hamburger-label
			g1-hamburger-label-hidden			">Menu</span>
	</a>
															</div>
						</div>
									</div>
			</div>
			<div class="g1-row-background"></div>
		</div>
			</div>
	
		
		
		

	
	<div class="g1-row g1-row-padding-m g1-row-layout-page">
		<div class="g1-row-background">
		</div>
		<div class="g1-row-inner">

			<div class="g1-column g1-column-2of3" id="primary">
				<div id="content" role="main">

					

<article id="post-107441" class="entry-tpl-classic post-107441 post type-post status-publish format-standard has-post-thumbnail category-france tag-vacances" itemscope="&quot;&quot;" itemtype="http://schema.org/Article" >
	<div class="entry-inner">
		
		<header class="entry-header entry-header-01">
			<div class="entry-before-title">
				
								</div>

			<h1 class="g1-mega g1-mega-1st entry-title" itemprop="headline">Vacances de février : Gabriel Attal affirme qu&rsquo;il existe une solution pour éviter le reconfinement</h1>
			
						<div class="outside-top-text">
			<ins class="adsbygoogle top-text"
			     style="display:block"
			     data-ad-client="ca-pub-5213964137908562"
			     data-ad-slot="8931262487"
			     data-ad-format="auto"
			     data-full-width-responsive="false"></ins>
			</div>
			<script>
			     (adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		
			<h2 class="entry-subtitle g1-gamma g1-gamma-3rd" itemprop="description">Pendant les vacances de février, la crainte reste la même à savoir la propagation massive de la Covid-19 entre les régions.</h2>			
							<p class="g1-meta g1-meta-m entry-meta entry-meta-m">
					<span class="entry-byline entry-byline-m entry-byline-with-avatar">
										<span class="entry-author" itemscope="" itemprop="author" itemtype="http://schema.org/Person">
	
		<span class="entry-meta-label"> </span>
			<a href="https://www.barbanews.com/auteur/jennifer/" title="Posts by Jennifer Pardé" rel="author">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" width="40" height="40" alt="Jennifer Pardé" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/05/jen-60x60.jpg" /><noscript><img src="https://www.barbanews.com/wp-content/uploads/2020/05/jen-60x60.jpg" width="40" height="40" alt="Jennifer Pardé" class="avatar avatar-40 wp-user-avatar wp-user-avatar-40 alignnone photo" /></noscript>
							<strong itemprop="name">Jennifer Pardé</strong>
					</a>
	</span>
	
							<time class="entry-date" datetime="2021-02-10T19:03:01+01:00" itemprop="datePublished">10 février 2021, 7:03  </time>  (10/02/2021)					</span>

					<span class="entry-stats entry-stats-m">

						
						
						
											</span>
				</p>
			
			
		</header>

		<div class="entry-featured-media entry-featured-media-main"  itemprop="image"  itemscope=""  itemtype="http://schema.org/ImageObject" ><div class="g1-frame"><div class="g1-frame-inner"><img width="1352" height="874" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201352%20874'%3E%3C/svg%3E" class="attachment-full size-full wp-post-image" alt="Gabriel Attal" itemprop="contentUrl" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2021/02/gabriel-attal.jpg 1352w, https://www.barbanews.com/wp-content/uploads/2021/02/gabriel-attal-300x194.jpg 300w, https://www.barbanews.com/wp-content/uploads/2021/02/gabriel-attal-1024x662.jpg 1024w, https://www.barbanews.com/wp-content/uploads/2021/02/gabriel-attal-768x496.jpg 768w, https://www.barbanews.com/wp-content/uploads/2021/02/gabriel-attal-561x363.jpg 561w, https://www.barbanews.com/wp-content/uploads/2021/02/gabriel-attal-1122x725.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2021/02/gabriel-attal-364x235.jpg 364w, https://www.barbanews.com/wp-content/uploads/2021/02/gabriel-attal-728x471.jpg 728w, https://www.barbanews.com/wp-content/uploads/2021/02/gabriel-attal-608x393.jpg 608w, https://www.barbanews.com/wp-content/uploads/2021/02/gabriel-attal-758x490.jpg 758w, https://www.barbanews.com/wp-content/uploads/2021/02/gabriel-attal-1152x745.jpg 1152w" data-lazy-sizes="(max-width: 1352px) 100vw, 1352px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2021/02/gabriel-attal.jpg" /><noscript><img width="1352" height="874" src="https://www.barbanews.com/wp-content/uploads/2021/02/gabriel-attal.jpg" class="attachment-full size-full wp-post-image" alt="Gabriel Attal" itemprop="contentUrl" srcset="https://www.barbanews.com/wp-content/uploads/2021/02/gabriel-attal.jpg 1352w, https://www.barbanews.com/wp-content/uploads/2021/02/gabriel-attal-300x194.jpg 300w, https://www.barbanews.com/wp-content/uploads/2021/02/gabriel-attal-1024x662.jpg 1024w, https://www.barbanews.com/wp-content/uploads/2021/02/gabriel-attal-768x496.jpg 768w, https://www.barbanews.com/wp-content/uploads/2021/02/gabriel-attal-561x363.jpg 561w, https://www.barbanews.com/wp-content/uploads/2021/02/gabriel-attal-1122x725.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2021/02/gabriel-attal-364x235.jpg 364w, https://www.barbanews.com/wp-content/uploads/2021/02/gabriel-attal-728x471.jpg 728w, https://www.barbanews.com/wp-content/uploads/2021/02/gabriel-attal-608x393.jpg 608w, https://www.barbanews.com/wp-content/uploads/2021/02/gabriel-attal-758x490.jpg 758w, https://www.barbanews.com/wp-content/uploads/2021/02/gabriel-attal-1152x745.jpg 1152w" sizes="(max-width: 1352px) 100vw, 1352px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></div><meta itemprop="url" content="https://www.barbanews.com/wp-content/uploads/2021/02/gabriel-attal.jpg" /><meta itemprop="width" content="1352" /><meta itemprop="height" content="874" /><figcaption class="wp-caption-text">Source : capture Instagram @gabrielattal</figcaption></div>
		<div class="g1-content-narrow g1-typography-xl entry-content" itemprop="articleBody" >
			<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Barbanews.com - int-text 2 -->
<ins class="adsbygoogle in-text"
     style="display:block"
     data-ad-client="ca-pub-5213964137908562"
     data-ad-slot="5045006295"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Les Français sont clairement inquiets, car il y a un véritable flou par rapport à la crise sanitaire et surtout les restrictions qui pourraient être mises en place. Ces dernières seront-elles plus conséquentes ou moins problématiques ? Avec les <a href="https://www.barbanews.com/tag/vacances/" class="st_tag internal_tag" rel="tag" title="Posts tagged with Vacances">vacances</a> de février, les citoyens ont peur que le reconfinement soit au rendez-vous, mais Gabriel Attal a pu s’exprimer concernant ce sujet. Il ne faut pas oublier que la Covid-19 a causé 80 000 morts en France depuis le début de la crise. Nous savons que les variants prennent de l’ampleur et qu’aux alentours de 20 000 contaminations sont identifiées par jour. Toutefois, le porte-parole de l’Élysée l’assure, il est vraiment possible d’éviter le reconfinement.</p>
<h2>Quelles sont les conclusions du dernier conseil sanitaire ?</h2>
<p>Ce mercredi a été important puisqu’un conseil sanitaire a été organisé. Toutefois, la presse ne mentionne pas d’interventions de Jean Castex ou d’Emmanuel Macron pour ce jeudi, voire les prochains jours. De ce fait, des mesures ne devraient pas être prises à l’aube du départ en vacances de la zone C. Toutefois, les statistiques ne sont pas réjouissantes, elles ont même tendance à inquiéter de nombreux Français.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="fr" dir="ltr">« Les premières subventions aux Etats membres arriveront au moins de juin et seront versées par l&#39;Union Européenne à ce moment-là », Gabriel Attal, porte-parole du gouvernement dans <a href="https://twitter.com/hashtag/Reperes?src=hash&amp;ref_src=twsrc%5Etfw">#Reperes</a> <a href="https://t.co/1IEANYpkrX">pic.twitter.com/1IEANYpkrX</a></p>
<p>&mdash; CNEWS (@CNEWS) <a href="https://twitter.com/CNEWS/status/1358481585843150849?ref_src=twsrc%5Etfw">February 7, 2021</a></p></blockquote>
<div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Barbanews.com - int-text 2 -->
<ins class="adsbygoogle in-text"
     style="display:block"
     data-ad-client="ca-pub-5213964137908562"
     data-ad-slot="5045006295"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p></p>
<ul>
<li><strong>Nous avons franchi la barre des 80 000 morts à cause du coronavirus</strong>.</li>
<li>Santé publique France révèle que 27 000 personnes sont hospitalisées puisqu’elles ont une forme plus ou moins inquiétante de la Covid-19.</li>
<li>Les chiffres sont impressionnants notamment pour les nouveaux cas, car nous avons aux alentours de 19 000 cas positifs.</li>
<li>Toutefois, l’étude montre que les statistiques ont tendance à baisser, le choix du gouvernement a-t-il été efficace ?</li>
</ul>
<p><a href="https://www.barbanews.com/france/vacances-scolaires-lhypothese-prolongement-en-fevrier-se-repand-sur-internet/">Le couvre-feu à 18 heures pour l’ensemble de la France</a> porte sans doute ses fruits, et Gabriel Attal a partagé le compte rendu ce mercredi de ce rendez-vous important. Nous apprenons qu’il « existe bien un chemin pour éviter le reconfinement ». De ce fait, il appuie les paroles d’Olivier Véran qui a pu s’exprimer à France Info. De ce fait, le troisième confinement pourrait ne jamais être au rendez-vous et cela met finalement un terme à toutes les rumeurs qui se propagent et peuvent dire le contraire.</p>
<p>Il est toutefois encore un peu tôt pour savoir si le confinement sera oui ou non validé pour les prochains jours. Le conseil sanitaire n’a pas entraîné une conférence de presse avec Jean Castex et aucune information n’est partagée concernant une prise de parole du président de la République.</p>
<h2>Les variants prennent de l’ampleur en France</h2>
<p><strong>Si les cas de coronavirus classique se font un peu moins nombreux, il faut savoir que les variants se répandent de plus en plus</strong>. De plus, la Suisse a décidé de positionner Paris comme une zone à risque. En parallèle, un cas du variant sud-africain a pu être identifié en Vendée dans un lycée, cela entraîne donc un dépistage massif et 20 autres élèves ont été testés positifs comme le précise Ouest France.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="fr" dir="ltr">EN DIRECT &#8211; Covid-19 : &quot;Les chiffres apparaissent déclinants&quot;, relève Gabriel Attal <a href="https://t.co/HEm2LIJX8E">https://t.co/HEm2LIJX8E</a> <a href="https://t.co/0ypEZU7rfb">pic.twitter.com/0ypEZU7rfb</a></p>
<p>&mdash; LCI (@LCI) <a href="https://twitter.com/LCI/status/1359484235913064449?ref_src=twsrc%5Etfw">February 10, 2021</a></p></blockquote>
<p></p>
<p>Du côté de la Réunion, quatre communes ont été placées sous un couvre-feu dès 22 heures pour limiter la propagation du virus. En effet, les nombres de cas ont tendance à prendre de l’ampleur avec 400 cas positifs entre le 5 et le 9 février selon les données transmises par le journal. Il faudra donc désormais patienter pour savoir si la France pourra réellement sortir de cette crise sanitaire et si Olivier Véran est dans le vrai, notre pays aura peut-être connu que deux confinements, mais ils ont forcément eu des conséquences très importantes.</p>
<p><a href="https://www.barbanews.com/france/vacances-fevrier-elles-finalement-etre-remplacees-par-un-reconfinement-des-jeudi-lannonce-du-gouvernement/">Gabriel Attal peut donc rassurer les Français</a> en précisant qu&rsquo;une autre solution existe pour éviter le reconfinement, cela éviterait de geler l&rsquo;ensemble de l&rsquo;économie du pays.</p>
<!-- AI CONTENT END 2 -->
<br>
			<p id="breadcrumbs"><span><span><a href="https://www.barbanews.com/">Accueil</a> » <span><a href="https://www.barbanews.com/france/">France</a> » <span class="breadcrumb_last" aria-current="page">Vacances de février : Gabriel Attal affirme qu&rsquo;il existe une solution pour éviter le reconfinement</span></span></span></span></p></div>
	</div><!-- .todo -->

	
	<div class="ebss_share ebss_intext">
    <div class="ebss_container">
    <a class="ebss_fb" href="http://www.facebook.com/sharer.php?u=https://www.barbanews.com/france/vacances-de-fevrier-gabriel-attal-affirme-quil-existe-une-solution-pour-eviter-le-reconfinement/" onclick="window.open(this.href,'sharebox','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=626,height=436'); return false;" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" width="96.1" height="96.1" viewBox="0 0 96.1 96.1"><path fill="#ffffff" d="M72 0H59.7c-14 0-23 9.3-23 23.7v10.9H24c-1 0-2 .8-2 2v15.7c0 1.1 1 2 2 2h12.6v39.9c0 1 .8 2 2 2h16.3c1 0 2-1 2-2v-40h14.6c1 0 2-.8 2-1.9V36.5a2 2 0 00-2-2H56.8v-9.2c0-4.4 1.1-6.7 6.9-6.7H72c1 0 2-.9 2-2V2c0-1.1-1-2-2-2z"/></svg> Facebook</a>
    <a class="ebss_tw" href="https://twitter.com/share?url=https://www.barbanews.com/france/vacances-de-fevrier-gabriel-attal-affirme-quil-existe-une-solution-pour-eviter-le-reconfinement/" onclick="window.open(this.href,'sharebox','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=400'); return false;" target="_blank" rel="noopener noreferrer"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#ffffff" d="M512 97.2c-19 8.4-39.3 14-60.5 16.6 21.8-13 38.4-33.4 46.2-58a209.8 209.8 0 01-66.6 25.4A105 105 0 00249.5 153c0 8.3.8 16.3 2.5 24A297.1 297.1 0 0135.6 67 105.1 105.1 0 0068 207.4c-16.9-.3-33.4-5.2-47.4-12.9v1.1c0 51 36.4 93.4 84 103.2-8.5 2.3-17.8 3.4-27.4 3.4-6.8 0-13.5-.3-20-1.8a106 106 0 0098.2 73.2A211 211 0 010 416.9 295.5 295.5 0 00161 464c193.2 0 298.8-160 298.8-298.7 0-4.6-.2-9.1-.4-13.6A209.4 209.4 0 00512 97.2z"/></svg> Twitter</a>
    </div>
    </div><div id="taboola-below-article-thumbnails"></div>
<p class="entry-tags "><span class="entry-tags-inner"><a href="https://www.barbanews.com/tag/vacances/" class="entry-tag entry-tag-28610">Vacances</a></span></p><nav class="g1-nav-single">
	<div class="g1-nav-single-inner">
		<p class="g1-single-nav-label screen-reader-text">See more</p>
		<ul class="g1-nav-single-links">
			<li class="g1-nav-single-prev"><a href="https://www.barbanews.com/peoples/michael-schumacher-les-fans-sont-tres-inquiets-suite-aux-annonces-de-son-medecin-sur-son-etat-de-sante/" rel="prev"><strong class="g1-meta">Article précédent</strong>  <span class="g1-delta g1-delta-1st">Michael Schumacher : les fans sont très inquiets suite aux annonces de son médecin sur son état de santé !</span></a></li>
			<li class="g1-nav-single-next"></li>
		</ul>
	</div>
</nav>
	<section class="g1-row author-info" itemscope="" itemtype="http://schema.org/Person">
		<div class="g1-row-inner author-info-inner">
			<div class="g1-column author-overview">

				<figure class="author-avatar">
					<a href="https://www.barbanews.com/auteur/jennifer/">
						<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" width="80" height="80" alt="Jennifer Pardé" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/05/jen-150x150.jpg" /><noscript><img src="https://www.barbanews.com/wp-content/uploads/2020/05/jen-150x150.jpg" width="80" height="80" alt="Jennifer Pardé" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" /></noscript>
					</a>
				</figure>

				<header>
										<h2 class="g1-gamma g1-gamma-1st author-title"><a href="https://www.barbanews.com/auteur/jennifer/"><span itemprop="name">Jennifer Pardé</span></a></h2>

									</header>

								<div itemprop="description" class="author-bio">
					<p>Je suis passionnée par les mots, le métier de rédactrice Web s’est dévoilé comme incontournable il y a plus de 8 ans. Je n’hésite pas à partager mon avis sur tous les sujets notamment la politique, la télévision et les people.</p>
				</div>
				
				<div class="author-extras">
									</div>
			</div>
		</div>
	</section>




		<aside class="g1-more-from">
		<h2 class="g1-delta g1-delta-2nd g1-collection-title"><span>Plus de news de la catégorie <a href="https://www.barbanews.com/france/">France</a></span></h2>		<div class="g1-collection g1-collection-columns-2">
			<div class="g1-collection-viewport">
				<ul class="g1-collection-items">
					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-85799 post type-post status-publish format-standard has-post-thumbnail category-france tag-amazon tag-depart tag-lidl tag-mode tag-quotidien tag-robe tag-week-end tag-youtube">
	<div class="entry-featured-media " ><a title="Lidl : cet aspirateur Silvercrest sans sac à un tout petit prix fait fureur ! Son succès est impressionnant !" class="g1-frame" href="https://www.barbanews.com/france/lidl-cet-aspirateur-silvercrest-sans-sac-a-un-tout-petit-prix-fait-fureur-son-succes-est-impressionnant/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Aspirateur Lidl" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2020/08/aspirateur-lidl-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/08/aspirateur-lidl-300x169.jpg 300w, https://www.barbanews.com/wp-content/uploads/2020/08/aspirateur-lidl-1024x577.jpg 1024w, https://www.barbanews.com/wp-content/uploads/2020/08/aspirateur-lidl-768x433.jpg 768w, https://www.barbanews.com/wp-content/uploads/2020/08/aspirateur-lidl-1536x866.jpg 1536w, https://www.barbanews.com/wp-content/uploads/2020/08/aspirateur-lidl-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/08/aspirateur-lidl-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/08/aspirateur-lidl-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/08/aspirateur-lidl-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/08/aspirateur-lidl-1122x633.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/08/aspirateur-lidl-608x343.jpg 608w, https://www.barbanews.com/wp-content/uploads/2020/08/aspirateur-lidl-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/08/aspirateur-lidl-1152x648.jpg 1152w, https://www.barbanews.com/wp-content/uploads/2020/08/aspirateur-lidl.jpg 2004w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/08/aspirateur-lidl-364x205.jpg" /><noscript><img width="364" height="205" src="https://www.barbanews.com/wp-content/uploads/2020/08/aspirateur-lidl-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Aspirateur Lidl" srcset="https://www.barbanews.com/wp-content/uploads/2020/08/aspirateur-lidl-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/08/aspirateur-lidl-300x169.jpg 300w, https://www.barbanews.com/wp-content/uploads/2020/08/aspirateur-lidl-1024x577.jpg 1024w, https://www.barbanews.com/wp-content/uploads/2020/08/aspirateur-lidl-768x433.jpg 768w, https://www.barbanews.com/wp-content/uploads/2020/08/aspirateur-lidl-1536x866.jpg 1536w, https://www.barbanews.com/wp-content/uploads/2020/08/aspirateur-lidl-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/08/aspirateur-lidl-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/08/aspirateur-lidl-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/08/aspirateur-lidl-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/08/aspirateur-lidl-1122x633.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/08/aspirateur-lidl-608x343.jpg 608w, https://www.barbanews.com/wp-content/uploads/2020/08/aspirateur-lidl-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/08/aspirateur-lidl-1152x648.jpg 1152w, https://www.barbanews.com/wp-content/uploads/2020/08/aspirateur-lidl.jpg 2004w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.barbanews.com/france/lidl-cet-aspirateur-silvercrest-sans-sac-a-un-tout-petit-prix-fait-fureur-son-succes-est-impressionnant/" rel="bookmark">Lidl : cet aspirateur Silvercrest sans sac à un tout petit prix fait fureur ! Son succès est impressionnant !</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label"> </span>
			<a href="https://www.barbanews.com/auteur/jennifer/" title="Posts by Jennifer Pardé" rel="author">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2030%2030'%3E%3C/svg%3E" width="30" height="30" alt="Jennifer Pardé" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/05/jen-60x60.jpg" /><noscript><img src="https://www.barbanews.com/wp-content/uploads/2020/05/jen-60x60.jpg" width="30" height="30" alt="Jennifer Pardé" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" /></noscript>
							<strong>Jennifer Pardé</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2021-02-09T21:20:56+01:00">9 février 2021, 9:20  </time> 				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-87197 post type-post status-publish format-standard has-post-thumbnail category-france tag-lidl">
	<div class="entry-featured-media " ><a title="Lidl : ils vendent un lampadaire qui fait fureur ! Il apportera une touche déco incroyable à votre logement !" class="g1-frame" href="https://www.barbanews.com/france/lidl-ils-vendent-un-lampadaire-qui-fait-fureur-il-apportera-une-touche-deco-incroyable-a-votre-logement/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Lampadaire" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2020/09/lampadaire-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/09/lampadaire-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/09/lampadaire-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/09/lampadaire-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/09/lampadaire-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/09/lampadaire-1122x631.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/09/lampadaire-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/09/lampadaire-1152x648.jpg 1152w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/09/lampadaire-364x205.jpg" /><noscript><img width="364" height="205" src="https://www.barbanews.com/wp-content/uploads/2020/09/lampadaire-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Lampadaire" srcset="https://www.barbanews.com/wp-content/uploads/2020/09/lampadaire-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/09/lampadaire-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/09/lampadaire-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/09/lampadaire-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/09/lampadaire-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/09/lampadaire-1122x631.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/09/lampadaire-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/09/lampadaire-1152x648.jpg 1152w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.barbanews.com/france/lidl-ils-vendent-un-lampadaire-qui-fait-fureur-il-apportera-une-touche-deco-incroyable-a-votre-logement/" rel="bookmark">Lidl : ils vendent un lampadaire qui fait fureur ! Il apportera une touche déco incroyable à votre logement !</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label"> </span>
			<a href="https://www.barbanews.com/auteur/jennifer/" title="Posts by Jennifer Pardé" rel="author">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2030%2030'%3E%3C/svg%3E" width="30" height="30" alt="Jennifer Pardé" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/05/jen-60x60.jpg" /><noscript><img src="https://www.barbanews.com/wp-content/uploads/2020/05/jen-60x60.jpg" width="30" height="30" alt="Jennifer Pardé" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" /></noscript>
							<strong>Jennifer Pardé</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2021-02-09T21:17:49+01:00">9 février 2021, 9:17  </time> 				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-92142 post type-post status-publish format-standard has-post-thumbnail category-france tag-france tag-lidl">
	<div class="entry-featured-media " ><a title="Lidl : leur aspirateur imitation Dyson prend feu dans les maisons, il est rappelé en urgence !" class="g1-frame" href="https://www.barbanews.com/france/lidl-leur-aspirateur-imitation-dyson-prend-feu-dans-les-maisons-il-est-rappele-en-urgence/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2020/09/lidl-alerte-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/09/lidl-alerte-300x169.jpg 300w, https://www.barbanews.com/wp-content/uploads/2020/09/lidl-alerte-1024x576.jpg 1024w, https://www.barbanews.com/wp-content/uploads/2020/09/lidl-alerte-768x432.jpg 768w, https://www.barbanews.com/wp-content/uploads/2020/09/lidl-alerte-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/09/lidl-alerte-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/09/lidl-alerte-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/09/lidl-alerte-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/09/lidl-alerte-1122x631.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/09/lidl-alerte-608x342.jpg 608w, https://www.barbanews.com/wp-content/uploads/2020/09/lidl-alerte-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/09/lidl-alerte-1152x648.jpg 1152w, https://www.barbanews.com/wp-content/uploads/2020/09/lidl-alerte.jpg 1200w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/09/lidl-alerte-364x205.jpg" /><noscript><img width="364" height="205" src="https://www.barbanews.com/wp-content/uploads/2020/09/lidl-alerte-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="" srcset="https://www.barbanews.com/wp-content/uploads/2020/09/lidl-alerte-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/09/lidl-alerte-300x169.jpg 300w, https://www.barbanews.com/wp-content/uploads/2020/09/lidl-alerte-1024x576.jpg 1024w, https://www.barbanews.com/wp-content/uploads/2020/09/lidl-alerte-768x432.jpg 768w, https://www.barbanews.com/wp-content/uploads/2020/09/lidl-alerte-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/09/lidl-alerte-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/09/lidl-alerte-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/09/lidl-alerte-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/09/lidl-alerte-1122x631.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/09/lidl-alerte-608x342.jpg 608w, https://www.barbanews.com/wp-content/uploads/2020/09/lidl-alerte-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/09/lidl-alerte-1152x648.jpg 1152w, https://www.barbanews.com/wp-content/uploads/2020/09/lidl-alerte.jpg 1200w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.barbanews.com/france/lidl-leur-aspirateur-imitation-dyson-prend-feu-dans-les-maisons-il-est-rappele-en-urgence/" rel="bookmark">Lidl : leur aspirateur imitation Dyson prend feu dans les maisons, il est rappelé en urgence !</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label"> </span>
			<a href="https://www.barbanews.com/auteur/jennifer/" title="Posts by Jennifer Pardé" rel="author">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2030%2030'%3E%3C/svg%3E" width="30" height="30" alt="Jennifer Pardé" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/05/jen-60x60.jpg" /><noscript><img src="https://www.barbanews.com/wp-content/uploads/2020/05/jen-60x60.jpg" width="30" height="30" alt="Jennifer Pardé" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" /></noscript>
							<strong>Jennifer Pardé</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2021-02-09T21:15:45+01:00">9 février 2021, 9:15  </time> 				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-107377 post type-post status-publish format-standard has-post-thumbnail category-france tag-vacances">
	<div class="entry-featured-media " ><a title="Vacances scolaires 2021 : l’hypothèse d’un prolongement en février se répand sur Internet" class="g1-frame" href="https://www.barbanews.com/france/vacances-scolaires-lhypothese-prolongement-en-fevrier-se-repand-sur-internet/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Vacances" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2021/02/vacances-1-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2021/02/vacances-1-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2021/02/vacances-1-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2021/02/vacances-1-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2021/02/vacances-1-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2021/02/vacances-1-1122x631.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2021/02/vacances-1-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2021/02/vacances-1-1152x648.jpg 1152w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2021/02/vacances-1-364x205.jpg" /><noscript><img width="364" height="205" src="https://www.barbanews.com/wp-content/uploads/2021/02/vacances-1-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Vacances" srcset="https://www.barbanews.com/wp-content/uploads/2021/02/vacances-1-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2021/02/vacances-1-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2021/02/vacances-1-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2021/02/vacances-1-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2021/02/vacances-1-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2021/02/vacances-1-1122x631.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2021/02/vacances-1-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2021/02/vacances-1-1152x648.jpg 1152w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.barbanews.com/france/vacances-scolaires-lhypothese-prolongement-en-fevrier-se-repand-sur-internet/" rel="bookmark">Vacances scolaires 2021 : l’hypothèse d’un prolongement en février se répand sur Internet</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label"> </span>
			<a href="https://www.barbanews.com/auteur/jennifer/" title="Posts by Jennifer Pardé" rel="author">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2030%2030'%3E%3C/svg%3E" width="30" height="30" alt="Jennifer Pardé" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/05/jen-60x60.jpg" /><noscript><img src="https://www.barbanews.com/wp-content/uploads/2020/05/jen-60x60.jpg" width="30" height="30" alt="Jennifer Pardé" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" /></noscript>
							<strong>Jennifer Pardé</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2021-02-09T20:46:46+01:00">9 février 2021, 8:46  </time> 				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-107389 post type-post status-publish format-standard has-post-thumbnail category-france tag-confinement tag-covid tag-gouvernement tag-vacances">
	<div class="entry-featured-media " ><a title="Vacances de février : vont-elles finalement être remplacées par un reconfinement dès jeudi ? L&rsquo;annonce du gouvernement !" class="g1-frame" href="https://www.barbanews.com/france/vacances-fevrier-elles-finalement-etre-remplacees-par-un-reconfinement-des-jeudi-lannonce-du-gouvernement/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Castex" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2020/11/castex-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/11/castex-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/11/castex-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/11/castex-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/11/castex-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/11/castex-1122x631.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/11/castex-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/11/castex-1152x648.jpg 1152w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/11/castex-364x205.jpg" /><noscript><img width="364" height="205" src="https://www.barbanews.com/wp-content/uploads/2020/11/castex-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Castex" srcset="https://www.barbanews.com/wp-content/uploads/2020/11/castex-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/11/castex-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/11/castex-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/11/castex-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/11/castex-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/11/castex-1122x631.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/11/castex-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/11/castex-1152x648.jpg 1152w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.barbanews.com/france/vacances-fevrier-elles-finalement-etre-remplacees-par-un-reconfinement-des-jeudi-lannonce-du-gouvernement/" rel="bookmark">Vacances de février : vont-elles finalement être remplacées par un reconfinement dès jeudi ? L&rsquo;annonce du gouvernement !</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label"> </span>
			<a href="https://www.barbanews.com/auteur/jennifer/" title="Posts by Jennifer Pardé" rel="author">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2030%2030'%3E%3C/svg%3E" width="30" height="30" alt="Jennifer Pardé" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/05/jen-60x60.jpg" /><noscript><img src="https://www.barbanews.com/wp-content/uploads/2020/05/jen-60x60.jpg" width="30" height="30" alt="Jennifer Pardé" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" /></noscript>
							<strong>Jennifer Pardé</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2021-02-09T20:46:05+01:00">9 février 2021, 8:46  </time> 				</p>
			</footer>
		
			</div>
</article>
						</li>

					
						<li class="g1-collection-item g1-collection-item-1of3">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-107367 post type-post status-publish format-standard has-post-thumbnail category-france tag-vacances">
	<div class="entry-featured-media " ><a title="(Alerte) &#8211; Vacances scolaires de février 2021 : 2 semaines de plus pour la zone A ?" class="g1-frame" href="https://www.barbanews.com/france/alerte-vacances-scolaires-de-fevrier-2021-un-reconfinement-annonce-pendant-nos-conges/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Vacances" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2021/02/vacances-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2021/02/vacances-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2021/02/vacances-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2021/02/vacances-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2021/02/vacances-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2021/02/vacances-1122x631.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2021/02/vacances-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2021/02/vacances-1152x648.jpg 1152w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2021/02/vacances-364x205.jpg" /><noscript><img width="364" height="205" src="https://www.barbanews.com/wp-content/uploads/2021/02/vacances-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Vacances" srcset="https://www.barbanews.com/wp-content/uploads/2021/02/vacances-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2021/02/vacances-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2021/02/vacances-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2021/02/vacances-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2021/02/vacances-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2021/02/vacances-1122x631.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2021/02/vacances-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2021/02/vacances-1152x648.jpg 1152w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.barbanews.com/france/alerte-vacances-scolaires-de-fevrier-2021-un-reconfinement-annonce-pendant-nos-conges/" rel="bookmark">(Alerte) &#8211; Vacances scolaires de février 2021 : 2 semaines de plus pour la zone A ?</a></h3>
					</header>

		
					<footer>
				<p class="g1-meta entry-meta entry-byline entry-byline-with-avatar">
								<span class="entry-author">
	
		<span class="entry-meta-label"> </span>
			<a href="https://www.barbanews.com/auteur/jennifer/" title="Posts by Jennifer Pardé" rel="author">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2030%2030'%3E%3C/svg%3E" width="30" height="30" alt="Jennifer Pardé" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/05/jen-60x60.jpg" /><noscript><img src="https://www.barbanews.com/wp-content/uploads/2020/05/jen-60x60.jpg" width="30" height="30" alt="Jennifer Pardé" class="avatar avatar-30 wp-user-avatar wp-user-avatar-30 alignnone photo" /></noscript>
							<strong>Jennifer Pardé</strong>
					</a>
	</span>
	
					<time class="entry-date" datetime="2021-02-09T19:00:12+01:00">9 février 2021, 7:00  </time> 				</p>
			</footer>
		
			</div>
</article>
						</li>

									</ul>
			</div>
		</div>

					</aside>

	<meta itemprop="mainEntityOfPage" content="https://www.barbanews.com/france/vacances-de-fevrier-gabriel-attal-affirme-quil-existe-une-solution-pour-eviter-le-reconfinement/"/>
	<meta itemprop="dateModified"
	      content="2021-02-10T19:03:01"/>

	<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
		<meta itemprop="name" content="Barbanews.com" />
		<meta itemprop="url" content="https://www.barbanews.com" />
		<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="https://www.barbanews.com/wp-content/uploads/2020/07/logo-barbanews-mag.png" />
		</span>
	</span>
	

</article>


				</div><!-- #content -->
			</div><!-- #primary -->

			<div id="secondary" class="g1-sidebar g1-sidebar-padded g1-column g1-column-1of3">
	<aside id="bimber_widget_posts-600060009" class="widget widget_bimber_widget_posts">			<div id="g1-widget-posts-1"
			     class=" g1-widget-posts">
									<div class="g1-collection g1-collection-grid-xxs-mod01">
	
			<div class="g1-collection-viewport">
			<ul class="g1-collection-items">
															<li class="g1-collection-item g1-collection-item-feat">
							
<article class="entry-tpl-grid entry-tpl-grid-m post-46629 post type-post status-publish format-standard has-post-thumbnail category-peoples tag-formule-1 tag-michael-schumacher tag-paris tag-reseaux-sociaux tag-revelations tag-sport tag-vacances">
	<div class="entry-featured-media " ><a title="Michael Schumacher : les fans sont très inquiets suite aux annonces de son médecin sur son état de santé !" class="g1-frame" href="https://www.barbanews.com/peoples/michael-schumacher-les-fans-sont-tres-inquiets-suite-aux-annonces-de-son-medecin-sur-son-etat-de-sante/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Michael Schumacher" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2020/04/Michael-Schumacher-2-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/04/Michael-Schumacher-2-300x169.jpg 300w, https://www.barbanews.com/wp-content/uploads/2020/04/Michael-Schumacher-2-1024x576.jpg 1024w, https://www.barbanews.com/wp-content/uploads/2020/04/Michael-Schumacher-2-768x432.jpg 768w, https://www.barbanews.com/wp-content/uploads/2020/04/Michael-Schumacher-2-1536x864.jpg 1536w, https://www.barbanews.com/wp-content/uploads/2020/04/Michael-Schumacher-2-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/04/Michael-Schumacher-2-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/04/Michael-Schumacher-2-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/04/Michael-Schumacher-2-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/04/Michael-Schumacher-2-1122x631.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/04/Michael-Schumacher-2-608x342.jpg 608w, https://www.barbanews.com/wp-content/uploads/2020/04/Michael-Schumacher-2-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/04/Michael-Schumacher-2-1152x648.jpg 1152w, https://www.barbanews.com/wp-content/uploads/2020/04/Michael-Schumacher-2-313x176.jpg 313w, https://www.barbanews.com/wp-content/uploads/2020/04/Michael-Schumacher-2-600x338.jpg 600w, https://www.barbanews.com/wp-content/uploads/2020/04/Michael-Schumacher-2.jpg 2048w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/04/Michael-Schumacher-2-364x205.jpg" /><noscript><img width="364" height="205" src="https://www.barbanews.com/wp-content/uploads/2020/04/Michael-Schumacher-2-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Michael Schumacher" srcset="https://www.barbanews.com/wp-content/uploads/2020/04/Michael-Schumacher-2-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/04/Michael-Schumacher-2-300x169.jpg 300w, https://www.barbanews.com/wp-content/uploads/2020/04/Michael-Schumacher-2-1024x576.jpg 1024w, https://www.barbanews.com/wp-content/uploads/2020/04/Michael-Schumacher-2-768x432.jpg 768w, https://www.barbanews.com/wp-content/uploads/2020/04/Michael-Schumacher-2-1536x864.jpg 1536w, https://www.barbanews.com/wp-content/uploads/2020/04/Michael-Schumacher-2-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/04/Michael-Schumacher-2-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/04/Michael-Schumacher-2-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/04/Michael-Schumacher-2-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/04/Michael-Schumacher-2-1122x631.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/04/Michael-Schumacher-2-608x342.jpg 608w, https://www.barbanews.com/wp-content/uploads/2020/04/Michael-Schumacher-2-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/04/Michael-Schumacher-2-1152x648.jpg 1152w, https://www.barbanews.com/wp-content/uploads/2020/04/Michael-Schumacher-2-313x176.jpg 313w, https://www.barbanews.com/wp-content/uploads/2020/04/Michael-Schumacher-2-600x338.jpg 600w, https://www.barbanews.com/wp-content/uploads/2020/04/Michael-Schumacher-2.jpg 2048w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

			<h3 class="g1-gamma g1-gamma-1st entry-title"><a href="https://www.barbanews.com/peoples/michael-schumacher-les-fans-sont-tres-inquiets-suite-aux-annonces-de-son-medecin-sur-son-etat-de-sante/" rel="bookmark">Michael Schumacher : les fans sont très inquiets suite aux annonces de son médecin sur son état de santé !</a></h3>
					</header>

		
		
			</div>
</article>
						</li>
																				
						<li class="g1-collection-item g1-collection-item-std">
							
<article class="entry-tpl-grid entry-tpl-grid-xxs post-80708 post type-post status-publish format-standard has-post-thumbnail category-peoples tag-danse-avec-les-stars tag-grece tag-instagram tag-iris-mittenaere tag-paris tag-piscine tag-silhouette tag-vacances">
	<div class="entry-featured-media " ><a title="Iris Mittenaere affole toute la toile ! Cette photo qui n&rsquo;est pas passée inaperçue" class="g1-frame" href="https://www.barbanews.com/peoples/iris-mittenaere-cette-photo-qui-nest-pas-passee-inapercue/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Iris Mittenaere affole la toile allongée en bikini près de l’eau au coucher du soleil" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2020/08/iris-mittenaere-1-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/08/iris-mittenaere-1-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/08/iris-mittenaere-1-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/08/iris-mittenaere-1-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/08/iris-mittenaere-1-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/08/iris-mittenaere-1-1122x631.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/08/iris-mittenaere-1-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/08/iris-mittenaere-1-1152x648.jpg 1152w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/08/iris-mittenaere-1-364x205.jpg" /><noscript><img width="364" height="205" src="https://www.barbanews.com/wp-content/uploads/2020/08/iris-mittenaere-1-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Iris Mittenaere affole la toile allongée en bikini près de l’eau au coucher du soleil" srcset="https://www.barbanews.com/wp-content/uploads/2020/08/iris-mittenaere-1-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/08/iris-mittenaere-1-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/08/iris-mittenaere-1-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/08/iris-mittenaere-1-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/08/iris-mittenaere-1-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/08/iris-mittenaere-1-1122x631.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/08/iris-mittenaere-1-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/08/iris-mittenaere-1-1152x648.jpg 1152w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

		<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.barbanews.com/peoples/iris-mittenaere-cette-photo-qui-nest-pas-passee-inapercue/" rel="bookmark">Iris Mittenaere affole toute la toile ! Cette photo qui n&rsquo;est pas passée inaperçue</a></h3>		</header>

		
		
			</div>
</article>
						</li>
																										
						<li class="g1-collection-item g1-collection-item-std">
							
<article class="entry-tpl-grid entry-tpl-grid-xxs post-80370 post type-post status-publish format-standard has-post-thumbnail category-peoples tag-animatrice tag-danse-avec-les-stars tag-diego-el-glaoui tag-grece tag-instagram tag-iris-mittenaere tag-miss-france tag-tf1 tag-vacances">
	<div class="entry-featured-media " ><a title="Iris Mittenaere fait grimper la température avec un bikini incroyable qui vous laissera sans voix" class="g1-frame" href="https://www.barbanews.com/peoples/iris-mittenaere-la-temperature-avec-un-bikini-incroyable-qui-vous-laissera-sans-voix/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Iris Mittenaere torride en bikini en vacances en Grèce avec son petit chien !" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2020/08/iris-mittenaere-article-1-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/08/iris-mittenaere-article-1-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/08/iris-mittenaere-article-1-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/08/iris-mittenaere-article-1-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/08/iris-mittenaere-article-1-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/08/iris-mittenaere-article-1-1122x631.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/08/iris-mittenaere-article-1-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/08/iris-mittenaere-article-1-1152x648.jpg 1152w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/08/iris-mittenaere-article-1-364x205.jpg" /><noscript><img width="364" height="205" src="https://www.barbanews.com/wp-content/uploads/2020/08/iris-mittenaere-article-1-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Iris Mittenaere torride en bikini en vacances en Grèce avec son petit chien !" srcset="https://www.barbanews.com/wp-content/uploads/2020/08/iris-mittenaere-article-1-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/08/iris-mittenaere-article-1-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/08/iris-mittenaere-article-1-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/08/iris-mittenaere-article-1-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/08/iris-mittenaere-article-1-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/08/iris-mittenaere-article-1-1122x631.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/08/iris-mittenaere-article-1-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/08/iris-mittenaere-article-1-1152x648.jpg 1152w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

		<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.barbanews.com/peoples/iris-mittenaere-la-temperature-avec-un-bikini-incroyable-qui-vous-laissera-sans-voix/" rel="bookmark">Iris Mittenaere fait grimper la température avec un bikini incroyable qui vous laissera sans voix</a></h3>		</header>

		
		
			</div>
</article>
						</li>
																										
						<li class="g1-collection-item g1-collection-item-std">
							
<article class="entry-tpl-grid entry-tpl-grid-xxs post-107377 post type-post status-publish format-standard has-post-thumbnail category-france tag-vacances">
	<div class="entry-featured-media " ><a title="Vacances scolaires 2021 : l’hypothèse d’un prolongement en février se répand sur Internet" class="g1-frame" href="https://www.barbanews.com/france/vacances-scolaires-lhypothese-prolongement-en-fevrier-se-repand-sur-internet/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Vacances" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2021/02/vacances-1-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2021/02/vacances-1-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2021/02/vacances-1-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2021/02/vacances-1-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2021/02/vacances-1-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2021/02/vacances-1-1122x631.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2021/02/vacances-1-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2021/02/vacances-1-1152x648.jpg 1152w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2021/02/vacances-1-364x205.jpg" /><noscript><img width="364" height="205" src="https://www.barbanews.com/wp-content/uploads/2021/02/vacances-1-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Vacances" srcset="https://www.barbanews.com/wp-content/uploads/2021/02/vacances-1-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2021/02/vacances-1-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2021/02/vacances-1-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2021/02/vacances-1-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2021/02/vacances-1-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2021/02/vacances-1-1122x631.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2021/02/vacances-1-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2021/02/vacances-1-1152x648.jpg 1152w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

		<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.barbanews.com/france/vacances-scolaires-lhypothese-prolongement-en-fevrier-se-repand-sur-internet/" rel="bookmark">Vacances scolaires 2021 : l’hypothèse d’un prolongement en février se répand sur Internet</a></h3>		</header>

		
		
			</div>
</article>
						</li>
																										
						<li class="g1-collection-item g1-collection-item-std">
							
<article class="entry-tpl-grid entry-tpl-grid-xxs post-107389 post type-post status-publish format-standard has-post-thumbnail category-france tag-confinement tag-covid tag-gouvernement tag-vacances">
	<div class="entry-featured-media " ><a title="Vacances de février : vont-elles finalement être remplacées par un reconfinement dès jeudi ? L&rsquo;annonce du gouvernement !" class="g1-frame" href="https://www.barbanews.com/france/vacances-fevrier-elles-finalement-etre-remplacees-par-un-reconfinement-des-jeudi-lannonce-du-gouvernement/"><div class="g1-frame-inner"><img width="364" height="205" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20364%20205'%3E%3C/svg%3E" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Castex" data-lazy-srcset="https://www.barbanews.com/wp-content/uploads/2020/11/castex-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/11/castex-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/11/castex-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/11/castex-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/11/castex-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/11/castex-1122x631.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/11/castex-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/11/castex-1152x648.jpg 1152w" data-lazy-sizes="(max-width: 364px) 100vw, 364px" data-lazy-src="https://www.barbanews.com/wp-content/uploads/2020/11/castex-364x205.jpg" /><noscript><img width="364" height="205" src="https://www.barbanews.com/wp-content/uploads/2020/11/castex-364x205.jpg" class="attachment-bimber-grid-standard size-bimber-grid-standard wp-post-image" alt="Castex" srcset="https://www.barbanews.com/wp-content/uploads/2020/11/castex-364x205.jpg 364w, https://www.barbanews.com/wp-content/uploads/2020/11/castex-192x108.jpg 192w, https://www.barbanews.com/wp-content/uploads/2020/11/castex-384x216.jpg 384w, https://www.barbanews.com/wp-content/uploads/2020/11/castex-728x409.jpg 728w, https://www.barbanews.com/wp-content/uploads/2020/11/castex-561x316.jpg 561w, https://www.barbanews.com/wp-content/uploads/2020/11/castex-1122x631.jpg 1122w, https://www.barbanews.com/wp-content/uploads/2020/11/castex-758x426.jpg 758w, https://www.barbanews.com/wp-content/uploads/2020/11/castex-1152x648.jpg 1152w" sizes="(max-width: 364px) 100vw, 364px" /></noscript><span class="g1-frame-icon g1-frame-icon-"></span></div></a></div>
		
	<div class="entry-body">
		<header class="entry-header">
			<div class="entry-before-title">
				
							</div>

		<h3 class="g1-epsilon g1-epsilon-1st entry-title"><a href="https://www.barbanews.com/france/vacances-fevrier-elles-finalement-etre-remplacees-par-un-reconfinement-des-jeudi-lannonce-du-gouvernement/" rel="bookmark">Vacances de février : vont-elles finalement être remplacées par un reconfinement dès jeudi ? L&rsquo;annonce du gouvernement !</a></h3>		</header>

		
		
			</div>
</article>
						</li>
																		</ul>
		</div>
	</div><!-- .g1-collection -->
							</div>
			</aside></div><!-- #secondary -->

		</div>
	</div><!-- .g1-row -->


		<div class="g1-row g1-row-layout-page g1-socials-section g1-dark">
			<div class="g1-row-inner">
				<div class="g1-column">
					<ul id="g1-social-icons-2" class="g1-socials-items g1-socials-items-tpl-grid">
			<li class="g1-socials-item g1-socials-item-facebook">
	   <a class="g1-socials-item-link" href="https://www.facebook.com/sitebarbanews/" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">facebook</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-twitter">
	   <a class="g1-socials-item-link" href="https://twitter.com/sitebarbanews" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">twitter</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-pinterest">
	   <a class="g1-socials-item-link" href="https://www.pinterest.fr/BarbaNews/" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-32 g1-socials-item-icon-text g1-socials-item-icon-pinterest"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">pinterest</span>
		   </span>
	   </a>
	</li>
	</ul>
				</div>
			</div>
		</div>
	
	
<div class=" g1-prefooter g1-prefooter-3cols g1-row g1-row-layout-page">
	<div class="g1-row-inner">

		<div class="g1-column g1-column-1of31">
			<aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-48839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48839"><a href="https://www.barbanews.com/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-48841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48841"><a href="https://www.barbanews.com/equipe/">L’équipe</a></li>
<li id="menu-item-48843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48843"><a href="https://www.barbanews.com/contact/">Contactez-nous</a></li>
</ul></div></aside>		</div>

		<div class="g1-column g1-column-1of32">
			<aside id="simpletags-2" class="widget widget-simpletags">
<!-- Generated by Simple Tags 2.62 - https://wordpress.org/plugins/simple-tags/ -->
	<div class="st-tag-cloud">
	<a href="https://www.barbanews.com/tag/coronavirus/" id="tag-link-1734" class="st-tags t10" rel="tag" style="font-size:22pt; color:#55b5c4;">Coronavirus</a>
<a href="https://www.barbanews.com/tag/france/" id="tag-link-16413" class="st-tags t6" rel="tag" style="font-size:16.4pt; color:#50a3b0;">France</a>
<a href="https://www.barbanews.com/tag/instagram/" id="tag-link-37954" class="st-tags t5" rel="tag" style="font-size:15pt; color:#4f9fab;">Instagram</a>
<a href="https://www.barbanews.com/tag/vacances/" id="tag-link-28610" class="st-tags t4" rel="tag" style="font-size:13.6pt; color:#4d9aa6;">Vacances</a>
<a href="https://www.barbanews.com/tag/confinement/" id="tag-link-16460" class="st-tags t4" rel="tag" style="font-size:13.6pt; color:#4d9aa6;">Confinement</a>
<a href="https://www.barbanews.com/tag/tf1/" id="tag-link-12700" class="st-tags t2" rel="tag" style="font-size:10.8pt; color:#4b919c;">TF1</a>
<a href="https://www.barbanews.com/tag/couple/" id="tag-link-41346" class="st-tags t2" rel="tag" style="font-size:10.8pt; color:#4b919c;">Couple</a>
<a href="https://www.barbanews.com/tag/reseaux-sociaux/" id="tag-link-41347" class="st-tags t1" rel="tag" style="font-size:9.4pt; color:#4a8d97;">Réseaux sociaux</a>
<a href="https://www.barbanews.com/tag/twitter/" id="tag-link-40916" class="st-tags t1" rel="tag" style="font-size:9.4pt; color:#4a8d97;">Twitter</a>
<a href="https://www.barbanews.com/tag/koh-lanta/" id="tag-link-10455" class="st-tags t1" rel="tag" style="font-size:9.4pt; color:#4a8d97;">Koh Lanta</a>
<a href="https://www.barbanews.com/tag/emmanuel-macron/" id="tag-link-10762" class="st-tags t1" rel="tag" style="font-size:9.4pt; color:#4a8d97;">Emmanuel Macron</a>
<a href="https://www.barbanews.com/tag/serie/" id="tag-link-19765" class="st-tags t1" rel="tag" style="font-size:9.4pt; color:#4a8d97;">Série</a>
<a href="https://www.barbanews.com/tag/youtube/" id="tag-link-41176" class="st-tags t1" rel="tag" style="font-size:9.4pt; color:#4a8d97;">YouTube</a>
<a href="https://www.barbanews.com/tag/telerealite/" id="tag-link-9026" class="st-tags t0" rel="tag" style="font-size:8pt; color:#498993;">Téléréalité</a>
<a href="https://www.barbanews.com/tag/conseils/" id="tag-link-48217" class="st-tags t0" rel="tag" style="font-size:8pt; color:#498993;">Conseil</a>
<a href="https://www.barbanews.com/tag/les-marseillais/" id="tag-link-12167" class="st-tags t0" rel="tag" style="font-size:8pt; color:#498993;">Les Marseillais</a>
<a href="https://www.barbanews.com/tag/actrice/" id="tag-link-40895" class="st-tags t0" rel="tag" style="font-size:8pt; color:#498993;">Actrice</a>
<a href="https://www.barbanews.com/tag/netflix/" id="tag-link-836" class="st-tags t0" rel="tag" style="font-size:8pt; color:#498993;">Netflix</a>
<a href="https://www.barbanews.com/tag/cyril-hanouna/" id="tag-link-7104" class="st-tags t0" rel="tag" style="font-size:8pt; color:#498993;">Cyril Hanouna</a>
<a href="https://www.barbanews.com/tag/insolite/" id="tag-link-33889" class="st-tags t0" rel="tag" style="font-size:8pt; color:#498993;">Insolite</a>
<a href="https://www.barbanews.com/tag/enfant/" id="tag-link-40993" class="st-tags t0" rel="tag" style="font-size:8pt; color:#498993;">Enfant</a>
<a href="https://www.barbanews.com/tag/politique/" id="tag-link-1213" class="st-tags t0" rel="tag" style="font-size:8pt; color:#498993;">Politique</a>
<a href="https://www.barbanews.com/tag/cinema/" id="tag-link-33453" class="st-tags t0" rel="tag" style="font-size:8pt; color:#498993;">Cinéma</a>
<a href="https://www.barbanews.com/tag/tpmp/" id="tag-link-10404" class="st-tags t0" rel="tag" style="font-size:8pt; color:#498993;">TPMP</a>
<a href="https://www.barbanews.com/tag/acteur/" id="tag-link-40906" class="st-tags t0" rel="tag" style="font-size:8pt; color:#498993;">Acteur</a></div>

</aside>		</div>

		<div class="g1-column g1-column-1of33">
					</div>

	</div>
	<div class="g1-row-background">
		<div class="g1-row-background-media">
		</div>
	</div>
</div><!-- .g1-prefooter -->

		<div class="g1-footer g1-row g1-row-layout-page">
			<div class="g1-row-inner">
				<div class="g1-column">

					<p class="g1-footer-text">© 2021  BarbaNews.com</p>

					
					
					
				</div><!-- .g1-column -->
			</div>
			<div class="g1-row-background">
			</div>
		</div><!-- .g1-row -->

					<a href="#page" class="g1-back-to-top">Back to Top</a>
						</div><!-- #page -->

<div class="g1-canvas-overlay">
</div>

</div><!-- .g1-body-inner -->

<div id="g1-breakpoint-desktop">
</div>


<div class="g1-canvas g1-canvas-global g1-canvas-no-js">
	<div class="g1-canvas-inner">
		<div class="g1-canvas-content">
			<a class="g1-canvas-toggle" href="#">Close</a>

				<!-- BEGIN .g1-primary-nav -->
	<nav id="g1-canvas-primary-nav" class="g1-primary-nav"><ul id="g1-canvas-primary-nav-menu" class="g1-primary-nav-menu g1-menu-v g1-menu-with-icons"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36932"><a href="https://www.barbanews.com/peoples/">People</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57448"><a href="https://www.barbanews.com/tag/agathe-auproux/">Agathe Auproux</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-47282"><a href="https://www.barbanews.com/tag/cyril-hanouna/">Cyril Hanouna</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47298"><a href="https://www.barbanews.com/tag/TPMP/">TPMP</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59021"><a href="https://www.barbanews.com/tag/ines-loucif/">Inès Loucif</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57446"><a href="https://www.barbanews.com/tag/jean-luc-reichmann/">Jean-Luc Reichmann</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57445"><a href="https://www.barbanews.com/tag/kim-kardashian/">Kim Kardashian</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57447"><a href="https://www.barbanews.com/tag/laeticia-hallyday/">Laeticia Hallyday</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-45169"><a href="https://www.barbanews.com/tele-realite/">Télé-réalité</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57444"><a href="https://www.barbanews.com/tag/les-anges/">Les Anges</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48559"><a href="https://www.barbanews.com/tag/les-marseillais/">Les Marseillais</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57442"><a href="https://www.barbanews.com/tag/jessica-thivenin/">Jessica Thivenin</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57443"><a href="https://www.barbanews.com/tag/nabilla/">Nabilla</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-43097"><a href="https://www.barbanews.com/tag/politique/">Politique</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43967"><a href="https://www.barbanews.com/tag/emmanuel-macron/">Emmanuel Macron</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47596"><a href="https://www.barbanews.com/tag/donald-trump/">Donald Trump</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44820"><a href="https://www.barbanews.com/tag/edouard-philippe/">Édouard Philippe</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4627"><a href="https://www.barbanews.com/culture/">Culture</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45740"><a href="https://www.barbanews.com/tag/koh-lanta/">Koh Lanta</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50648"><a href="https://www.barbanews.com/tag/la-casa-de-papel/">La Casa de Papel</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-4629"><a href="https://www.barbanews.com/france/">France</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4630"><a href="https://www.barbanews.com/international/">International</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47279"><a href="https://www.barbanews.com/tag/coronavirus/">Coronavirus</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59187"><a href="https://www.barbanews.com/tag/vacances/">Vacances</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60798"><a href="https://www.barbanews.com/tag/moustiques/">Moustiques</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98784"><a href="https://www.barbanews.com/alimentation/">Alimentation</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106397"><a href="https://www.barbanews.com/france/meilleurs-jouets-cadeaux-de-noel/">Cadeaux de Noël</a></li>
</ul></nav>		<!-- END .g1-primary-nav -->
	<ul id="g1-social-icons-3" class="g1-socials-items g1-socials-items-tpl-grid">
			<li class="g1-socials-item g1-socials-item-facebook">
	   <a class="g1-socials-item-link" href="https://www.facebook.com/sitebarbanews/" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-facebook"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">facebook</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-twitter">
	   <a class="g1-socials-item-link" href="https://twitter.com/sitebarbanews" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-twitter"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">twitter</span>
		   </span>
	   </a>
	</li>
			<li class="g1-socials-item g1-socials-item-pinterest">
	   <a class="g1-socials-item-link" href="https://www.pinterest.fr/BarbaNews/" target="_blank" rel="noopener">
		   <span class="g1-socials-item-icon g1-socials-item-icon-48 g1-socials-item-icon-text g1-socials-item-icon-pinterest"></span>
		   <span class="g1-socials-item-tooltip">
			   <span class="g1-socials-item-tooltip-inner">pinterest</span>
		   </span>
	   </a>
	</li>
	</ul>
		</div>
							<div class="g1-canvas-background">
			</div>
			</div>
</div>





<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>



















<script type='text/javascript' src='https://www.barbanews.com/wp-includes/js/dist/i18n.min.js?ver=ac389435e7fd4ded01cf603f3aaba6a6' id='wp-i18n-js'></script>













<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.barbanews.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><script src="https://www.barbanews.com/wp-content/cache/min/1/0c4230975df693906258c01fcf860ee9.js" data-minify="1" defer></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: "thumbnails-a",
    container: "taboola-below-article-thumbnails",
    placement: "Below Article Thumbnails",
    target_type: "mix"
  });
</script><noscript><link rel="stylesheet" href="https://www.barbanews.com/wp-content/cache/min/1/0443b539a2fd1e9253768670c82e4c2f.css" media="all" data-minify="1" /></noscript></body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1612980183 -->